Крис Вудинг - Элайзабел Крэй и Темное Братство

1 Крис Вудинг

Часть первая НЕЗНАКОМКА

1

Погоня
Таниэль совершает неприятное открытие
Первые впечатления

Дирижабль летел так низко, что лучи света от уличных газовых фонарей без труда дотягивались сквозь туман до обшивки его вытянутого брюха, скользя по ней расплывчатыми серебристыми пятнами. Раскатистый гул моторов эхом отдавался в переулках Старого Города, и стекла мрачноватых узких окон в высоких, тесно лепившихся друг к другу домах протестующе звенели, а деревянные рамы издавали жалобные скрипы и стоны. Неспешно, словно огромный ночной зверь, проплыл он над лабиринтом улиц и переулков, вымощенных булыжником, высокомерно проигнорировал тех ничтожных существ, что передвигались по мостовым, и наконец исчез из виду, только шум мотора еще некоторое время слышался издалека, но вскоре смолк и он.
К вечеру в воздухе стало свежо, холодное дыхание Темзы пронизало весь Лондон, пробрало его до самых костей. Разумеется, не обошлось и без тумана. Он опустился на улицы, словно покрывало из тонких паутинок, какие плавают по воздуху бабьим летом, и свет газовых фонарей на черных столбах, и без того неяркий, сделался едва различимым. Осенью туман окутывал улицы почти каждый вечер. Он стал такой же неотъемлемой чертой Лондона, как двухколесные кебы на Пикадилли или дородные пилеры, обходившие дозором свои участки севернее реки. Севернее, а не южнее. Не в Старом Городе, который служил прибежищем для безумцев, мелких жуликов и для существ, которых безопасности ради не стоило бы поминать даже в мыслях, тем более вслух. Столичные жители, у кого в головах имелась хоть капля рассудка, спешили унести отсюда ноги, едва только солнце опускалось за горизонт. Во всяком случае, так поступали те из них, кто дорожил собственной шкурой.
Стоило шуму дирижабля смолкнуть, как Таниэль Фокс принялся напряженно вслушиваться в наступившую тишину. Издалека донесся хриплый гудок пароходика, шедшего вверх по Темзе. И это было единственное, что нарушило окружающее безмолвие, если не считать негромкого шипения газового фонаря. Ни шелеста подошв, ни звуков человеческой речи - ничего. И ни души вокруг - только белесая дымка, в которой исчезали оба конца переулка: темные булыжники мостовой, и ступени лавчонок, и истершиеся вывески над дверями.
- Ага, решил, значит, от меня улизнуть, - пробормотал Таниэль, обращаясь к своей будущей жертве и доставая из кармана плаща неглубокую золотую плошку диаметром с печенье.
Он присел на корточки, поставил плошку на тротуар и наполнил ее темно-красной жидкостью из склянки, которую вытащил из другого кармана.
Окажись здесь в этот миг какой-нибудь прохожий, его глазам предстало бы удивительное зрелище, семнадцатилетний юноша с суровым и бледным лицом, сидящий туманным промозглым вечером на холодном тротуаре, сосредоточенно склонившийся над чем-то. При виде этого любой здравомыслящий незнакомец поостерегся бы задавать вопросы, а лишь ускорил бы шаги, ибо в Старом Городе, хотя он и находился всего в каком-нибудь километре от Темзы, любая самая невинная картина могла вдруг обернуться кошмаром из числа тех, каковые в последнее время все чаще творились во мраке этих улиц и переулков. Однако рискни случайный путник ненадолго задержаться, он увидел бы, как юноша спрятал склянку в карман и вынул другую, на сей раз с прозрачной жидкостью. Возможно, любопытство заставило бы прохожего пренебречь возможной опасностью и приблизиться к юноше на расстояние в один-два шага. Тогда уж он точно почувствовал бы едкий запах серы, который распространяло содержимое склянки, стоило только Таниэлю открутить крышку с пипеткой. Незнакомец с растущим изумлением наблюдал бы, как паренек выдавливает из пипетки прозрачную каплю Едва коснувшись поверхности темно-красного содержимого плошки, капля вдруг начала сердито шипеть, засветилась каким-то странным матово-белым светом и медленно заскользила к краю сосуда, где и остановилась, подрагивая, словно в надежде перебраться через низкий бортик и двинуться дальше. А спустя несколько секунд случайный наблюдатель увидел бы, как она тускнеет и гаснет и как юноша устремляет пристальный взгляд в том направлении, куда она двигалась.
- Вот ты где, - негромко произнес Таниэль.
Он выпрямился, подхватив с земли плошку, и, прежде чем спрятать ее в карман куртки, выплеснул содержимое на булыжники мостовой.
И зашагал прочь, двигаясь стремительно, но бесшумно, осторожно переступая с булыжника на булыжник, внимательно вслушиваясь и всматриваясь в окружающую мглу. На ходу он привычным жестом вынул пистолет из поясной кобуры и сжал его рукоятку в ладони. Риск встретиться с какой-либо иной опасностью, кроме той, которую представлял собой преследуемый им противник, здесь, так близко от Темзы, был ничтожен, но - «кто рискует попусту, тот покойник», как любил повторять отец Таниэля. А уж он-то знал, о чем говорил. Столько раз обманывал смерть, что приятели в шутку утверждали: мол, Костлявая в конце концов попросту от него отступилась.
И фокусу с плошкой тоже научил его отец. Если в сосуд с кабаньей кровью поместить каплю серной смеси, последняя скользнет по поверхности в ту самую сторону, где притаилась твоя жертва. Звучит довольно нелепо, но неизменно срабатывает, если только раствор приготовить по всем правилам.
Откуда-то из темноты вдруг раздался жуткий звук - пронзительный вой, тонкий и прерывистый, который резко оборвался после мощного крещендо. Такую дикую руладу не смогло бы исторгнуть из своего горла ни одно живое существо - ни зверь, ни птица, ни человек. Таниэль попытался хотя бы примерно определить, на каком расстоянии от него находился тот, кто издал данный вопль, но сделать это мешал густой и вязкий туман, который приглушал и искажал все звуки. Одно было ясно - это существо где-то поблизости.
Таниэль прибавил шагу. Теперь он почти бежал. Вниз по узкому переулку, где верхние этажи домов угрюмо нависали над тротуаром и не горел ни один фонарь. Он едва не споткнулся о бродягу, который развалился у высокого крыльца и что-то бессвязно бормотал, то и дело всхлипывая и стеная. Беднягу, прикорнувшего в таком неудачном месте, явно мучили кошмары. Таниэля обдало тошнотворной смесью запахов - бродяга благоухал помоями и перегаром. Этот несчастный здорово рисковал, ночуя под открытым небом в Старом Городе, хотя, судя по его виду, а в особенности по букету запахов, ему и так уж недолго осталось. Таниэль безучастно пробежал мимо. Лондон есть Лондон. Жизнь здесь нелегка, и за нее надо бороться. А иначе рано или поздно свалишься у чьего-то чужого крыльца, как этот пьяница, и поминай как звали.
Таниэль вдруг заметил какое-то движение в конце переулка, где тот упирался в неширокую улицу. Остановившись, юноша непроизвольно потянул носом воздух и еще крепче сжал рукоятку пистолета, так что костяшки пальцев побелели от напряжения. В полумраке мелькнул силуэт волка. Зверь, трусивший вдоль улицы, внезапно замер и повернул голову к Таниэлю. На мгновение их взгляды встретились. Затем янтарные глаза равнодушно скользнули мимо, волк отвернулся и неспешно продолжил свой путь. По-видимому, он совсем недавно сытно поужинал и потому решил позволить встретившейся еде уйти с миром.
Таниэль с облегчением перевел дух. Волки не были в Лондоне редкостью. Встречались они и к северу от реки, хотя и нечасто, поскольку там их почти поголовно истребили. Они устраивали свои логова в Старом Городе, но по ночам совершали вылазки на север, перебираясь через реку. Немало беспризорных детишек и вульгарно накрашенных девиц стали их жертвами.
Таниэлъ немного помедлил и, убедившись, что волк скрылся из виду, продолжил преследование своего противника. Из тумана, на сей раз с гораздо более близкого расстояния, снова послышался вой - пронзительный, жуткий, леденящий кровь. Эта нечисть пробиралась к своему жилищу, чтобы там затаиться.
Он спугнул ее неподалеку от Чедвик-стрит. В который уже раз она выбралась за пределы своей территории. Двое малышей были недавно похищены из колыбелей. Оба пали жертвами той твари, за которой Таниэль сейчас гнался. Он должен был сделать так, чтобы подобное больше не повторилось. Это была его работа. Уже одного того, что с наступлением темноты значительная часть города словно вымирала, а честные лавочники и мастеровые, едва начинало смеркаться, спешили по домам на другой берег реки, хватало с избытком. Но чудовищам, которые заполонили улицы Старого Города, по-видимому, стало в нем тесно, и они начали совершать вылазки в соседние районы. С этим мириться было нельзя, действовать следовало без промедления.
Таниэль прибавил шагу. Туман, нагоняемый ветром, приглушал шелест его подошв о булыжники. Юноша миновал переулки, где в первых этажах зданий помещались магазинчики и лавки, и шел теперь мимо жилых строений, заброшенных, полуразвалившихся, провожавших его мрачными взглядами выбитых и треснувших оконных стекол и скаливших вслед щербатые рты пустых дверных проемов. Он перебирал в памяти то, что было ему известно о нынешнем противнике, готовясь применить в сражении все, чему научил его отец.
Таниэль не сомневался, что это был колыбельщик. Во-первых, именно колыбельщики чаще всего похищают младенцев, а во-вторых, охотник мельком увидел свою жертву, когда преследовал ее на Чедвик-стрит. Эти создания гнездились в тихих и заброшенных кварталах, подальше от дневного света. Старались занимать помещения на верхних этажах, ведь лазать по стенам они были мастера, да и удирать оттуда легче. Обосновавшись где-либо, они заранее готовили себе несколько путей отхода. Вблизи подобных логовищ, как правило, валялось несметное множество обглоданных крысиных трупов. Возможность полакомиться человеческой плотью выпадала колыбельщикам не всегда, и в отсутствие этой изысканной пищи они довольствовались грызунами. Мерзкие падальщики, трупоеды, трусы, нападающие сзади, они, подобно ласкам и горностаям, которые крадут птичьи яйца и пожирают птенцов, охотились на тех, кто не мог дать им отпор, - на беззащитных младенцев. От более сильного противника они старались спастись бегством, но если им все же приходилось принять бой, сражались отчаянно. Кто-кто, а Таниэль был Далек от того, чтобы недооценивать опасность, которую являли собой эти чудовища, будучи загнаны в угол. Впрочем, то же относилось и к любой другой нечисти.
Он перевел дух и, слегка замедлив шаги, стал вглядываться в окружающие заброшенные дома, которые выступали из тумана по обеим сторонам улицы сперва неясными черными пятнами, а затем, по мере его приближения, становились призрачно-серыми. На фасаде одного из домов справа виднелась вывеска:

Э. ШЕЛМТОН
Торговля высокосортным табаком
Опт и розница

В соседнем здании, угрюмом и мрачном, находилась бухгалтерия. Колыбельщик не выдавал своего присутствия ни единым звуком, однако Таниэль был уверен, что тварь где-то поблизости - но где именно? Он вытащил из кармана золотую плошку и повторил процедуру, к которой прибегал ранее. Убедившись, что не сбился со следа, он заспешил вперед, наискось через ближайший проходной двор, по растрескавшимся и выщербленным плитам.
- Вот, значит, где ты от меня прячешься, - процедил он сквозь зубы, выходя на соседнюю улицу.
Он привык разговаривать сам с собой, или, вернее, со своим противником, когда приходилось охотиться в одиночку. Это отчасти помогало снять напряжение. Ему ведь было всего семнадцать, этому охотнику за нечистью. Он зарабатывал себе этим на хлеб с тех пор, как ему минуло четырнадцать, а прежде целых шесть лет состоял в учениках. Он был мастером своего дела Те же, на кого он охотился, слыли куда опаснее любого хищного зверя, и только глупец мог помыслить о любом из них, не содрогнувшись от страха.
Перед юношей возникло из тумана высокое здание, напоминавшее букву «V», которое резко вклинивалось в пространство улицы и рассекало ее на два переулка. Оно было заброшенным, темным и мрачным, а его острый угол, возле которого как раз и остановился Таниэль, задрав голову, чтобы обозреть все три высоких этажа, походил на нос огромного корабля, который бороздит морские волны в тиши и безмолвии туманной ночи. Окна нижних этажей были по большей части забиты досками, тогда как верхние чернели пустыми обезображенными рамами. Когда-то здесь помещался синематограф, удивительное изобретение - движущиеся на экране живые картинки. Поглазеть на это чудо из чудес стекались любопытные со всех концов Европы. Теперь же строение пополнило собой список жертв безнадежной битвы, которую вело население Лондона, пытаясь отстоять свой город.
Не иначе как монстр затаился здесь. Налицо были все приметы, свидетельствующие о близости логова колыбельщика. А кроме того, интуиция настойчиво подсказывала Таниэлю: «Он тут. И ты это знаешь. Ты прирожденный охотник за нечистью, как не раз говаривал твой отец. Это у тебя в крови, ведь ты унаследовал его дар. Так тебе ли не знать, что колыбельщик здесь?»
Таниэль обошел вокруг здания, но не смог отыскать входа. Впрочем, для колыбельщика такой пустяк вряд ли имел значение. Этим тварям, с их длинными и тонкими как спицы пальцами и скелетообразными телами, дверь с успехом могли заменить окно или щель между досками. Юноша на всякий случай попробовал отодрать доски, которыми была заколочена входная дверь, но они были прибиты на совесть. Нахмурившись, он бесшумно пробежал к узкому строению, которое помещалось позади синематографа и примыкало к нему почти вплотную. Здесь наружная дверь, давным-давно лишившаяся замка, была чуть приотворена. Таниэль осторожно нажал на нее плечом, направив ствол пистолета в непроглядный мрак, поджидавший его за порогом.
Комната первого этажа оказалась пуста.
Воздух был затхлый, пыльный, а еще Таниэль уловил давно знакомый кисловато-приторный душок, какой витал почти в любом заброшенном жилище. Он немного постоял у входа, чтобы дать глазам привыкнуть к темноте, а затем бесшумно ступил внутрь. Колыбельщик, заслышав его шаги, немедленно удерет. Весь успех предприятия зависел от умения охотника передвигаться беззвучно, словно тень. Он медленно прикрыл за собой дверь, и мрак в помещении сгустился.
Таниэль закусил губу. Все его чувства были обострены до предела. Он старался уловить малейший звук, движение, колебание воздуха - все, что могло бы свидетельствовать о близости монстра.
Сквозь единственное небольшое окошко с чудом уцелевшим пыльным и грязным стеклом в комнату сочился слабый свет. Таниэль разглядел на полу какой-то мусор, кучи пыли, несколько обглоданных трупов мелких собачонок и множество дохлых крыс - вернее, их косточек. А пахло здесь не только пылью и кислятиной, но и подсохшей кровью.
Удостоверившись, что колыбельщика нигде нет, Таниэль продолжил поиски. Весь первый этаж занимало единственное просторное помещение, откуда наверх вела деревянная лестница. Жилище, что и говорить, было неухоженным и более чем скромным даже в прежние спокойные времена, до того как хозяева его покинули. Теперь же как внутри, так и снаружи царили запустение и разруха. И с этим приходилось считаться.
Таниэль поднялся наверх, с величайшей осторожностью ступая на шаткие ступени. В комнате второго этажа было два окна, до половины прикрытых дырявыми и грязными шторами. Сквозь прорехи пробивался слабый свет газовых фонарей с улицы. Здесь было еще темнее, чем внизу, и в спертом воздухе так едко, остро пахло зверем, звериным логовом, что Таниэль едва не закашлялся. Повсюду громоздились какие-то ящики, корзины и клети. Колыбельщик мог притаиться где угодно посреди этого хлама. Таниэль тихо прокрался на середину комнаты. Ему стало казаться, что здесь даже холоднее, чем на улице. Промозглый воздух, попадая в ноздри, пощипывал горло, леденил легкие и сердце.
Сверху донесся приглушенный шум. Что-то мягко шлепнуло по потолку. У Таниэля перехватило дыхание. Рука дернулась сама, направив дуло пистолета вверх.
Колыбельщик был наверху. На третьем этаже.
Таниэль неслышно подошел к лестнице и взял на прицел едва различимый прямоугольник верхнего проема. Ему казалось, что на последнем этаже должно быть немного светлее. Какая-то смутная тень на мгновение мелькнула в проеме и тотчас же беззвучно исчезла, но Таниэль не был уверен, видел ли он ее на самом деле или это ему только померещилось.
Не без труда подавив внутреннюю дрожь, он взялся за перила. Деревянный брус оказался на ощупь жестким и шершавым. Все так же целясь в верхний лестничный проем, охотник стал медленно, осторожно взбираться по ступеням, молясь про себя, чтобы рассохшееся дерево не скрипнуло под его легкой ногой, не выдало прежде времени его присутствия. И молитва была услышана: ему удалось преодолеть старую лестницу совершенно бесшумно. Вверх, выше, еще выше - каждая ступенька словно трудный подъем длиной в милю.
Когда голова и плечи - и правая рука с пистолетом - оказались выше уровня пола, Таниэль поспешно огляделся по сторонам. В эти несколько мгновений он являл собой мишень лучше не придумаешь. Нападения можно было ожидать с любой стороны. К счастью, все обошлось. Все так же осторожно он поднялся на последнюю ступеньку.
Помещение, равное по размеру комнатам на нижних этажах, служило спальней. Единственная кровать с грудой рваного тряпья, в которое превратились постельные принадлежности, стояла у одной из стен. Больше в комнате не было ничего, если не считать дохлых крыс и других мелких животных, названий которых Таниэль не знал. Сквозь выбитое окно внутрь проникали не только тусклый свет фонарей, но и клочья тумана. Охотник плотнее запахнул свой плащ и шагнул на середину комнаты. Колыбельщика не было и здесь.
Но кто же тут бродил?
Таниэль приблизился к окну, переступив через останки какого-то зверька с пушистым светлым мехом. Глухой стук, который привлек его внимание, мог издать отвалившийся от стены кусок штукатурки. Или то был отголосок взрыва одной из бомб, сброшенных с дирижабля? Или… Да мало ли что!
Выглянув наружу, он увидел под самым окном широкий каменный выступ, который опоясывал весь дом и почти касался стены бывшего синематографа, в толще которой как раз над выступом охотник разглядел сквозь туман темное отверстие. Через него можно было попасть на верхний этаж просторного здания.
- Похоже, именно здесь твой парадный вход, - прошептал Таниэль.
Он посмотрел вниз. Укрытые пеленой тумана, булыжники тротуара были почти неразличимы для взора. И все же, усмехнулся про себя Таниэль, туман недостаточно густ, чтобы в случае чего смягчить падение с двенадцатиметровой высоты.
Но о прекращении погони не могло быть и речи. Такая мысль ему даже в голову не пришла. Он во что бы то ни стало должен был сегодня же избавить Лондон от одного из многочисленных монстров, от колыбельщика, которого выследил и гнал до самого логова.
Таниэль бесшумно запрыгнул в оконный проем и поставил ногу на каменный карниз, проверяя его прочность. Кладка не крошилась и выглядела вполне надежной. Зажав в правой руке пистолет, а левой придерживаясь за стену, он выскользнул из относительной безопасности оконного проема чьей-то заброшенной спальни, ступил на узкий выступ и стал продвигаться к зданию синематографа. Справа простирался бескрайний океан тумана. Эта бездна манила, тянула к себе, жаждала жертвы. Гранитный выступ, по которому пробирался охотник, в ширину едва ли превышал двадцать сантиметров.
Когда колыбельщик выскочил из своего убежища, Таниэль был на полпути к отверстию в стене соседнего здания. За все время путешествия по узкому карнизу главной заботой было удержать равновесие, чтобы не рухнуть вниз, а потому юноша был не вполне готов к встрече с противником и секунду промедлил, прежде чем вскинуть пистолет. На мгновение перед ним мелькнул темный узкий силуэт, в туманной мгле сверкнули безумные огни янтарных глаз, блеснули короткие и острые белые зубы, и тут прогремел выстрел, а Таниэль потерял равновесие, и мир вокруг закачался: нога юноши сорвалась с карниза. Пару секунд, которые показалось ему вечностью, он балансировал над бездной. А потом упал.
Инстинкт оказался быстрее рассудка: Таниэль выбросил руку вперед и вверх и в падении успел ухватиться пальцами за край выступа. Все это произошло прежде, чем он успел осознать случившееся и по-настоящему испугаться. Мышцы плеча и предплечья, которые внезапно приняли на себя вес всего тела, едва не порвались, но Таниэль тотчас же извернулся и уцепился за край карниза другой рукой. Теперь он висел над бездной, изо всех сил цепляясь пальцами за выступ.
Прежде чем снова исчезнуть в оконном проеме, колыбельщик издал свой пронзительный, леденящий кровь вопль. Ворвавшись в дом, он что-то опрокинул и с шумом, больше не таясь, помчался вниз по ступеням. Ему хотелось одного - удрать как можно дальше и быстрее. У Таниэля не было времени ни поблагодарить судьбу за избавление от столь близкой смерти, ни даже задуматься о том, каким чудом он ее избежал. Выбранив себя за неосторожность, он подтянулся на руках, - ноющие от чрезмерной нагрузки, но крепкие мышцы напряглись, - легко забросил на карниз сперва одно колено, затем другое, выпрямился и заскользил назад, к оконному проему. Приблизившись к нему, охотник вынул из поясной кобуры запасной пистолет взамен того, который выронил, стреляя в колыбельщика. Интересно, ранил ли он монстра? Скорее всего, нет. Но теперь уж он ни за что не упустит эту тварь.
Таниэль спешил настичь свою жертву и действовал теперь с куда меньшей осторожностью, чем прежде. Он спрыгнул на пол спальни и бросился к лестнице, вглядываясь в полумрак проема. Вниз по ступеням, через холл, к двери, которую Удиравший колыбельщик оставил распахнутой настежь, скорее, только бы не…
И тут что-то с истошным воплем бросилось на него сбоку. Этому царапающемуся, плюющемуся, рычащему от ярости существу удалось сбить охотника с ног. Таниэль вскрикнул от неожиданности, но тотчас же отразил эту суматошную атаку. Он вскочил на ноги, рывком приподняв вместе с собой нападавшего, и ловким движением заломил ему руки за спину. Эта тварь, кем бы она ни была, успела оставить на его щеке глубокую царапину и нанести несколько чувствительных ударов по рукам и груди.
Но это оказался вовсе не колыбельщик.
- Кто же ты? - спросил Таниэль, не рассчитывая на ответ и обращаясь, скорее, к самому себе.
Существо, которое только что с такой злобой напало на него, теперь обмякло в его руках и тяжело задышало, полузакрыв глаза. По внешнему облику его можно было принять за молодую девушку, но Таниэль лучше многих других знал, какой обманчивой может оказаться внешность некоторых из нынешних обитателей Старого Города.
Девушка издала негромкий стон и лишилась чувств.

2

1 Следующая страница


Элайзабел Крэй и Темное Братство 2

Неугомонная мисс Беннет
Знакомьтесь: доктор Пайк
Левушка обретает имя

Каких только людей не встречается среди охотников на чудовищ! Чтобы ощутить настоятельную необходимость сражаться с практически непобедимым врагом, надо обладать особыми свойствами характера. Кому-то по душе постоянно подвергать себя опасности, бросая судьбе вызов за вызовом, иные жаждут самоутверждения, некоторые полагают, что именно таким образом они окажут неоценимую услугу обществу. Одни движимы религиозным чувством, другие жаждут мести. Кто-то рожден для этого ремесла, и обучение ему дается им на удивление легко, прочие достигают определенных успехов лишь ценой невероятных усилий. Иных прельстило щедрое жалование, кое-кого - чувство превосходства над остальными, обеспечиваемое принадлежностью к числу охотников-профессионалов. У каждого охотника - свои причины для избрания именно этой профессии. У кого-то явные, у иных же - тайные, но оттого не менее весомые. Ибо мало кто из нормальных людей отваживается ступить на этот путь.
Кэтлин Беннет никак нельзя было отнести к числу людей нормальных. И это являлось единственной причиной, по которой она стала профессиональной охотницей за нечистью.
Было раннее утро, и город еще только-только начал просыпаться. Кэтлин быстро шла по Крофтерс-Гейт. Одна за другой открывались лавчонки на рынке, попрошайки неторопливо усаживались на свои привычные места. От закопченных передвижных жаровен уличных торговцев потянуло запахом жареных каштанов и печенного в мундире картофеля. По булыжникам грохотали колеса экипажей, пешеходы едва успевали уворачиваться и отбегать в стороны, чтобы не угодить под конские копыта.
Собор Святого Луки - исполин с множеством портиков, галерей и колоннад - не сводил строгого и сумрачного взора с фасада того дома, в котором жили Кэтлин Беннет и Таниэль Фокс. Их дом был внушительным строением: эркер над массивной входной дверью, два полукруглых окна по обеим сторонам от него и несколько больших студийных окон под самой крышей. Крошечный дворик перед домом, вымощенный плитняком, был заботливо отгорожен от улицы кованой решеткой. Выкрашенный темно-зеленой краской, с бежевыми наличниками и ступенями, дом под номером 273 по Крофтерс-Гейт не отличался привлекательностью, зато был прочен, надежен и удобен для обитания. Собор угрюмо нависал над ним, тевтонская мощь и основательность чувствовались в изгибах каждой арки, каждого фронтона старого храма. В тусклом свете занимавшегося утра он выглядел особенно зловеще. На угловых башнях примостились уродливые каменные горгульи. Злобно скалясь, они тянули когтистые лапы вниз, к окружавшим собор домам и улицам.
Кэтлин отперла парадную дверь, вошла в дом, и все ее тело сразу окутало приятное тепло. Из чего она сделала вывод, что Таниэль уже вернулся и затопил камин. И тотчас же до слуха ее донеслось сдавленное всхлипывание. А это, скорее всего, означало, что он не один.
- Таниэль!
- Я здесь! - отозвался он.
Кэтлин прошла в гостиную, откуда донесся звук его голоса. В камине вовсю горел огонь, и газовые лампы не были потушены, несмотря на близившееся утро. Их света хватало лишь на центр гостиной, в углах и вдоль стен царил полумрак. Убранство просторной комнаты было выдержано в темно-зеленых и коричневых тонах, высокие стены покрывали деревянные панели, пол у камина был устлан толстым пушистым ковром, на котором полукругом стояли несколько неудобных жестких кресел. Массивный обеденный стол из тяжелого тика был почти вплотную придвинут к одной из стен. От взоров снаружи гостиную укрывали плотные шторы.
На ковре у камина, подобрав под себя ноги, сидела девушка примерно одних лет с Таниэлем (насколько Кэтлин могла об этом судить, учитывая, что были видны лишь затылок и спина юной гостьи - длинные светлые волосы, грязные и свалявшиеся, и белое платье из тонкой материи, испещренное прорехами и пятнами грязи и крови). Девушка жадно пила из глубокой керамической чашки, наполненной, судя по запаху, крепким бульоном из говядины. Таниэль, сидевший рядом с ней на ковре, поднял голову и встретился глазами с вошедшей в комнату Кэтлин.
- Мне нужна твоя помощь.
Кэтлин Беннет была наставницей Таниэля в течение последних нескольких лет его ученичества. Дружили они примерно столько же. По предположениям Таниэля, ей могло быть что-то около тридцати, но он ни в коем случае не мог бы поручиться за верность этого суждения, ибо порой Кэтлин вела себя настолько по-детски импульсивно и непредсказуемо, что ей вполне можно было бы дать на десяток лет меньше. Высокая, пожалуй, даже чересчур, непропорционально высокая для ее хрупкого сложения, она немного напоминала нескладного длинноногого жеребенка или осленка. Внутренняя сила и живость, которыми было пронизано все ее существо, придавали чертам в общем-то довольно заурядного - ни красивого, ни безобразного - лица необыкновенную притягательность и очарование. Волосы Кэтлин были коротко острижены - неслыханная смелость во времена, когда едва ли не главными достоинствами леди почитались именно женственность и скромность. Но в довершение этого на фоне черного ежика волос наставницы Таниэля отчетливо выделялись две узкие прядки, выкрашенные в кроваво-красный цвет и тянувшиеся от макушки до кромки волос.
И одевалась она под стать своей прическе: темно-красный жакет из свиной кожи поверх черной блузы и черные хлопковые брюки с красной отделкой. Уголки губ Таниэля раздвинулись в улыбке. Женщина в брюках! Кэтлин не желала подчиняться никаким правилам, и это ему очень импонировало. Он восхищался ею, возможно, даже больше, чем покойным отцом, Джедрайей Фоксом, самым знаменитым истребителем нечисти в Лондоне.
- Я наткнулся на эту девушку в Старом Городе, - невозмутимо сообщил он. - Она не говорит, как ее зовут. Вообще не разговаривает.
Кэтлин подошла к нему вплотную.
- Откуда у тебя эти царапины, Таниэль?
- Погнался за колыбельщиком, и тут… - Он смолк, поймав на себе ее встревоженный взгляд, и поспешно прибавил: - Нет-нет, это не он меня цапнул. Она. Сдается мне, она помешанная.
Кэтлин опустилась на одно колено рядом с девушкой. Волна горячего воздуха от очага мягко коснулась ее щеки. Только теперь, как следует разглядев юную беспризорницу, она приметила, насколько странен тот отсутствующий и вместе с тем напряженный взгляд, который девушка устремила на огонь, будто за веселыми языками пламени ей удалось увидеть нечто страшное, чего не смогли разглядеть они с Таниэлем. Девушка в очередной раз машинально поднесла к губам чашку с бульоном и сделала еще один глоток. Кэтлин ласковым движением отвела прядь волос, упавших на бледное лицо. Взору ее открылись мелкие синяки и царапины. Девушка никак не отреагировала на ее прикосновение.
- Таниэль, где только тебе удалось отыскать этакое диво? - В голосе Кэтлин звучали досада и легкий упрек.
Ее ученик смущенно улыбнулся.
- Что, не одобряешь?
- Мог бы выбрать что-нибудь получше, - вздохнула Кэтлин. - Только и знаешь, что гоняться за нечистью по Старому Городу. Нигде больше не бываешь. Так ведь ты никогда не познакомишься с достойной юной леди. - С этими словами она поднялась на ноги и взглянула на девушку сверху вниз. - Как по-твоему, ее он не задел?
- Насколько я могу судить, на ней нет царапин и укусов, которые мог бы нанести колыбельщик или любое другое чудовище, - ответил Таниэль. - Все синяки и подсохшие ранки на ее коже - это просто ушибы.
- Она с самого начала была такая, как теперь? Такая же вялая и заторможенная?
- Вот уж нет! Видела бы ты, как она на меня набросилась, когда я гнался за колыбельщиком. Фурия, да и только. Наверное, я ее здорово напугал.
Кэтлин хмуро почесала в затылке.
- Что-что, а это ты умеешь. Ну ладно, уж коли я здесь, хотя мне давно следовало бы лечь спать, рассказывай, как все было.
Таниэль подробно пересказал ей события минувшей ночи - как он во время своего ежевечернего обхода наткнулся на колыбельщика, который осмелился забраться на территорию почти у самой Чедвик-стрит, как загнал тварь назад в переулки Старого Города, как отыскал ее логово, где и обнаружил девушку.
- И ты полагаешь, что колыбельщик ее не поцарапал? - переспросила Кэтлин.
Этот вопрос очень ее беспокоил. Колыбельщики относились к той немногочисленной разновидности чудовищ, которые, расцарапав или укусив человека, нередко обращали его в себе подобного. И если колыбельщику удалось заразить девушку, а она после этого поцарапала Таниэля…
- Да ведь этой нечисти уже случалось меня зацепить, ты разве не помнишь? И ничего со мной не сделалось. У меня иммунитет.
- Да я о себе беспокоюсь, - вздохнула Кэтлин, меряя шагами комнату.
Инфекция, которую распространяли колыбельщики, была чем-то сродни лихорадке или малярии - некоторые выздоравливали от нее и приобретали пожизненный иммунитет, другие не могли ей сопротивляться и становились нечистью. Кэтлин еще ни разу не подвергалась нападению колыбельщика.
- Я совершенно уверен, что он ее не тронул, - сказал Таниэль, приглаживая растопыренными пальцами свои густые и вьющиеся светлые волосы и переводя взгляд на незнакомку.
Покончив с бульоном, девушка начала клевать носом. Веки ее отяжелели, голова помимо воли клонилась на грудь. Таниэль отвел ее наверх и уложил в свою постель, где она тотчас же заснула. Он тщательно проверил надежность запоров на окнах и, уходя, повернул ключ в замке с наружной стороны двери. Следовало держаться начеку. Во всяком случае, до той поры, пока они с Кэтлин не выяснят, с чем имеют дело.
Вернувшись в гостиную, он застал Кэтлин в кресле у очага. Она грелась у огня и лакомилась супом, в который накрошила черного хлеба.
- Ну и как тебе моя стряпня? - с улыбкой спросил Таниэль.
Кэтлин одобрительно помахала свободной рукой.
- Так ты думаешь, у девочки не все дома?
Таниэль кивнул, покусывая нижнюю губу.
- Она или спятила, или одержима, или напугана до умопомрачения. Придется наведаться в больницу для умалишенных и спросить у доктора Пайка, не оттуда ли она сбежала. - При этих словах он поморщился, данная перспектива не относилась к числу приятных. - Но лучше пока не оставлять ее одну. Побудешь с ней?
- Так и быть. Если получу добавку, - улыбнулась Кэтлин.

Дом умалишенных «Редфордские угодья» находился за городской чертой, он стоял в гордом одиночестве на склоне пологого холма среди полей, через которые к его воротам вела укатанная дорога. Это было широкое приземистое здание, начисто лишенное каких-либо архитектурных изысков - внушительного вида каменный прямоугольник с рядами небольших, симметрично расположенных по фасаду окон. От него так и веяло чем-то зловещим, мрачным; угрюмая сила, которую оно излучало всем своим видом, уподобляла его неприступному утесу у кромки моря, тяжелой грозовой туче в ненастном небе.
Дорога, пролегавшая через поля, делая петлю, упиралась в высокие кованые ворота - единственный проход в прочной ограде. В центре каждой из створок красовался вензель «Р. У.». Неприветливый джентльмен в коричневой куртке и плоском кепи с козырьком осведомился у Таниэля о цели его визита и отворил ворота. Створки разошлись в стороны с протяжным скрипом. Кеб въехал на территорию лечебницы. Оглянувшись, Таниэль успел заметить, как привратник бегом возвратился в свою будку и поспешно сорвал телефонную трубку с рычага.
Кебмен боязливо покосился на мрачное здание и придержал лошадей. Ему явно не терпелось поскорее отсюда убраться. Лошади покорно остановились у ступеней главного входа, хрустнул под копытами гравий. Кебмен скользнул тоскливым взглядом по массивным дверям красного дерева. А когда Таниэль велел ему подождать, у бедняги и вовсе вытянулось лицо. Откуда-то сверху послышался долгий пронзительный крик. В безмолвии туманного дня, посреди полей этот звук особенно болезненно резал слух. Возница пугливо вздрогнул.
Едва Таниэль спрыгнул с подножки кеба, как двери лечебницы распахнулись и на крыльце появился доктор Пайк собственной персоной. Доктор был узколицым, на тонком, заостренном носу его красовались маленькие очки с круглыми стеклами. Волосы поседели до почти полной белизны и заметно поредели надо лбом и у висков. Тело доктора было под стать лицу - худое и тонкое, но впечатление общей слабости, которое создавалось благодаря этой субтильности, рассеивал взгляд голубых глаз, прятавшихся под тяжелыми веками и за стеклами очков, - необыкновенно цепкий, умный, острый.
- А-а, мастер Таниэль Фокс! - воскликнул доктор Пайк, и лицо его скривилось в ухмылке. - Вы у нас всегда желанный гость. Привратник уведомил меня о вашем визите.
Таниэль пожал протянутую руку.
- Рад встрече с вами, - произнес он, постаравшись, чтобы слова эти звучали как можно более убедительно. Это, однако, удалось ему плохо.
- Приятно слышать. - Пайк зябко потер ладони одну о другую. - Но лучше нам здесь не задерживаться, погода к этому не располагает. Пройдемте внутрь.
И он, уступив дорогу гостю, провел его в холл «Редфордских угодий». Таниэль очутился в просторном помещении с высоким потолком и выложенным черными и белыми керамическими плитками полом. Вдоль одной из стен наверх, к небольшой балюстраде, вела деревянная лестница. За резной конторкой восседала цветущая особа в элегантном наряде. Ее густые темные волосы были собраны сзади в скромный узел. Таниэля всегда поражал контраст между этим помещением - уютным, светлым, кристально чистым - и прочими частями лечебницы, являвшими собой полную противоположность холлу.
По пути наверх, к своему кабинету, Пайк занимал Таниэля учтивым разговором. Все стены маленького кабинета доктора Пайка были уставлены книжными стеллажами. У письменного стола помещалось кресло с сиденьем, обтянутым зеленой кожей, на столе же в безупречном порядке были разложены пухлые папки, но первыми бросались в глаза массивное исследование по френологии и человеческий череп, расчерченный на пронумерованные и подписанные секции.
Доктор указал Таниэлю на кресло и сам уселся по другую сторону стола, у прямоугольного окна, впускавшего в комнату неяркий свет пасмурного утра. Пайк всегда был несимпатичен Таниэлю. В присутствии доктора ему неизменно делалось как-то не по себе. Возможно отчасти виной тому была профессия Пайка, ведь доктор по пять дней в неделю проводил в лечебнице для умалишённых и не мог не подпасть под влияние этого заведения. Что до самого Таниэля, он весьма отчетливо ощущал это влияние на себе.
Пайк был одним из старинных знакомых его отца, который в силу своего ремесла принужден был время от времени встречаться с доктором, наведываясь в «Редфордские угодья». Колыбельщики были далеко не единственной разновидностью нечисти, некоторые из тварей являлись переносчиками безумия, которое распространяли точно заразу, и противостоять им могли лишь сильные духом. Немало нынешних пациентов «Редфордских угодий» были помещены в лечебницу при деятельном участии Джедрайи Фокса и его сына. Так что Таниэлю стоило немалого труда заставить себя перешагнуть порог этого заведения.
- Ну что ж, молодой человек, чем я могу быть вам полезен? - осведомился Пайк, сложив руки «пирамидкой» и вперив в лицо посетителя цепкий взгляд ярко-голубых глаз.
Таниэль не успел ему ответить - тишину, воцарившуюся в комнате, внезапно прорезал чей-то утробный вой, негромкий, но отчаянный и зловещий. Пайк даже бровью не повел.
- Одна из наших наиболее мятежных душ. Способа полностью изолировать помещение от посторонних звуков не существует, и вам это известно, друг мой. Но со временем ко всему привыкаешь.
- Доктор Пайк, вы правы: я потревожил вас, чтобы задать один-единственный важный для меня вопрос. Конфиденциально.
- Что-что? Конфиденциально? - Глаза Пайка блеснули за стеклами очков, губы тронула легкая ухмылка. - Вот тебе и на. Похоже, над моей головой сгущаются тучи.
- Ничего подобного, сэр, поверьте. Однако эти слова, достигни они слуха кое-кого, могли бы подпортить вам репутацию.
Пайк вмиг посерьезнел. Он откинулся в кресле и сделал приглашающий жест.
- Выкладывайте. Я весь внимание.
Таниэль набрал полную грудь воздуха. Он попытался скрыть охватившую его тревогу под маской деловитости, как делал уже не раз. О, до чего же он ненавидел этот дом! Он буквально физически ощущал присутствие в его стенах несчастных узников, запертых в тесных клетушках и мучимых собственными демонами.
- Доктор Пайк, надежна ли охрана в «Редфордских угодьях»?
Тощее лицо Пайка исказила гримаса недовольства, смешанного с удивлением. В глазах читался вопрос: «Неужто ты заявился лишь затем, чтобы задать столь дурацкий вопрос?»
- Я потому вас об этом спрашиваю, - поспешил объясниться Таниэль, - что минувшей ночью мне встретилась девушка, которая явно страдает тяжелым психическим расстройством. Я прежде всего заподозрил, что ее безумие вызвано встречей с чудовищем, из тех, что его распространяют, но выяснить достоверно, является ли сумасшествие естественным или наведенным этими тварями, весьма непросто. И тогда я подумал: а что, если она сбежала из вашей лечебницы и…

Предыдущая страница 2 Следующая страница


3 Крис Вудинг

- Уверяю, юноша, это совершенно невозможно! - раздраженно бросил Пайк. - Все наши пациенты находятся под надежнейшей неусыпной охраной, и никогда еще ни один из них не покинул этих стен иначе как с дозволения ответственных лиц и, разумеется, после полного излечения от своего недуга.
- Простите, сэр. Таниэль слегка наклонил голову. - Мне необходимо было удостовериться, что она не из ваших больных, прежде чем проводить ритуал по установлению причины ее безумия. Но поверьте, если бы все же кто-то из ваших подопечных сбежал и вы поделились бы со мной этой тайной, я доставил бы вам беглеца в целости и сохранности и ни одна живая душа не узнала бы от меня об этом.
Пайк нахмурился, поджав губы. Он снова вознамерился было ответить Таниэлю какой-то резкостью, но отчего-то внезапно переменил свое решение. Лоб его разгладился, губы тронула смущенная улыбка.
- Виноват, друг мой. Я был с вами чересчур резок. Плохо спал этой ночью. Но поверьте мне: ни один пациент ни теперь, ни прежде самовольно не покидал пределов «Редфордских угодий». Впрочем, я могу справиться о вашей подопечной У коллег из других подобных заведений, если пожелаете. Девушка у вас?
- Да.
- Не кажется ли вам, что наилучшим выходом было бы доставить ее сюда? Содержать психически больных в домашних условиях обременительно, да и небезопасно.
Таниэль на миг представил себе унылые коридоры, проржавевшие потолочные балки, вопли, завывания, дикий хохот, отдающийся эхом под этими мрачными сводами, - все, что скрывалось за респектабельным фасадом «Редфордских угодий».
- Она, похоже, вполне довольна теми условиями, какие мы с Кэтлин сумели ей создать, - дипломатично ответил он. - Лучше сейчас не беспокоить ее понапрасну.
- Вам виднее. Кстати, как ее имя, если не секрет?
- Она не желает разговаривать.
- Понятно, - со снисходительной улыбкой кивнул Пайк. - Видно, какая-нибудь бродяжка с помутившимся рассудком. Так вы говорите, что набрели на нее в Старом Городе? А как она выглядит? Это чтобы я мог справиться о ней у моих коллег.
Помедлив, Таниэль солгал:
- На вид ей лет двадцать пять, она брюнетка с карими глазами.
Пайк записал это на листок бумаги.
- Непременно наведу справки у всех, с кем знаком. А теперь, мастер Фокс, как ни приятно мне ваше общество, я должен вернуться к своим обязанностям. Позвольте мне вас проводить.
- Премного вам обязан, сэр.
Спускаясь вниз по лестнице, Таниэль и доктор Пайк продолжали обмениваться любезностями. Стоя в дверном проеме, Пайк наблюдал, как юный охотник за нечистью усаживался в кеб. Вот он в последний раз махнул радушному хозяину рукой и захлопнул дверцу. Кебмен натянул вожжи, и лошади тронулись.
Копыта их дробно застучали по дорожке. У ворот стук стих, лошади остановились, из будки показался привратник. Ворота распахнулись. Но Таниэль ничего этого не замечал. Он был всецело во власти раздумий.
Он не упоминал о том, что повстречал девушку в Старом Городе. Так откуда же Пайк об этом узнал? Слов нет, со стороны доктора вполне естественно было предположить подобное: ведь Таниэль сообщил, что наткнулся на нее во время охоты, а где же охотиться истребителю нечисти, как не в Старом Городе. Ведь именно там водятся чудовища. И все же Таниэля не покидала тревога. Что-то было не так.
Но об этом можно было поразмыслить потом, на досуге. И Таниэль заставил себя выбросить из головы доктора Пайка и все, что с ним было связано. В настоящее время важнее всего узнать как можно больше о потерявшейся девушке и главное - выяснить ее имя.
На Крофтерс-Гейт он вернулся поздним утром. Первым делом поднялся наверх, чтобы посмотреть, как там бедняжка. Девушка по-прежнему спала, однако, судя по тому, как простыни обвили ее хрупкое тело, сон ее был беспокойным. Кэтлин заснула в гостиной, в кресле у огня, но прежде позаботилась о безопасности - развесила обереги у входа в спальню, где уложили гостью. Таниэль улыбнулся. При всей своей внешней ребячливости Кэтлин была одной из лучших в их ремесле. Равных ей не нашлось бы во всем Лондоне.
Таниэль смертельно устал, ведь он не спал со вчерашнего вечера. Он пошерудил кочергой в камине, чтобы огонь разгорелся поярче, и улегся на ковре. «Ближе к ночи, - подумал он, засыпая, - мы решим, как быть с девушкой, если ей не станет лучше. А сейчас самое главное выспаться».

Таниэль никогда не нуждался в будильнике. Он обладал завидной способностью просыпаться ровно за три минуты до того времени, которое сам назначал себе для пробуждения, прежде чем заснуть. И это была лишь одна из его многочисленных странностей. Он вообще во многих отношениях был нисколько не похож на большинство своих сверстников. Именно об этом он и размышлял, разглядывая свое намыленное лицо в зеркале в ванной. Многие ли в семнадцать лет могут с полным на то правом назвать себя профессиональными охотниками за нечистью? Многие ли могут себе позволить жить в собственном доме, пусть и купленном на отцовские деньги?
Однако, несмотря на эти и иные подобные странности, выглядел Таниэль вполне обычно. У него были правильные черты лица и гладкая кожа, не обезображенная ни следами оспы, ни юношескими прыщами, которые так донимали иных из его сверстников. Быть может, он был чуточку бледен лицом и к тому же значительно уступал отцу в крепости сложения. Он знал, что никогда ему не раздаться в плечах, никогда не сравняться в росте с покойным Джедрайей. Но зато у него были красивые, выразительные бледно-голубые глаза и вьющиеся светлые волосы, густые и мягкие. То и другое он унаследовал от матери, на которую был очень похож. Отец часто, очень часто повторял, что узнает в сыне свою покойную жену. Иногда Джедрайя говорил это с нежностью, и Таниэль воспринимал его слова как похвалу, порой же они служили порицанием и произносились ему в укор как не оправдавшему родительские ожидания. В последнем случае у Таниэля внутри словно бы что-то обрывалось Всякий раз, услышав подобное от отца, он как будто безвозвратно утрачивал часть своей души.
Но отца больше не было на свете, а мать умерла еще раньше. Таниэль остался один.
Детство его не было ни легким, ни безоблачным. Он был единственным ребенком человека, ставшего легендой, еще когда Таниэля и на свете не было. Джедрайя Фокс считался лучшим охотником за нечистью во всем Лондоне, а возможно, ему и в мире не нашлось бы равных. Он знал об этом ремесле больше, чем кто бы то ни было. И внешность его была под стать столь легендарной репутации: высокий рост, крепкое сложение, окладистая, черная как смоль борода. Вдобавок ко всему он обладал превосходной реакцией. Ветеран, сотни раз выходивший победителем из смертельных схваток, Джедрайя сделался своего рода иконой для охотников всего Лондона и окрестностей.
В прежние времена, когда это ремесло еще только зарождалось, когда о нечисти еще мало что было известно доподлинно, а охотников на нее почитали за самоубийц, именно рассказы Джедрайи привлекали новых и новых добровольцев в ряды истребителей чудовищ. Он постоянно публиковал в печати статьи, в которых делился опытом, как можно уничтожить представителей того или иного вида нечисти. Таниэль благоговел перед отцом.
А потом погибла мать, Чьяна Роузлиф Фокс, став жертвой жестокого и бессмысленного убийства на кладбище в Уайтчепеле. Она была красива, артистична, добросердечна. Отец ее боготворил, Таниэль был бесконечно к ней привязан. Но она их покинула.
После этого Джедрайя изменился до неузнаваемости.
- Слишком она была хороша для этого мира. Ее место там, на небесах, среди ангелов, - так он однажды сказал, когда Таниэлю было всего шесть лет. При этом Джедрайя смотрел в окно взглядом, исполненным глубокой печали, а в голосе его звучала такая тоска, что у Таниэля защемило сердце. - Наша земная жизнь не для таких, как твоя мать. С ее нежной душой, с ее чутким сердцем, умением сопереживать чужому горю, с ее любовью к искусствам, ко всему прекрасному… Прежде все это возводили в ранг достоинств, а нынче почитают признаками слабости духа, вот так-то. Мы живем в индустриальную эпоху, Таниэль. В Век Разума. На заводах и фабриках день ото дня появляются все новые машины, ученые творят чудеса, мы проникаем в тайны природы и мироздания. И все это требует от нас холодного рассудка и твердой воли. Наука, вот что теперь превыше всего, она всем заправляет, а ей нет дела до каких-то там стихов, сказок и песен. Боюсь я за тебя, сынок. Боюсь, что ты вырастешь похожим на мать и однажды этот мир тебя сломает.
- А как же тогда нечисть, отец? Разве она тоже часть этой новой жизни, в которой важней всего наука, разум и логика?
Джедрайя взглянул на него искоса и невесело улыбнулся.
- Вовсе нет. Потому-то мы ее и истребляем.
Когда Таниэлю сравнялось одиннадцать, Джедрайю в первый и последний раз подвело его непревзойденное мастерство. Никто так и не узнал, за кем именно он в тот раз погнался. Когда его наконец отыскали, от бедняги мало что осталось.
Дальнейшие заботы о сироте взяла на себя Кэтлин, которая была дружна с покойным. Таниэль получил в наследство отцовский дом и приличную пенсию. Охота за нечистью относилась к числу наиболее высокооплачиваемых профессий в силу высокой опасности этого занятия. Парламент назначал охотникам щедрое жалование и такие огромные премии, каким позавидовал бы даже самый преуспевающий адвокат. Кэтлин перебралась в дом Таниэля и стала продолжать его обучение мастерству истребителя нечисти, ибо это было единственное занятие, к которому Фокс-младший питал склонность и в котором достиг известных успехов, начав постигать его азы в восьмилетнем возрасте. Наставница и ученик вскоре подружились, а со временем Таниэль стал полноправным коллегой Кэтлин. Таниэль выключил воду, лившуюся в раковину из двух медных кранов, наспех вытер лицо и решил еще раз проведать незнакомку. Она, по крайней мере, внесла в их с Кэтлин жизнь хоть какое-то разнообразие. Минувшей ночью он повел ее к себе домой, нимало не задумавшись о том, зачем, с какой целью он это делает. Нельзя оставлять ее одну в Старом Городе, - вот все, что тогда пришло ему в голову. По правде говоря, он даже отдаленно не представлял себе, что делать с девушкой, когда она почувствует себя лучше. Надо бы тогда отыскать ее семью и вернуть беглянку в родительский дом.
Но что, если ей не станет лучше?
Таниэль раздумывал об этом, шагая по коридору к двери своей спальни, где запер девушку. И находил все новые и новые аргументы в споре с самим собой. Друзей у него было мало. Близких - никого. Таков был общий удел охотников за нечистью. Работали они ночью, каждый сам по себе, годы ученичества проводили наедине с наставником, дома, никаких специальных школ не посещали. Зато у него была Кэтлин, это во-первых. А во-вторых, имелось еще несколько знакомых из числа охотников. Он был вполне доволен своей жизнью. Сложись она иначе, кто знает, быть может, он рано или поздно очутился бы в работном доме, а так он все же получает жалованье во много раз большее, чем почти любой из работающих лондонцев.
Словом, все для него могло сложиться гораздо хуже.
Погруженный в эти мысли, Таниэль отпер дверь и шагнул в спальню.
- Настоящий джентльмен прежде постучался бы, - негромко, но отчетливо произнесла девушка.
Таниэль от неожиданности едва не подпрыгнул.
- М-м-м… Виноват, я… не ожидал, что вы уже проснулись.
Она лежала на боку, закутавшись в простыни до самой шеи. Лоб ее блестел от испарины, пряди волос прилипли к потным вискам, но взгляд широко раскрытых глаз, следивших за каждым движением Таниэля, был совершенно ясным.
- Вас лихорадит?
- Меня знобит. - Она покосилась на дверь, и снова глаза ее обратились к Таниэлю. - Кто вы?
- Таниэль Фокс, мисс. К вашим услугам.
- Я очень голодна. - Это было сказано хриплым, надтреснутым голосом. От лихорадки у нее явно пересохло в горле.
- Как насчет порции рагу?
Она легонько кивнула и провела языком по губам, на лице ее появилась слабая улыбка, что придало девушке сходство с довольным жизнью маленьким котенком.
- Я мигом, - сказал Таниэль, поворачиваясь к двери.
- Как я сюда попала?
Таниэль остановился в дверном проеме и обернулся к ней.
- Вы разве забыли?
- Не могу вспомнить, - вздохнула она, судорожно прижав к горлу край простыни. Зрачки ее расширились. - Я вообще ничего не помню.
Таниэль подошел к кровати. На лице у больной снова отразился страх, в глазах мелькнул огонек безумия. Именно в таком состоянии она пребывала в их первую встречу.
- Успокойтесь, мисс, - поспешно произнес он. - Со временем ваша память восстановится, вот увидите. Быть может, вы знаете хотя бы, как вас зовут? Легче всего начинать с этого.
Его мягкий, дружелюбный тон подействовал на девушку успокаивающе. Она задумчиво кивнула.
- Имя свое я помню. Меня зовут Элайзабел Крэй.
- В таком случае, с вашего позволения, мисс Элайзабел, я сейчас отправлюсь за обещанным рагу, а потом, надеюсь, мы продолжим беседу.
Она снова кивнула, борясь с лихорадочной дрожью. По лицу ее струился пот. Таниэль вышел, закрыл за собой дверь и, чуть поколебавшись, повернул ключ в замке.

3

Женщина с дурной репутацией
Перевоплощение возницы
Несчастливый поворот судьбы

Мэрей Вулбери родилась под несчастливой звездой. Только этим и можно было все объяснить. Как иначе девушка из нормальной семьи докатилась до того, чтобы стоять холодным ноябрьским вечером на Хэнгменз-роу с размалеванной, как у дешевой куклы, физиономией и зазывно улыбаться пассажирам грохочущих мимо кебов и карет?
Она была очень, очень не в духе, и даже джин, который она время от времени потягивала из маленькой фляжки, чтобы себя подбодрить, нисколько не действовал. Сегодня ей удалось подцепить всего-то двоих клиентов, и оба немилосердно ее мяли и тискали, и проделывали с ее несчастным телом еще бог весть что. Потом они облачились наконец в свои костюмы и плащи и убрались восвояси с гордым видом, будто они самые что ни на есть добропорядочные джентльмены.

Предыдущая страница 3 Следующая страница


Элайзабел Крэй и Темное Братство 4

Хорошо хоть туман сегодня не такой уж густой, тоскливо подумала Мэрей, покосившись через плечо на здание гостиницы «Уотерсайд» и от души желая оказаться там, внутри, вместо того чтобы торчать на улице. Господи, да она за милую душу согласилась бы снова составить компанию любому из сегодняшних мерзких типов, которые ее так мучили, лишь бы только взобраться наверх, в комнатку на последнем этаже, которую она снимала, и там отогреться. Дверь гостиницы, словно повинуясь ее жадному взгляду, распахнулась настежь, на улицу вывалились два низкорослых, до омерзения жирных старых выпивохи, а вслед им выплеснулась волна тепла, света и смеха. Потом дверь затворили. Веселье, свет и жар очага остались внутри.
- Не желаете ли поразвлечься, любезные сэры? - обратилась она к гулякам, подмигивая и обнажая в улыбке желто-коричневые зубы.
- Увы, добрейшая леди, - пробормотал тот из двоих, кто был трезвее, - мы бы не прочь, да вот денежки наши вытянул демон, что обитает в этой гостинице.
- Угу, демон, а звать его Виски, - хмыкнул его приятель и громко рыгнул. - Тот еще ворюга, доложу я вам. Ах, виски, виски… Но до чего ж он мне мил!
- Ну так ступайте своей дорогой, - нетерпеливо процедила Мэрей, потеряв к ним всякий интерес. Не хватало еще тратить время на выслушивание пьяной болтовни.
И они побрели прочь, спотыкаясь и хихикая, а она осталась зябнуть в одиночестве.
Мэрей поежилась и громко, от души выбранилась. Любая здравомыслящая леди в этакое ненастье закуталась бы поплотнее в подбитый мехом плащ, надела бы под шерстяное платье пару нижних юбок, не говоря уже о теплом белье, а вот она должна мерзнуть здесь в тонком платьице с глубоким декольте, в кокетливой легкой шляпке и кружевном исподнем, кутаясь в накидку, которая совсем не спасает от холода. Девушка бросила затравленный взгляд сперва в одну, затем в другую сторону Хэнгменз-роу. Изо рта у нее вырывался пар. Вокруг не было ни души. Справа от нее Темза равнодушно и величаво несла свои воды к океану. Мэрей выудила из кармана платья фляжку, глотнула джина и стала ждать появления следующего потенциального клиента.
Всему виной несчастливая звезда, тут и спорить не о чем. По правде говоря, судьба преследовала Мэрей с момента появления на свет. Она покинула материнскую утробу не головой вперед, как все, а ножками, и столь трудные роды стоили жизни ее матери, никогда не отличавшейся крепким здоровьем. Отец стал пить и пристрастился к карточной игре - возможно, из-за чувства вины. Ведь в конце концов жена погибла из-за него, как, впрочем, и из-за малютки Мэрей. Наверное, именно поэтому он так нещадно избивал дочь, когда проигрывался в пух и прах, что случалось нередко. А после швырял ее в корзину для угля, заменявшую ей постель. Иногда он приводил с собой развеселых леди, которые сопровождали эти экзекуции смешками и скабрезными комментариями.
Однажды, когда ей было лет восемь, Мэрей, избитая до синяков и обессилевшая от слез, лежала на своем обычном месте, в корзине поверх углей, и сквозь сон наблюдала, как отец накинул куртку и стремительно выскочил из дома - наверняка отправился за виски, или за шлюхой, или за тем и другим. Больше он не вернулся. Оставил ее одну. В наследство Мэрей получила его несметные карточные долги.
Пару дней она ждала отца. Она давно уже умела готовить нехитрую еду и делать всю домашнюю работу, и одиночество ее нисколько не страшило. Когда же на исходе второго дня раздался стук в дверь, Мэрей ее отворила, в полной уверенности, что это вернулся отец. Но на пороге стоял один из его кредиторов, некто Скримп, в компании двоих краснолицых бейлифов. Вот тут-то она и узнала, что и сама является долгом. Отец, играя в покер, предложил в качестве ставки ее. И проиграл.
Разумеется, сделка была незаконной, но разве Мэрей могла об этом узнать или хоть как-то воспротивиться дальнейшему? Круглая сирота, до которой никому не было дела, она была продана в работный дом за пару шиллингов.
Там она провела семь долгих лет. С утра до ночи, с утра до ночи всякий день она сидела, склонившись над штопаньем, и работала, пока онемевшие пальцы могли удерживать иглу. А потом работала еще - столько, сколько от нее требовали, до полного изнеможения. Их там были дюжины - маленьких, тощих девчонок, которые целыми днями шили, подрубали и штопали одежду, получая в награду скудное пропитание. Должно быть, она сработала за это время несколько сот тысяч рубах и панталон. Жизнь без праздников, без радостей, без отдыха - лишь бесконечный изнурительный труд, пот, жара, и холод, и боль. Но теперь Мэрей казалось, что годы, проведенные в стенах работного дома, были едва ли не лучшими в ее жизни. По одной-единственной причине. Из-за паренька по имени Кэйран.
По происхождению он был ирландцем, по возрасту на пару лет старше нее. Ей запомнилось его оживленное лицо, худощавое, обнаженное по пояс тело в ярком свете летнего солнца, веселый, плутоватый взгляд карих глаз. Но больше всего ей нравился его своеобразный говорок с ирландским акцентом. Стоило ей заслышать голос Кэйрана, как воображение начинало рисовать перед ней картины дальних странствий и захватывающих приключений. Он был верхолазом, одним из тех мальчишек, которые выполняли всякие работы на крышах, на самых стропилах. Высоты он нисколько не боялся.
Мэрей влюбилась в него без памяти, а Кэйран - в нее. Впервые в жизни она стала желанной и необходимой для другого человеческого существа.
Но однажды он подхватил инфлюэнцу. Мастер наотрез отказался освободить подручного от работы. Когда Кэйран взобрался на стропила, у него закружилась голова, он упал и расшибся. На этом закончилась самая важная глава в жизни Мэрей Вулбери.
Она сбежала. Сбежала в никуда из ненавистного работного дома, готовая терпеть голод и холод, лишь бы убраться оттуда подальше. Помощь пришла к ней в лице Элсби, добросердечной проститутки, которая проявила участие к молоденькой девчушке, одиноко блуждавшей по улицам Лондона. Судьбе было угодно, чтобы в дальнейшем Мэрей попалась на глаза некоему джентльмену по имени Рэтчет, в чьи обязанности входил присмотр за Элсби и многими ее товарками по ремеслу. Он счел, что у Мэрей имеются недурные перспективы, и через неделю она уже прогуливалась по панели, зарабатывая на хлеб себе и ему. С тех пор минуло пять лет. В жизни Мэрей за эти годы ничто не изменилось.
Гулкий звук шагов вернул ее к действительности. Она стряхнула с себя то полудремотное забытье, в которое погрузил ее алкоголь, и с удивлением отметила, что почти совсем не чувствует холода. Не очень уверенно держась на ногах, она осторожно повернулась, чтобы получше разглядеть пешехода, и едва не застонала от разочарования. К ней приближался мистер Уордл, один из постоянных клиентов, которого она терпеть не могла. До чего же это был мерзкий тип, неряшливый до омерзения, даже по ее более чем терпимым стандартам. Но она взяла себя в руки и принужденно улыбнулась.
- Мистер Уордл, сэр! Мэрей замерзла и ждет не дождется, чтоб вы ее согрели!
Мистер Уордл, семеня ногами, приблизился к ней вплотную и приподнял засаленную шляпу. Пот так и струился по его жирной физиономии. Он выудил из кармана грязный носовой платок и провел им по вискам и по лысой макушке.
- Виноват, мисс Мэрей. Нынче у меня неотложное дельце. Желаю здравствовать.
- Неужто у вас могут быть дела важнее, чем занять и развлечь вашу Мэрей? И вам не стыдно в этом сознаться, сэр? - И она кокетливо повела плечом.
Но толстяк лишь небрежно кивнул и заторопился прочь. Ему явно не хотелось надолго задерживаться в столь компрометирующей компании. Его поспешное бегство скорее обрадовало, чем огорчило Мэрей. Конечно, она была не прочь подзаработать, но ведь не ее вина, что он отказался от ее услуг, зато теперь не придется ублажать этого грязного, жирного урода.
После ухода мистера Уордла прошло минут пять, и хоть бы одна живая душа появилась за это время на улице! В голове у Мэрей плыл туман, едва ли не более густой, чем на улицах вокруг, она устала и снова озябла, и теперь уже не на шутку опасалась простудиться. Но вдруг до слуха ее донесся перестук копыт. Так и есть: крытая повозка, которую везут белая кобыла и черный жеребец, а под дверцей виднеется резная деревянная ступенька. Кучер сгорбился на своем сиденье, высоко подняв воротник плаща, морозное дыхание вырывалось у него изо рта и таяло в воздухе над полями низко надвинутого на глаза цилиндра. Мэрей приготовилась было выйти на край тротуара и предложить свои услуги, когда экипаж с ней поравняется, но потом передумала и осталась на месте.
Однако, к немалому ее изумлению, возница сам придержал лошадей и остановил повозку как раз напротив нее. Лошади нетерпеливо переступали с ноги на ногу, из ноздрей у них валил пар. Мэрей бросила боязливый взгляд на кучера, лицо которого было почти полностью скрыто воротником и полями цилиндра.
- Доброго вам вечера, сэр, - с трудом выдавила она из себя.
Он снял цилиндр, отогнул воротник и широко улыбнулся.
У Мэрей отлегло от сердца. Лицо у него было очень располагающее, глаза светились добродушием, над верхней губой темнели маленькие аккуратные усики.
- Добрый вечер, мадам. Вы, часом, не кеба ли дожидаетесь?
Она невольно улыбнулась. Кучер явно пытался ей польстить. Ведь любому с первого взгляда делалось ясно, чего ради она здесь околачивается.
- Мне-то кеб не по карману, - усмехнулась Мэрей. - Но, может, я окажусь по карману кеб-мену?
- Пусть я и кебмен, как вы изволили выразиться, но это ведь не кеб, а всего лишь старая повозка, мадам. Стыд, да и только, согласитесь.
- В таком случае, не желает ли симпатичный возница, который правит этой старой повозкой, провести время в женском обществе? - спросила она, призывно вильнув бедрами.
- Боюсь, мадам, он слишком занят, этот скромный возница, - произнес мужчина с виноватой улыбкой. - Но между прочим, повозка моя как раз пуста, а вы, как я погляжу, совсем продрогли. Могу подвезти вас до дома, если угодно.
- Что вы, разве я могу себе позволить раскатывать в таком дорогом экипаже?
- Ни о какой плате речь не идет, мадам.
- Это очень мило с вашей стороны, сэр, но, право, я… мне… - начала было отнекиваться Мэрей, однако, поразмыслив, сказала себе: а в самом деле, что толку здесь торчать? И так ведь ясно, что сегодня не ее день. За весь вечер она встретила всего одного из своих постоянных клиентов, противного мистера Уордла, да и тот ее отшил. Она без всякого толка мерзнет на панели час за часом, а ведь так недолго и простудиться. Рэтчет все равно не узнает, что она покинула свой пост раньше времени.
- А вообще-то, сэр, - решительно произнесла она, - ваше предложение как нельзя кстати. Я его принимаю.
- Превосходно! - просиял возница. - Экипажи ведь на то и существуют, чтобы перевозить пассажиров. Буду счастлив оказать услугу такой очаровательной леди. Ну и куда же мы направимся?
- В Арчервуд, - сказала Мэрей, и возница снова глубоко надвинул на глаза свой цилиндр и взялся за вожжи.
Она забралась внутрь. Голова у нее слегка кружилась от выпитого джина. Сиденья и стенки повозки были обиты мягким плюшем. Здесь было очень уютно, хотя вряд ли намного теплее, чем снаружи. Откинувшись на подушки, она снова пригубила из своей фляги и блаженно расслабилась. Судьба наконец-то немного смилостивилась над ней, это уж точно. Быть может, сегодня несчастливая звезда Мэрей Вулбери хоть немного потускнела.
Повозку, как ни странно, почти совсем не трясло и не подбрасывало на ухабах. Мягкая, плавная езда в сочетании с выпитым джином убаюкали Мэрей. Дом, в котором она жила, находился неподалеку, - номер в гостинице был лишь местом, где она принимала клиентов, и только, - но в последнее время ходили упорные слухи о волках и всяких прочих ужасах. Этот район, прилегавший к Темзе, слыл одним из самых опасных в городе. Да что там говорить, ей не раз случалось испытать это на собственной шкуре. К счастью, всегда удавалось благополучно унести ноги. Во всяком случае, ехать домой в крытой повозке куда спокойнее, чем топать одной по темным лондонским улицам.
Экипаж остановился, и Мэрей очнулась от сна, который за пару минут до этого как-то незаметно сморил ее. Моргая и потягиваясь, она выпрямилась на сиденье. Снаружи раздавался хруст гравия под подошвами возницы. Он шел к двери, чтобы выпустить ее наружу. В эти короткие мгновения она почувствовала себя настоящей леди. Надо же, как дружески судьба ей сегодня улыбнулась!
Дверь распахнулась, и нарумяненные щеки Мэрей вмиг стали белее мела: симпатичное лицо возницы оказалось скрыто под маской из серой мешковины, лоскуты которой были грубо, через край сшиты между собой. В двух верхних отверстиях блестели глаза, для рта внизу имелось третье, побольше; над маской и по бокам от нее блестели темно-каштановые густые локоны роскошного женского парика. Круглое отверстие внизу маски напоминало широко раскрытый в предсмертном крике рот. В сочетании с нарядным париком это выглядело неправдоподобно жутко.
- Лоскутник! - выдохнула Мэрей и в это самое мгновение, глянув на длинное лезвие ножа в руке мнимого кучера, с ужасом осознала, что ошиблась насчет своей несчастливой звезды, которая как раз сегодня горела в небе ярче, чем когда бы то ни было.
И как же горько она пожалела, что именно нынешним вечером у мистера Уордла возникло неотложное дельце!

4

Лихорадка Элайзабел
Незваный гость
Письмо доктора Пайка

Элайзабел сидела в кровати, закутавшись в одеяло по самую шею, так что оттуда, как из кокона, торчали только ее руки и голова. Выглядело очень по-детски, но Таниэлю эта ее манера нравилась, он сам так делал, когда был мальчишкой.
Она проснулась со зверским аппетитом, и, когда Кэтлин вернулась от аптекаря, жившего через дорогу, с микстурой для лечения лихорадки, Элайзабел приканчивала уже третью миску рагу. Аптека, разумеется, была давно закрыта - далекий Биг-Бен уже пробил час ночи, - но Кэтлин была хорошо знакома с владельцем и его семьей, и ей они охотно отпускали необходимые снадобья в любое время суток. Утоляя свой волчий голод, Элайзабел почти не разговаривала, все ее внимание было сосредоточено на еде, которую приносил ей Таниэль. Микстуру она приняла покорно, без каких-либо вопросов или жалоб, только слегка поморщилась, когда горькая жидкость попала ей на язык. Наконец и с рагу было покончено, девушка протянула пустую миску Таниэлю, жестом и улыбкой дав понять, что насытилась.
- Как вы себя чувствуете? - спросил он.
- Лучше, - она благодарно улыбнулась. - Я почти согрелась. И хорошо отдохнула.
- Не желаете ли спуститься вниз, к огню? Там теплей, чем в моей спальне.
Она кивнула, не сводя с него глаз. Таниэль помог ей сойти по лестнице и провел в гостиную, где Кэтлин уже разводила огонь в камине. Элайзабел, по-прежнему кутаясь в одеяло, забралась в одно из кресел и поджала под себя ноги. Отблески разгоравшегося огня отражались в капельках пота у нее на лбу. Воздух в комнате быстро согрелся, в полумраке у камина всем стало тепло и уютно. Таниэль принес Элайзабел, Кэтлин и себе по небольшой порции бренди.
- Мне пора на охоту, - сказала Кэтлин, быстро покончив с напитком. - В Кенсингтоне завелась парочка крышеходов, и один из тамошних жителей, богатый адвокат, посулил целое состояние тому, кто с ними расправится. Мне надо успеть туда первой, пока никто из наших об этом не прослышал.
- Удачи тебе, - кивнул Таниэль. - И смотри остерегайся их хвостов.
- Не я ли сама тебя этому учила? - хмыкнула Кэтлин и, помахав на прощание Таниэлю и Элайзабел, скрылась в вестибюле.
- Вы что же, охотники? В Лондоне? - удивилась Элайзабел. Она отхлебнула бренди из своего стакана и с веселым любопытством взглянула на Таниэля.
- Мы - истребители нечисти, мисс.
- О-о, вот оно что… - И снова этот настороженно-вопросительный взгляд в сторону Таниэля. Черты лица у девушки были тонкие и по-детски нежные, красоту ее, казалось, ничто не могло испортить - ни спутанные, грязные, влажные от пота пряди волос, падавшие на лоб и щеки, ни темные круги под глазами. - Вы были очень, очень ко мне добры, - сказала она, поигрывая тонкой серебряной цепочкой на запястье.
Таниэль смущенно перевел взгляд на пляшущие огни в камине. Щеки его зарделись.
- Любой джентльмен на моем месте поступил бы точно так же.
На несколько мгновений в комнате повисло молчание. Пригубив бренди, Элайзабел беспомощно спросила:
- Как вы думаете, почему я ничего не могу вспомнить?
- Может быть, виной всему лихорадка. Когда она пройдет, память к вам вернется.
- Надеюсь, так оно и будет. - Однако в голосе девушки не чувствовалось уверенности. Нахмурившись в тщетной попытке извлечь из памяти что-то, что было слишком глубоко там запрятано, она пожала плечами. - Кое-что я все же помню… Какие-то фрагменты… Лица родителей. Но что у нас был за дом, не представляю. И не знаю даже, в каком городе жила, хотя некоторые дома и улицы словно стоят у меня перед глазами…

Предыдущая страница 4 Следующая страница


5 Крис Вудинг

- Все мало-помалу восстановится у вас в памяти, вот увидите. - Таниэль ободряюще улыбнулся ей и прибавил: - А пока не желаете ли принять ванну? Я на всякий случай согрел для вас пару ведер воды.
Элайзабел приподняла прядь своих волос и попыталась ее разглядеть. Поднесла к лицу обе руки и внимательно исследовала тыльную сторону ладоней. Лицо ее скривилось в брезгливой гримасе. До сих пор она не отдавала себе отчета в том, насколько нуждается в горячей ванне Да что там, она была попросту отвратительно, до омерзения грязна!
- Расскажите мне, - попросила она. - Расскажите, где и как вы меня нашли.
Таниэль принялся описывать их первую встречу. И лишь теперь он впервые дал себе труд внимательно рассмотреть сидящую перед ним девушку с лихорадочно блестящими глазами и нездоровым румянцем на впалых щеках. Многое, слишком многое в ней было необычным. Он не меньше нее самой желал бы узнать, откуда она родом, кто ее родители, где и как она росла. Была ли она одинока, подобно ему? Или жила в окружении близких, в большом гостеприимном доме, наполненном любовью и заботой?
Он поймал себя на том, что, не прерывая своего подробного рассказа, пристально изучает гостью, отмечая малейшие детали ее внешности и туалета. Взять, к примеру, платье. Грязное, порванное и запачканное кровью во многих местах, оно тем не менее было сшито дорогим портным из добротной, красивой материи. Тонкие цепочки, охватывавшие ее шею и запястья, нельзя было отнести к числу изысканных украшений, но все же они были не по карману горничной, белошвейке или обитательнице работного дома.
При всей хрупкости ее сложения было очевидно, что Элайзабел до последнего времени не голодала, и, судя по некоторым безошибочным признакам, в ее грязных и спутанных волосах не водилось никаких насекомых. А как она говорит! Отчетливые и звонкие гласные, правильное построение фраз - наверняка результат хорошего воспитания, возможно, включавшего в себя занятия дикцией.
Когда Таниэль закончил свой рассказ, Элайзабел, немного помолчав, вздохнула:
- Теперь я хотела бы воспользоваться вашим любезным предложением принять ванну.
В ванной комнате, как и обещал Таниэль, стояли два ведра с горячей водой и одно - с холодной. От пара, наполнявшего помещение, было трудно дышать. Маленькое оконце наверху запотело, стены, выложенные темно-зелеными изразцовыми плитками, покрылись капельками влаги. У одной из стен стояла глубокая ванна, другая стена была сплошь зеркальной. Зеркало запотело, как и окно, и по нему струйками стекала влага. В углу на туалетном столике помещалось множество баночек и флаконов с ароматическими маслами и кремами. Там же Элайзабел, к немалому своему удивлению, обнаружила стопку аккуратно сложенной женской одежды. Она с любопытством развернула приготовленные вещи: голубовато-палевое платье, пару чулок, башмаки и заколки для волос. Чья-то заботливая рука приготовила все это специально для нее. Не иначе как все это принадлежит матери Таниэля, догадалась Элайзабел, и понадеялась, что в самом скором времени ее представят хозяйке дома, которую она сердечно поблагодарит за предупредительность.
Она подошла к зеркалу и попыталась его вытереть, но оно немедленно запотело снова. Элайзабел огляделась в поисках куска мыла. Оно обнаружилось на туалетном столике. Смочив его в холодной воде, девушка намылила руки и провела ладонями по поверхности зеркала. На сей раз ей удалось почти полностью его очистить. Она тщательно намылила лицо и, сполоснув холодной водой, насухо вытерла полотенцем. Да, лицо свое она хорошо помнила. Ну, это уже кое-что, пронеслось у нее в голове. По крайней мере, она знакома сама с собой. Элайзабел сбросила свое рваное и грязное платье и взглянула на себя в зеркало. Тело также было ей знакомо. Она помнила каждый его изгиб, каждую родинку и веснушку на коже. На ребрах отчетливо виднелись синяки, вдобавок она чувствовала резкую боль в низу спины, у самого копчика. Она оглянулась, изогнув спину, и сердце едва не выпрыгнуло у нее из груди.
На коже у нее обнаружилось нечто, чего она прежде никогда не видела. В этом она могла бы поклясться, как и в том, что ничего хорошего данное открытие не сулило. В самом низу ее спины, на копчике, невесть откуда появилась татуировка. Элайзабел долго смотрела на нее не отрываясь, но никак не могла взять в толк, что означал этот рисунок, заключенный в круглую рамку: морда какого-то животного с множеством огромных острых клыков, развернутая в три четверти оборота к зрителю. Изображение было нанесено под кожу простыми темно-синими чернилами. Элайзабел сделалось не по себе. Она не желала, чтобы ее тело было обезображено каким бы то ни было рисунком, и уж тем более столь зловещим. В глубине ее души вдруг родилась какая-то смутная догадка о том, что должна означать эта татуировка, но мысль, мелькнувшая в глубинах сознания, так и не достигла его поверхности, и это еще больше напугало Элайзабел. Она лишь остро почувствовала приближение какой-то страшной опасности.
Поежившись, она с трудом отвела взгляд от картинки. Ей стало неловко и стыдно до слез. До чего же некрасиво, скверно, вульгарно выглядела татуировка! Кто же посмел проделать с ней такое? И при каких обстоятельствах? Однако, поразмыслив, девушка решила, что, возможно, для нее же будет лучше, если она никогда об этом не узнает, чтобы не умереть от стыда.
Она наполнила ванну водой, такой горячей, какую только могла вытерпеть, и даже чуточку горячее, так велико было ее желание смыть с себя всю грязь, облекшую ее тело, словно чехол. Наклонившись, она едва не потеряла равновесие и чуть было не свалилась в ванну вниз головой.
«Осторожнее, Элайзабел, - сказала она себе. - Ты еще очень слаба».
Но откуда взялась эта слабость? Было ли нынешнее лихорадочное состояние как-то связано с амнезией и временным помешательством? И с кошмарами, которые мучили ее во время недавнего сна?
Она закрыла лицо ладонями и горько расплакалась. Что с ней происходит? Кто она такая? Кто такая Элайзабел Крэй?
Из ванны ей не было видно единственное маленькое окно, расположенное справа, под самым потолком. Да и зачем бы ей было в него глядеть? Там, за стеклом, под самой крышей дома Таниэля царила ночная тьма, само же стекло совсем помутнело от пара. Поэтому, к счастью для себя, Элайзабел не заметила, как посередине окна медленно прорисовался четкий отпечаток чьей-то ладони, явно прижатой к нему снаружи и тем не менее каким-то непостижимым образом уничтожившей малейшие следы пара на внутренней поверхности стекла в месте своего касания. И хотя ни один человеческий глаз не различил бы ничего странного с наружной стороны окна, изнутри можно было увидеть новый отпечаток, возникший на стекле столь же медленно, как и первый, - то были очертания подбородка и надбровной дуги, какие могли бы появиться, если бы их обладатель плотно прижал лицо к стеклу, чтобы разглядеть девушку, лежавшую в ванне.

Когда Элайзабел спустилась вниз, в гостиную, сияющая чистотой после тщательного мытья, с аккуратно расчесанными волосами, одетая в чистое и выглаженное платье, Таниэль при виде нее едва не лишился дара речи - так не походила она на девицу, которую он силой привел к себе домой позапрошлой ночью. Та была грязной полупомешанной бродяжкой. У девушки, представшей перед ним сейчас, были кукольное личико, чистая нежная кожа и большие изумрудно-зеленые глаза, по-детски бесхитростные и ясные. Платье его матери было ей очень к лицу, палево-голубая ткань прекрасно оттеняла густые волосы цвета спелой пшеницы, спускавшиеся на плечи крупными локонами.
Опомнившись от изумления, он вскочил на ноги и отвесил гостье глубокий поклон.
- Миледи, я и предположить не мог, что под слоем грязи скрывается настоящая принцесса.
Элайзабел густо покраснела и, усмехнувшись, ответила ему в тон:
- А я не догадывалась, что под маской джентльмена прячется опытный ловелас.
- Вы мне льстите, - возразил он и прибавил, оставив шутливый тон: - Вам уже лучше?
- Спасибо, гораздо лучше. Лихорадка, кажется, совсем прошла.
Голос у нее все еще оставался слабым и слегка дрожал, но это нисколько не портило общего впечатления. Таниэль поймал себя на том, что поглядывает на Элайзабел гораздо чаще, чем дозволяют правила хорошего тона.
- Не желаете ли присесть? - спросил он, но девушка в ответ помотала головой.
- Я устала. Мне лучше пойти лечь. Я пришла сюда, только чтобы поблагодарить вас за заботу.
- Я рад, что вовремя увел вас из того места, где вы подвергались серьезной опасности.
- Еще раз спасибо вам. Скажите, это платье… Оно принадлежит вашей матери?
- Принадлежало. Она умерла. Как и мой отец. Жизнь состоит из потерь. Все, чем дорожишь, бесследно и безвременно исчезает.
В голосе Таниэля звучала неподдельная грусть. Элайзабел стало очень жаль его.
- Нет, многое остается, поверьте. Остается навсегда, - убежденно возразила она.
Таниэль смотрел на нее, полуобернувшись через плечо, не в силах отвести глаз. Взгляд его казался странным, так много он выражал: восхищение, нежность, сочувствие и почтительное участие.
- Вы моя гостья, мисс Элайзабел, и пока вам не станет лучше и мы не разыщем ваших родителей, чувствуйте себя здесь как дома.
Она благодарно улыбнулась ему, но ничего не ответила.
- Мы обязательно их найдем, можете в этом не сомневаться, - добавил Таниэль.
Однако это обещание почему-то оставило ее равнодушной.
- Спокойной ночи.
И, слегка наклонив голову, Элайзабел вышла из гостиной.

Она проснулась от собственного сдавленного крика. Вокруг было темно. Сердце бешено колотилось, лоб и спина стали мокрыми от пота. Элайзабел дико озиралась по сторонам, забыв, где находится; ей чудилось, что ее преследует какое-то невидимое существо, огромное, черное, злобное, что оно рычит и скрежещет зубами и жаждет завладеть ею. Но тут внезапно к ней вернулось здравое осознание окружающего, она немного успокоилась и задышала ровнее.
Она находилась в спальне Таниэля. Кругом царил мрак. Она спала и видела сон. Ночной кошмар, чудовищное видение, но и только. Девушка глубоко вздохнула и плотнее закуталась в одеяло.
В комнате было прохладно. Глаза Элайзабел вскоре привыкли к темноте настолько, что она различила едва заметные мутные прямоугольники света на дощатом полу, которые отбрасывали сквозь незашторенные окна уличные газовые фонари. Сейчас, ночью комната почему-то показалась ей больше, а потолок - выше, чем при свете дня. Один из талисманов, висящих за окном, тихонько звенел, колеблемый ветром.
«Я забыла о них расспросить», - устало подумала девушка. Ночной кошмар почти стерся из памяти, изнеможение одолело ее с новой силой.
Впервые она заметила талисманы, когда поднялась наверх из гостиной, после купания. Похоже, они не были частью убранства комнаты, их повесили тут лишь на время. В остальном спальня Таниэля была аккуратно прибранным и совершенно безликим помещением, по которому нельзя было составить суждения о живущем тут человеке: комод с несколькими ящиками, туалетный столик с расческой и какой-то старой книгой, кровать, тщательно натертый пол, маленький пушистый коврик. Спальня как спальня.
Но вот талисманы… Все до единого были чрезвычайно занятными вещицами. Взять хотя бы укрепленный над окном лисий хвост. К хвосту была привязана склянка с какой-то зеленоватой жидкостью, опутанная ожерельем из крупных фруктовых косточек, от которых исходил терпкий запах. А под кроватью Элайзабел обнаружила толстый шнур, сплетенный из красных, белых и янтарно-желтых нитей, свернутый кольцом и украшенный несколькими небольшими серебряными колокольчиками. На полу у самой двери красовались непонятные знаки - они были нанесены какой-то пастой, цветом напоминавшей золу. Над кроватью висели несколько колокольчиков разной величины, отлитых из разных металлов. Все они были нанизаны на тонкий прутик.
Элайзабел сбросила с плеч одеяло и перевернулась на другой бок. Ночная рубашка приятно холодила кожу. Сшитая из тонкого шелка, элегантно простого покроя, сорочка была ей как раз впору. Вечером Элайзабел обнаружила ее аккуратно сложенной возле кровати. Наверняка сорочка эта тоже принадлежала матери Таниэля, с грустью подумала она.
Она вдруг поняла, что лихорадка отступила. Девушка села на постели, чтобы удостовериться, что и голова перестала кружиться. Так оно и оказалось. Простыни еще источали запах болезни, кисловато-терпкий душок нездорового пота, но сама она чувствовала себя почти выздоровевшей.
«Спасибо и на этом», - подумала Элайзабел, снова укладываясь в постель.
Некоторое время она прислушивалась к шумам старого дома - скрипу рассохшихся половиц, гудению водопроводного насоса, стонам ветра в печной трубе. И внезапно почувствовала себя чудовищно, безнадежно, непоправимо одинокой Ощущение это относилось вовсе не к конкретному моменту, не к пребыванию в полном одиночестве в чужом доме, оно было гораздо глубже и порождало безысходное отчаяние. Элайзабел стало казаться, что это чувство поселилось в ее душе навсегда, что теперь оно никогда ее не покинет. Она была как опустевший корабль, влекомый волнами в открытое море, корабль, которого не ждут ни в одной гавани. У нее болезненно сжалось сердце, к глазам подступили слезы.
Возможно, она на некоторое время задремала. Но быть может, ей это только показалось. Во всяком случае, мысли ее потеряли отчетливость. И вдруг глаза ее широко раскрылись, сердце сжала ледяная рука страха.
Что-то появилось в комнате, наверху, под самым потолком.
Тьма в комнате сгустилась. Элайзабел могла бы в этом поручиться. Пятен света от уличных фонарей на полу больше не было! К тому же воздух сделался заметно холоднее. Ее судорожное дыхание стало теперь превращаться в пар. Но даже в этой кромешной тьме она смогла различить чудовищно огромную черную фигуру, остановившуюся в ногах ее кровати и склонившуюся к ней. Это черное существо, кем бы оно ни было, в высоту достигало потолка. Элайзабел почти физически ощущала источаемую им злобу. Лица оно не имело, не делало никаких движений. Возможно, оно появилось, только чтобы удостовериться, что она здесь. Парализованная страхом, девушка не могла отвести от призрака глаз и мысленно твердила себе: «Его здесь нет, здесь нет никого, кроме меня, а это просто тень, тень - и только!» Она больше всего боялась, что рассудок ее не выдержит этого ужаса.
Но сгусток мрака по-прежнему маячил в ногах постели, по-прежнему излучал зло, и зла этого было в нем так много, что казалось, еще чуть-чуть, и оно примет осязаемые формы и до него можно будет дотронуться рукой. Тот, кто исторгал это зло из недр своей сущности, не имел ни тела, ни лица, ни глаз, однако Элайзабел с замирающим от страха сердцем ощущала на себе его упорный немигающий взгляд.
Она протянула руку в сторону и, почти не отдавая себе отчета в том, что делает, стала нашаривать на тумбочке спичечный коробок, который был там оставлен, чтобы зажечь в случае надобности масляную лампу, стоявшую рядом. Она не рискнула отвести взгляд от черного силуэта, нависавшего над ней, опасаясь, что стоит ей ослабить внимание, и это злое существо бросится на нее, и тогда…
Чиркнула спичка, и звук этот разрушил чары, а вспыхнувший огонек рассеял тьму. Дрожащей рукой Элайзабел сняла с лампы стеклянный колпак и поднесла спичку к фитилю. И, вскочив на ноги, подняла лампу вверх, чтобы осветить потолок над кроватью.
Но в комнате никого, кроме нее, не было.
Элайзабел села на кровать и набрала полную грудь воздуха, восстанавливая дыхание. Выходит, это бестелесное страшное существо сбежало? Да и было ли оно здесь?
Всего несколько секунд назад она была совершенно уверена, что видит его.
Девушка боязливо выскользнула из постели и зябко поежилась. От холода кожа покрылась пупырышками. Элайзабел прикрыла лампу стеклянным колпаком, чтобы свет не резал глаза, передвинула рычажок на максимальную яркость и принялась обследовать комнату. Заглянула за комод, под столик, под кровать и закончила тем, что заперла дверь на ключ.
«Ночные страхи, - сказала она себе. - Только и всего. Наверное, я все еще не совсем здорова». Она поставила лампу на тумбочку и снова легла в постель, укрывшись одеялом до подбородка. Некоторое время Элайзабел лежала без сна, глядя на потолок - туда, где находилось то, что заменяло лицо черному безглазому существу, явившемуся, чтобы на нее посмотреть.
«Со мной что-то не так, - подумала она. - Не так давно случилось что-то, чего я не помню и из-за чего я позабыла все остальное, и сделалась больна, и помешалась. Но я выздоравливаю. Мне уже гораздо лучше!»
С этой мыслью Элайзабел приподнялась на постели, сняла с лампы колпак и задула ее. Нечего строить из себя идиотку, пронеслось у нее в голове. В комнате никого нет, надо успокоиться и заставить себя заснуть. Когда глаза ее снова привыкли к темноте, она в последний раз бросила взгляд на потолок над головой. Но там, как и следовало ожидать, не было ничего, кроме побеленной штукатурки. Элайзабел начала погружаться в дремоту.
У подножия лестницы скрипнула ступенька. Звук этот скорее напоминал долгий, протяжный стон.
Элайзабел тотчас же пробудилась и широко раскрыла глаза. Звук этот никак не могли издать остывающие трубы или рассохшаяся древесина. Он был неестественно громким, посторонним .
Вот скрипнула следующая ступенька.
Кто-то поднимался вверх по лестнице.
В течение нескольких секунд в душе Элайзабел боролись страх и надежда, что все это ей только померещилось. За это недолгое время чьи-то стопы преодолели еще пару ступеней. В звуке этих тяжелых шагов чувствовалась мрачная неотвратимость, и вместе с тем что-то противоестественное, какая-то странность, которой девушка не могла подобрать определения. Душу ее объял неописуемый страх. Она чувствовала себя совершенно беззащитной.
«Это Таниэль! Таниэль или Кэтлин. Кто-то из них. Не из-за чего впадать в панику», - пыталась она успокоить себя. Но внутренний голос упрямо твердил Элайзабел, что тот, кто не таясь взбирается сейчас по лестнице, явился в дом незваным и идет сюда, в спальню, именно по ее душу. И что встреча с ним не сулит ничего хорошего.

Предыдущая страница 5 Следующая страница


Элайзабел Крэй и Темное Братство 6

Словно в подтверждение ее страхов, в комнате снова стало гораздо темнее, чем прежде, и снова похолодало, так что у Элайзабел защипало в ноздрях, а изо рта начали вырываться клубы пара. Она закуталась в одеяло и, дрожа, прислонилась к спинке кровати. Глаза ее обшаривали комнату в поисках хоть какого-нибудь оружия.
Туалетный столик!
В одном из его ящиков наверняка найдется нож для бумаг. Но она так замерзла! И кроме того, хотя в глубине души Элайзабел и понимала, насколько это глупо, кровать представлялась ей сейчас пусть ненадежным, но все же убежищем, где можно укрыться.
Незваный гость тем временем успел добраться до лестничной площадки. Внезапно Элайзабел поняла, отчего звук его шагов показался ей странным - его ступни были мокрыми . Звук, который они производили, соприкасаясь с деревянными ступенями, не походил на стук подошв. Это было шлепанье по твердому дереву босых и мокрых, скорее всего, перепончатых лап. Теперь в такт шагам до слуха ее доносились клокочущее бульканье и хрипы чьего-то тяжелого дыхания - ну ни дать ни взять одышливый старик, взбирающийся по крутой лестнице.
Мысль эта неожиданно придала ей смелости. Элайзабел откинула одеяло и ступила на коврик у кровати. Зажечь лампу она не решилась, втайне надеясь, что, быть может, не увидав под дверью света, неведомое существо, вторгшееся в дом, подумает, что комната пуста, и уйдет восвояси. Стараясь не шуметь, девушка напряженно, так что тело едва не свела судорога, двинулась вперед. Навстречу ей из зеркала над туалетным столиком шагнуло отражение. Приблизившись, Элайзабел несказанно удивилась тому, что, несмотря на свой панический страх, выглядит совершенно нормально.
Шаги раздавались все ближе. Теперь их сопровождало не только булькающее дыхание, но и звук чего-то тяжелого, передвигаемого по полу волоком. Элайзабел боязливо покосилась на дверь. На секунду ей показалось, что неизвестное существо уже стоит на пороге. Но, к счастью, дверь оставалась запертой. Элайзабел осторожно потянула за ручку верхнего ящика.
Однако тот был на замке. Она в отчаянии попробовала другой и так при этом спешила, что рванула его на себя гораздо резче, чем намеревалась. Ящик скрипнул, и в тишине комнаты звук этот показался ей громче пистолетного выстрела. От страха у нее подогнулись колени.
Звук шагов за дверью стих. Как ни странно, эта пауза напугала Элайзабел гораздо больше, чем скрип ступеней. В воздухе вдруг запахло морем, соленой морской водой. Она готова была поклясться, что даже ощущает на губах солоновато-йодистый вкус. Холод в комнате стал просто невыносимым. Элайзабел дрожала с головы до пят. Пальцы рук и ног, уши и кончик носа у нее онемели. Выдыхаемый ею воздух тотчас же превращался в густые клубы тумана, напоминавшие комки ваты.
«Холодно и мрачно, как на дне морском», - подумала она. И словно в подтверждение своих мыслей, почувствовала, как влага пропитывает ее ночную рубаху, каплями выступает на коже и склеивает волосы, которые облепляют лицо холодной мокрой массой наподобие водорослей. Тело била крупная дрожь, унять которую она была не в силах. Стуча зубами от холода, Элайзабел наклонила голову и заглянула в ящик. Там, на ее счастье, оказался нож, но не для бумаг, а настоящий стальной клинок со странным волнистым лезвием.
И тут дверь спальни содрогнулась под чьим-то мощным ударом. Девушка вскрикнула, схватила нож и забралась в кровать, поджав под себя ноги и не сводя глаз с двери, которая скрипела и стонала, не поддаваясь натиску извне, пока Элайзабел не завизжала что было сил, только чтобы перекрыть хоть на какое-то время этот страшный звук.
«Возможно ли, чтобы Таниэль, если он в доме, не слышал этого грохота?» - в отчаянии подумала она. Наверное, ушел на охоту.
Если только это не он собственной персоной ломится в ее дверь.
Шум и треск внезапно стихли. Элайзабел все так же сидела в кровати с зажатым в руке ножом, подобрав под себя ноги и не сводя глаз с двери. Она готова была отразить нападение врага, кем бы тот ни оказался. Ее кожа все еще оставалась влажной, волосы по-прежнему напоминали спутанные водоросли.
Ключ начал медленно поворачиваться в замочной скважине.
Элайзабел, оцепенев от ужаса, смотрела, как он вращается, медленно, миллиметр за миллиметром, неумолимо приближая страшный миг, когда она окажется лицом к лицу с тем, кто так жаждал до нее добраться.
Но вот замок щелкнул. Звук этот буквально оглушил ее.
Дверь слегка приотворилась. Сквозь образовавшуюся небольшую щель было невозможно разглядеть, кто стоял у порога.
Между тем этот кто-то не двигался и не издавал ни звука.

Кэтлин вернулась с ночной охоты невредимой, если не считать нескольких царапин и синяков. А также того, что она потратила время впустую: когда она добралась туда, где накануне были замечены крышеходы, тех уже и след простыл. Остаток ночи она мчалась по их следу, но настичь гнусных тварей ей так и не удалось.
Она застала Таниэля сидящим в кресле у камина со стаканом бренди в руке.
- Доброе утро! - Голос Кэтлин звучал, как всегда, бодро и жизнерадостно.
Таниэль ей не ответил.
Она подошла к камину и уселась в соседнее кресло. Таниэль взял со столика чистый стакан, до половины наполнил его бренди и молча протянул ей.
- Это мне? Таниэль, как мило!
- События развиваются, - хмуро сообщил он.
Кэтлин поудобнее устроилась в кресле.
- В твоих устах это звучит довольно зловеще.
- Незадолго до рассвета я услыхал крики Элайзабел. Поднялся наверх и застал ее обезумевшей от страха. Она была совершенно невменяемой. Мне пришлось почти час ее успокаивать, пока она наконец пришла в себя и смогла внятно рассказать, что произошло.
- И что же с ней стряслось?
Он пересказал события минувшей ночи и упомянул о незваном визитере, который так напугал Элайзабел.
- Я дал ей успокоительное. Она задремала и, надеюсь, проспит еще несколько часов.
- А ты, выходит, не слыхал, как он проник в дом?
- В том-то и дело, что нет. Скажи честно, что ты обо всем этом думаешь?
Кэтлин помедлила с ответом, глядя в свой стакан с бренди, который она согревала, обхватив донышко обеими ладонями.
- По-моему, девушка не в себе, - произнесла она наконец.
Таниэль нахмурился. Эти слова явно пришлись ему не по душе. Он ждал от Кэтлин чего-то другого.
- Ты ей веришь, - вздохнула она. Голос ее отдался эхом в его стакане, который он как раз поднес к губам, чтобы сделать очередной глоток.
- Видишь ли, она очень точно его описала, - задумчиво сказал он. - Разве такое выдумаешь? Я уверен, это был дрог.
- Это было описание дрога, какое приводится в учебниках, - мягко возразила Кэтлин. - Что лает повод для сомнений, согласись. Она могла о нем прочитать где угодно и запомнить. Мы ведь по-прежнему ничего не знаем о ее прошлом. А главное, если верить тем же учебникам, утопленники всего дважды появлялись на поверхности земли.
- Я осмотрел спальню самым тщательным образом, - не сдавался Таниэль, меряя шагами комнату, в которой становилось все светлее, по мере того как солнце входило в зенит. - Там было очень сыро, а твои магические знаки возле двери частью стерты, частью искажены до неузнаваемости. Кто-то явно пытался разрушить это заграждение и пробраться внутрь.
- Или попросту стер некоторые из них и нарисовал другие. Что может быть проще? Да ты сам подумай, Таниэль! Она ведь всего-навсего маленькая бродяжка, страдающая амнезией. Ради всего святого, ну кто стал бы посылать за ней дрога? Ты хоть представляешь, какого труда стоит вызвать на землю любого из них?
Таниэль уселся напротив окна. Холодный, ясный свет, лившийся в комнату сквозь стекло, позолотил его светлые волосы, отчего они стали похожи на пышный искрящийся нимб. Кэтлин со вздохом поднялась и сладко потянулась. Она подошла к своему бывшему ученику и заговорила с непривычной для нее нежностью:
- Я вижу, как тебе хочется, чтобы она пришла в себя и стала как все. Я-то тебя понимаю, Таниэль. Видит бог, ты так мало общаешься с другими людьми. Работаешь ночами, всегда один. Одному трудно на свете. А ведь тебе всего семнадцать. В этом возрасте просто необходимо с кем-то дружить.
- У меня есть ты, - ответил он.
- Я не в счет, - отмахнулась Кэтлин. - Я прежде всего твоя наставница, да и потом, говоря по правде, я для тебя старовата. Тебе необходимо общество сверстников, вот я о чем. И поэтому прошу тебя, прислушайся к моим словам. Не поддавайся несбыточной надежде, Таниэль. Я-то догадываюсь, что у тебя на уме. Ты хочешь, чтобы она поселилась в этом доме.
К полной ее неожиданности, Таниэль издал негромкий смешок.
- Поселилась? А где, по-твоему, она стала бы ночевать? Мне ведь в конце концов надоест спать в кресле, захочется отдохнуть по-человечески, в собственной кровати. - Казалось, он собирался и дальше развивать эту тему, но отчего-то внезапно умолк и, вытащив из кармана письмо, протянул его Кэтлин. - На вот, прочти. Доставлено час назад.
С этими словами он поднялся и вышел из комнаты, прикрыв за собой дверь.
Кэтлин повертела в руках вскрытый конверт. Письмо было от доктора Пайка из «Редфордских угодий». Вынув листок из конверта, она принялась читать:

Дорогой сэр,
Надеюсь, что это письмо застанет Вас в добром здравии. Касательно Вашего визита в связи с девушкой, встреченной Вами в Старом Городе, - я, как и обещал, навел справки у владельцев двух лечебниц для умалишенных, находящихся в окрестностях Лондона. Как оказалось, в боковом крыле здания «Фермы Крокерли», вверенной попечению моего коллеги доктора Харта, недавно случился пожар, во время которого несколько пациентов погибли, а верхний этаж обрушился, повредив внешнее ограждение территории, что дало возможность выжившим больным покинуть пределы лечебницы. Трое из них - двое мужчин и одна девушка, до сих пор числятся пропавшими. Упомянутая девушка, Элайзабел Крэй, семнадцати или восемнадцати лет от роду, по описанию совсем не походит на ту особу, к которой вы проявляете участие: она зеленоглазая блондинка, но однако это единственная из находящихся в розыске пациенток психиатрических лечебниц Лондона, о какой мне на сегодняшний день удалось узнать. К сожалению, пока это все, чем я могу быть Вам полезен. Пожалуйста, дайте мне знать, к какому результату привели Ваши собственные поиски.
Ваш
доктор Маммон Пайк.

Кэтлин дважды перечитала письмо, прежде чем сложить его и спрятать в конверт. От жалости у нее защемило сердце.
- Бедняга Таниэль, - вздохнула она.
За дверью в холле зазвонил телефон.

5

Бег наперегонки со временем
Майкрафт
Таниэлю предоставляется вторая попытка

- Сюда! Сюда! - крикнули сверху, и Таниэль с Кэтлин, едва не сбив с ног всхлипывающую горничную, бросились к лестнице.
Происходило это в одном из просторных, солидных кенсингтонских особняков, который высился на приличном удалении от тротуара, обсаженного ветвистыми деревьями. К массивной входной двери, выкрашенной в темно-зеленый цвет, вели три высокие каменные ступени, крыльцо было с обеих сторон огорожено черными коваными перилами. Молодая женщина, отворившая им дверь, последовала за ними вверх по главной лестнице. Она бежала по ступеням, путаясь в длинном форменном платье, и на ходу утирала глаза черно-белым фартуком.
- Направо! - крикнула она, когда охотники поднялись на лестничную площадку. - Там кабинет хозяина.
Кэтлин толчком распахнула дверь и вбежала в комнату. Таниэль следовал за ней по пятам. Мягкий свет двух газовых рожков и огонь в камине освещали беспорядок, который царил в кабинете: несколько опрокинутых дубовых стульев с богатой резьбой, две-три сброшенные с высоких полок книги, валявшиеся на полу корешками вверх, со смятыми страницами. Двое, мужчина и женщина, склонились над распростертой возле книжного шкафа фигурой. Женщина держала на руках младенца, который оглашал пространство истошными воплями, не замолкая ни на минуту.

Предыдущая страница 6 Следующая страница


7 Крис Вудинг

- Прочь от него, вы оба! - приказала Кэтлин, едва войдя в кабинет.
Мужчина и женщина вздрогнули от неожиданности, младенец заверещал еще громче.
- Беннет! Что вы, черт возьми, о себе возомнили? - спесиво рявкнул мужчина, обернувшись к Кэтлин.
Таниэль сразу его узнал. Реджиллен Майкрафт, старший инспектор чипсайдских пилеров. Это был высокий, плотный мужчина средних лет с военной выправкой, с поредевшими на висках седеющими волосами, лысиной во всю макушку и жесткой щеточкой усов, тоже густо пересыпанных сединой. Одет он был в изрядно потрепанную светло-бежевую шинель из плотного сукна.
Женщину также обескуражил резкий тон Кэтлин.
- Позвольте, ведь это мой муж! - произнесла она тоном оскорбленного достоинства и кивком указала на мужчину, распростертого на полу.
- Пока еще да, мадам, - согласилась Кэтлин, решительно оттолкнув их обоих в стороны и опускаясь на корточки возле хозяина дома. - Но скоро он перестанет им быть. А если вы паче чаяния зазеваетесь и ему удастся вас поцарапать или укусить, то и вы в скором времени разделите его участь.
Таниэль опустился на колени рядом с Кэтлин. Женщина с младенцем и Майкрафт покорно отступили на несколько шагов в глубь комнаты. У камина, все еще всхлипывая, застыла горничная. Мужчина, лежавший на полу, был молод и отличался крепким сложением. У него были красивые светлые волосы, твердый подбородок свидетельствовал о решительном и сильном характере. Он лежал на боку, пальцы его рук сами собой скрючились, как лапы хищной птицы, ногти превратились в длинные когти, лицо и одежда взмокли от пота, источавшего удушливый, кислый запах. Бледное лицо пострадавшего на глазах приобретало землисто-серый оттенок, артерии на шее все отчетливее прорисовывались под тонкой кожей, дыхание делалось все более коротким, поверхностным и шумным, как у загнанного зайца или у мыши, попавшей в лапы кошки.
- Глаза меняются, - бесстрастно произнес Таниэль.
Кэтлин кивнула. Глаза несчастного стали тускло-желтыми, как мед темных сортов, зрачки вытянулись и узкими горизонтальными полосками прорезали радужные оболочки. Кэтлин резким движением приподняла его верхнюю губу, обнажив мелкие острые зубы и сереющие десны. Мужчина следил за ее движениями свирепым взглядом, но, судя по всему, был еще слишком слаб, чтобы сопротивляться.
Кэтлин оглянулась через плечо и обратилась к леди:
- Это вы нас вызвали?
- Нет, Хэтти, - ответила та и погладила визжащего младенца по головке, кивком указав на горничную. - Но Джонатана в таком состоянии обнаружила я… Он сказал, что услыхал в детской шум и пошел выяснить, в чем дело. Там находился кто-то… или что-то. Мой муж бросился на это существо и успел ранить его ножом, прежде чем оно сбежало через окно. Но Джонатан тоже пострадал, это создание его укусило, рана на руке сильно кровоточила. Я вызвала полицию, но когда пришел инспектор Майкрафт, муж выглядел уже почти так же, как теперь.
Таниэль бросил на леди внимательный, изучающий взгляд. По всей видимости, это была миссис Тернер - когда горничная Хэтти продиктовала по телефону адрес, она прибавила, что несчастье произошло в особняке Тернеров и что пострадавший - сам хозяин. Несмотря на то что жизнь ее мужа была в опасности, а ребенка едва не похитили, леди держалась на удивление спокойно. Всего случившегося оказалось недостаточно, чтобы вывести ее из равновесия. Аристократическое воспитание не дозволяло ей даже в этих драматических обстоятельствах выказать нечто большее, чем легкое беспокойство.
- Ваш супруг подвергся нападению колыбельщика, - сказал ей Таниэль. - Позапрошлой ночью я выслеживал эту тварь. Уверен, это тот же самый. Устройте ребенка в какой-нибудь свободной комнате и пусть с него до самого утра глаз не спускают. И припомните точно, как давно это случилось.
- Час тому назад или немногим более, - ответила дама, передавая младенца горничной. - Делай, что он сказал, Хэтти.
Брови горничной поползли вверх. Это было единственное, в чем выразилось ее изумление при виде того, с какой покорностью его госпожа повиновалась этому странному юнцу. Она молча выскользнула из кабинета, унося ребенка. Младенческий плач вскоре стих где-то в глубине дома.
Кэтлин негромко выругалась и открыла сумку, которую принесла с собой.
- Беннет, может, вы мне наконец объясните, что здесь происходит? - брюзгливо потребовал Майкрафт, чье самолюбие было явно задето полным невниманием всех присутствующих к его персоне.
Кэтлин нетерпеливо отмахнулась от инспектора, точно он был назойливой мухой. Таниэль поднялся с колен и встретился с ним взглядом.
- Мистера Тернера больше часа назад укусил колыбельщик. А это значит, что если мы немедленно не совершим необходимый обряд, этот человек сам сделается колыбельщиком. И даже сейчас не исключено, что помощь наша окажется запоздалой.
Миссис Тернер в ужасе прижала ладони ко рту.
- И что тогда? - с оттенком недоверия спросил Майкрафт. - Что, если вы не сумеете ему помочь?
Таниэль не ответил. Взгляд его был красноречивее любых слов.
У миссис Тернер вырвалось сдавленное «О-о!»
- Таниэль! - нетерпеливо воскликнула Кэтлин, извлекая из своей рабочей сумки какой-то металлический инструмент наподобие щипцов. - Раздвинь ему челюсти. Быстрее.
Таниэль незамедлительно повиновался. Когда дело касалось нечисти, он становился совсем другим человеком: не знающим сомнений, непоколебимо уверенным в своих силах, не ведающим сострадания. Люди с почтением относились к охотникам за нечистью, в том числе и к Таниэлю, который, несмотря на молодость, был сильным, великолепно обученным и уверенным в себе профессионалом. А кроме того, он был сыном человека-легенды. Одно это стоило многого.
Прежде чем жалкое существо, еще недавно бывшее Джонатаном Тернером, успело сообразить, что происходит, Таниэль просунул концы металлического инструмента ему в рот и с силой развел в стороны деревянные рукоятки, раздвигая плотно сжатые челюсти. Он обращался с пострадавшим так, словно это и в самом деле был не человек, а опасный зверь. Джонатан - вернее, то, что от него осталось, - попытался откинуть голову назад, но Таниэль так крепко держал рукоятки щипцов, что движение это не помогло несчастному освободиться, а лишь причинило боль. Кэтлин молниеносным движением вытащила пробку из небольшого пузырька и выплеснула его содержимое - прозрачную жидкость - в рот пациента. Джонатан автоматически сделал глотательное движение.
- Вы двое! Держите ему руки! - бросила она Майкрафту и миссис Тернер, не сводя глаз с бедняги Джонатана, который принялся теперь с рычанием извиваться и корчиться на полу и мотать головой, чтобы вытолкнуть изо рта ненавистные щипцы. Он походил на рыбу, пытающуюся сорваться с крючка.
Майкрафт в мгновение ока опустился на корточки рядом с бесновавшимся Джонатаном и намертво прижал одну из его рук к полу. Затем, видя, что леди не собирается повиноваться приказу Кэтлин, он кряхтя дотянулся до другой руки несчастного и стиснул запястье своей могучей пятерней.
Кэтлин перегнулась через Майкрафта, который оказался у нее на дороге, дотянулась до своей сумки и вытащила оттуда тонкий золотой ошейник с небольшой вмятиной посередине. Таниэль прижал голову Джонатана к полу, Кэтлин ловко надела обруч на шею пострадавшему и со щелчком застегнула.
- Слишком туго, - заметил Таниэль, увидев, как глубоко ошейник врезался в кожу мощной шеи Джонатана Тернера.
- Ничего страшного, - сказала Кэтлин. - Главное, дышать не мешает. Сейчас не до нежностей. Время дорого. Майкрафт, пусть теперь Таниэль фиксирует одну его руку, а вы держите другую. Держите изо всех сил, он будет вырываться.
Таниэль сдвинул рукоятки щипцов и вытащил их изо рта у Джонатана, который тут же этим воспользовался, попытавшись цапнуть его зубами за пальцы, как бешеный пес. Таниэль был к этому готов и успел отдернуть руку. Майкрафт же от неожиданности едва не ослабил хватку, но быстро спохватился и намертво придавил запястье пострадавшего к полу. Таниэль завладел другой рукой Тернера, Кэтлин уселась пациенту на ноги у самых ступней. Джонатан пытался вывернуться, сбросить с себя своих мучителей, но они держали его крепко, понимая, какую опасность он собой представляет. Миссис Тернер наблюдала за этой сценой из дальнего угла кабинета, изредка негромко вскрикивая и охая.
- Если не хотите разделить его участь, Майкрафт, - предупредила Кэтлин, - не ослабляйте хватку ни на секунду.
Старшему инспектору ее тон наверняка пришелся не по душе, но он благоразумно промолчал.
Свободной рукой Таниэль вынул из своего саквояжа флакон с темно-красной кабаньей кровью и маленькую кисточку с жесткой щетиной. Кэтлин разорвала рубаху на груди пациента обнажив грудь, прежде бывшую мощной и крепкой, а теперь плоскую, словно доска, и почти лишенную мускулов. Кожа Джонатана стала сморщенной и дряблой, цвета старого пергамента.
Таниэль уныло покачал головой. Вероятность того, что для бедняги все кончено, была очень велика. Он стал следить за движениями Кэтлин, которая рисовала магический знак на груди своего пациента. Полоски крови стали образовывать странную фигуру, составленную из закругленных линий, которые в нескольких местах пересекали короткие, тонкие штрихи. Как и большинство магических знаков, рисунок этот поражал глаз какой-то нарочитой неправильностью своих форм, он словно бросал вызов всем законам тригонометрии. Человеку непосвященному, не привыкшему к подобным зрелищам, тяжело было бы долго его разглядывать, это могло закончиться для него головной болью и даже обмороком. Когда труд Кэтлин уже близился к завершению, все, кто находился в этот момент в кабинете Тернера, испытали странное чувство: им казалось, что почва уходит у них из-под ног, что они теряют равновесие, что магический знак притягивает их к себе. Но вот кисть скользнула по груди Джонатана в последний раз, рисунок был закончен, и наваждение в тот же миг развеялось. Все вновь почувствовали себя как прежде, странного ощущения как не бывало.
Джонатан оказался теперь полностью обездвижен, только его желтые глаза с горизонтальными щелями зрачков бешено вращались в орбитах.
- Все, теперь можете его отпустить, - сказал Таниэль, и старший инспектор разжал ладонь, выпустив тощее запястье несчастного, поднялся на ноги и шумно вздохнул.
Следом за ним и Таниэль встал с пола. Кэтлин убирала инструменты и склянки в свою сумку.
- Что вы с ним сделали? - тихо спросила миссис Тернер.
- Он находится под действием магического знака, - объяснил Таниэль. - Действие это парализующее, ваш муж не в состоянии пошевелиться. Благодаря этому мы сможем провести над ним обряд изгнания колыбельщика.
- Я теперь одна справлюсь, Таниэль, - сказала Кэтлин, выуживая из сумки комок красного воска и рисуя восьмиугольник на полу вокруг неподвижной фигуры. Леди упомянула, что мистер Тернер поранил эту мразь, а значит, в детской могла остаться кровь. Это поможет вам с Майкрафтом выследить колыбельщика. Не мешкайте, а не то в ближайшие дни он утащит и сожрет очередного малютку.
Таниэль достал из кобуры пистолет, проверил, покрутив барабан, полностью ли он заряжен, и с недоброй усмешкой сказал:
- Рад стараться.

Майкрафт не мог не признать в душе, что все случившееся в особняке Тернеров произвело на него сильное впечатление. Мальчишка и впрямь знал свое дело. Хотя гонора в нем могло бы быть и поменьше. Майкрафту частенько становилось не по себе в присутствии охотников за нечистью, но он скорее дал бы себя поджарить на медленном огне, чем признался бы в этом вслух.
Таниэлю потребовалось несколько секунд, чтобы обнаружить пятно крови колыбельщика на полу детской. Кроватка Тернера-младшего была опрокинута, створка распахнутого настежь окна медленно раскачивалась под порывами ветра. В комнату с улицы проникали холодный воздух и клочья тумана. На полу было несколько лужиц крови, которая постепенно впитывалась в деревянные половицы. Таниэль обмакнул палец в одну из них, лизнул, сплюнул и исследовал подобным же образом другую. Кровь из второй лужицы, которую он тоже не преминул выплюнуть, оказалась именно той, какая ему была нужна.
- Кровь нечисти отличается по вкусу от человеческой. Более водянистая, что ли. В общем, распознать ее легко, - непринужденно ответил он на невысказанный вопрос Майкрафта.
Охотник торопливо собрал немного этой крови в небольшую емкость, которую достал из кармана плаща. К ней-то и было приковано его внимание, пока они ехали в экипаже Майкрафта, держа путь на юг, к Темзе. Майкрафт краешком глаза наблюдал, как он осторожно отвинчивал верхнюю часть контейнера, стараясь не пролить его содержимое в тряской карете. Это был полый стеклянный шар размером с мускатный орех с впаянной в стенки тонкой сеткой из золотых нитей, сквозь которую без труда можно было увидеть содержимое. Верхняя и нижняя половины шара скреплялись между собой витыми золотыми шнурами, продетыми сквозь колечки, укрепленные у обеих кромок, как раз над резьбой. Нижнюю половину этого шара Таниэль как раз и держал в руке, когда Майкрафт обратился к нему с вопросом:
- Так что же это вы проделали с беднягой Тернером? Можете объяснить толком?
Таниэль кивнул, выуживая из кармана пузырек с серной смесью, при помощи которой он уже прежде не раз выслеживал свои жертвы, и охотно пояснил:
- Внешность колыбельщика обманчива. То, как он выглядит, - это лишь искаженный облик бедняги, телом которого он завладел. Я не имею не малейшего представления о том, на что похож колыбельщик вне тела своей жертвы. По-моему, этого вообще никто не знает. - Он поднял глаза на Майкрафта, чтобы удостовериться, что тот следит за ходом его мысли. - У этих тварей очень своеобразные, если можно так выразиться, отношения с серой. Ее к ним притягивает, точно магнитом, сами же они ее терпеть не могут. То, что Кэтлин на ваших глазах влила в глотку мистеру Тернеру, как раз и было серным раствором.
Глаза Майкрафта округлились от изумления. Он недоверчиво покачал головой.
- Сера? Так ведь это…
- Яд, - невозмутимо кивнул Таниэль, выдавив каплю раствора из пипетки в полукруглую емкость и спрятав тщательно закупоренный флакон с пробкой-пипеткой в карман. - Но тут все дело в количестве. Существуют ведь серные порошки, и люди их принимают как лекарство от множества болезней, верно?
- Допустим. А каково предназначение золотого ошейника?
- Колыбельщики не выносят золота. Соприкосновение с ним для них мучительно. Ошейник был нужен, чтобы приостановить процесс перевоплощения.
- Но почему оно так на них действует? - раздраженно допытывался Майкрафт. Несмотря на одолевавшее его любопытство, сознаться в полной своей неосведомленности о повадках нечисти ему было нелегко.
Таниэль соединил обе половинки маленького стеклянного шара и подцепил петлю из золотых шнуров кончиком мизинца. Шарик стал покачиваться в такт тряске кареты.
- Можно только гадать…
- Так вы не знаете? - торжествующим тоном переспросил старший инспектор.
Таниэль отвел со лба прядь волос и пожал плечами.
- Нечисть не поддается изучению с традиционных научных позиций, сэр. Она не подвластна законам, которым подчинено все живое на земле.
- Но это невозможно! - с апломбом заявил Майкрафт.
- Согласен. И все же это невозможное существует, как вы уже изволили убедиться. - Таниэль слегка шевелил мизинцем, и маленький шарик раскачивался на шнурке, описывая в воздухе круги. - Изучение нечисти возможно не с научных позиций, а только посредством интуиции - процентов на девяносто, и на десять процентов путем обращения ко всяким суевериям: сказкам, легендам и поверьям. Вас наверняка удивляет, почему этим тварям удается отвоевывать у нас дом за домом, улицу за улицей. А происходит это только потому, что мы слишком поздно спохватились. Мы принялись учиться истреблять их, когда битва уже началась. Путем проб и ошибок, сэр. А любая ошибка в нашем деле означает, что еще один истребитель нечисти отправился на свидание с Костлявой. Ага! - В голосе его внезапно зазвучали нетерпеливые нотки. - Вот наконец наш с вами клиент, инспектор Майкрафт, и дал о себе знать.
Шарик величиной с мускатный орех вдруг засветился изнутри призрачным желтовато-белым светом, по золотой сеточке пробежали искры.
- Это ведь обычная химическая реакция, - возразил Майкрафт. - Многие вещества, если их соединить, начинают шипеть, светиться, превращаются в пар и тому подобное.
- Все правильно, - подтвердил Таниэль. - Но только в данном случае необходимым для подобной реакции элементом является наш приятель колыбельщик. Чем ближе мы к нему подберемся, тем ярче будет гореть свет в этом шаре.

Предыдущая страница 7 Следующая страница


Элайзабел Крэй и Темное Братство 8

Карета остановилась в Челси, к северу от реки. Майкрафт и Таниэль вышли и огляделись. Оба они редко бывали в этой части города и знали ее плохо, к тому же из-за сгустившегося тумана им было трудно сориентироваться, оба ничего не могли разглядеть даже на расстоянии вытянутой руки.
- Я останусь тут и буду вас ждать, инспектор, - сказал кучер, прижимая к груди заряженное длинноствольное ружье и опасливо поглядывая на своих сытых, откормленных лошадей. До Старого Города отсюда было рукой подать, а волки - большие любители свежей конины.
Таниэль поднял стеклянный шар, покачивавшийся на шнурке, на уровень своих глаз. Чем дальше к югу продвигались они с инспектором, тем ярче горел огонек в обрамлении светящихся золотых нитей.
- Почему вы отправились искать его именно в Челси? - допытывался Майкрафт. - Лондон - большой город. Мало ли где еще он мог укрыться.
Инспектором двигало не одно только любопытство. Ему хотелось озадачить этого зазнавшегося мальчишку, поставить его в тупик и тем хоть немного сбить с него спесь. Но и на сей раз он не добился желаемого. Таниэль ответил ему не задумываясь, своим обычным невозмутимым тоном:
- Колыбельщики привыкают к определенной территории. В этом они весьма консервативны. Логово данного конкретного колыбельщика я отыскал неподалеку от Ламбета. Он оттуда наверняка убрался, но держится где-то поблизости.
Самый короткий путь в Ламбет из Кенсингтона лежит через Челси. Как ни быстро он передвигается, ему приходится красться тайком, чтоб не попадаться на глаза прохожим. Полагаю, мы его несколько опередили. Скоро он должен появиться. А наша задача - перехватить его.
- Вы уверены, что это тот самый, кого вы тогда спугнули?
- Колыбельщики, к счастью, немногочисленны. Это он. Уверен.
Майкрафт вытащил из кобуры свой пистолет, Таниэль не сводил глаз с шарика, который точно магнитом тянуло к западу.
- Ну, если выстрел в сердце способен будет его остановить, я в деле, - сказал Майкрафт.
- Эта мера окажется весьма и весьма действенной, сэр, - усмехнулся Таниэль. - Сюда.
Они быстрым шагом углубились в переулки Челси. Публичные дома и трактиры были уже закрыты, но пьяницы и бродяги все еще передвигались нетвердыми шагами по тротуарам и булыжным мостовым. В руках у некоторых были бутылки с недопитым виски или дешевым портером. Их раскрасневшиеся физиономии на миг выныривали из тумана у самого лица Таниэля. Казалось, выпивох привлекал яркий свет стеклянного шара, который охотник нес, нанизав петлю шнурка на вытянутый указательный палец. Но исчезали эти лица с еще большей стремительностью, чем появлялись: вид пистолета в руке инспектора производил на них сильное впечатление. Вдоль тротуаров прохаживались несколько ночных бабочек, которые, как всегда, высматривали клиентов. Майкрафта они тотчас же узнали и потому не пытались заигрывать ни с ним, ни с Таниэлем.
Через каждые несколько шагов Таниэль останавливался, чтобы сверить направление при помощи своего стеклянного шара, убеждался, что не сбился с пути, и догонял инспектора. Но в поисках верной дороги им руководил не столько шар с кровью монстра, сколько безошибочный инстинкт, присущий ему одному. Этот хрупкий с виду паренек с тонкими чертами лица, копной светлых вьющихся волос и бледно-голубыми глазами был опытнейшим специалистом в своем ремесле. Не признать это было невозможно. Майкрафт по долгу службы частенько сталкивался с нечистью, а также с профессиональными охотниками за ней. Последние все как один были со странностями. Если не сказать больше. Так, во всяком случае, ему казалось. Но по правде говоря, разве нормальный, здравомыслящий человек может избрать себе такое ремесло, даже с учетом всех выгод, которые оно сулит? Разумеется, нет. И хотя парламент назначил охотникам за нечистью астрономическое жалованье, профессиональный риск, какому они подвергались, был слишком уж велик. Но этот мальчишка держался куда спокойнее и сдержаннее, чем большинство его собратьев по ремеслу, с которыми судьба сводила Майкрафта. Пожалуй, на одну доску с Таниэлем можно было бы поставить только самого Джедрайю Фокса, человека-легенду. Что и говорить, сын уродился в отца. Могучий корень дал достойный побег.
Они приближались к набережной Темзы, путь их лежал теперь вдоль аллеи, на которой Лоскутник позапрошлой ночью расправился с несчастной Мэрей Вулбери. Откуда-то издалека послышался гул мотора цеппелина, неутомимого городского стража, увидеть которого было невозможно из-за густого тумана.
И тут, заглушая этот мерный рокот, раздался дикий, визгливый хохот колыбельщика. Таниэль и Майкрафт замерли от неожиданности. Жуткий хохот доносился, казалось, со всех сторон.
- Он, оказывается, гораздо ближе, чем я предполагал, - пробормотал Таниэль, глядя на шарик. - Я добавил сюда слишком мало реагента. Иначе свет был бы ярче, чем теперь.
«Ага, значит, и ты все ж не застрахован от ошибок», - с торжеством подумал Майкрафт.
Шарик качнулся влево, в сторону Темзы.
- Он что же, в воде? - спросил Майкрафт.
- Не исключено, - кивнул Таниэль. - Возможно, именно так он пробирается сюда из Старого Города. Если поторопимся, может, мы успеем настичь его у берега.
Они бросились бежать вдоль набережной, мимо чугунной ограды, к каменным ступеням, спускавшимся к воде, к илистому берегу. Был час отлива, в густой пелене тумана темнели неподвижные силуэты кораблей, стоявших на якоре в ожидании прилива. Майкрафт и Таниэль ссыпались вниз по ступеням. Туман приглушал звук их шагов. У обоих вспотели ладони, сжимавшие рукоятки пистолетов, оба шумно дышали, изо ртов у них вырывались клубы пара.
У подножия каменной лестницы Майкрафт брезгливо ойкнул: слой жидкой подмерзающей грязи там, где кончались ступени, оказался глубже, чем он думал, его ботинки сразу же почти утонули в ней, сквозь отверстия для шнурков внутрь залилась зловонная жижа. Эта же самая неприятность случилась и с Таниэлем, но в отличие от инспектора он был к ней внутренне готов и воспринял происшедшее со своей обычной невозмутимостью.
- Я что-то не слышу плеска, - тихо проговорил Майкрафт. - Может, эта тварь уже переплыла на другой берег?
Они сделали еще несколько шагов по грязи, спотыкаясь в тумане о кучи мусора.
- Вероятнее всего, - предположил Таниэль, - колыбельщик нас услышал и затаился где-то рядом.
Теперь корабли возвышались над ними подобно мрачным левиафанам. Вблизи все эти рыбачьи баркасы и траулеры выглядели неправдоподобно огромными. А наверху, там, откуда Таниэль и инспектор только что спустились, у кромки тротуара над ограждением горела цепочка фонарей. Отсюда, снизу, они казались призрачными огнями потустороннего мира. Майкрафт огляделся по сторонам. Вокруг было темно и мрачно, как в преисподней. Он было пожалел, что не прихватил с собой фонарь, но тотчас же решил, что это, пожалуй, было бы лишним, свет спугнул бы их осторожного противника. Словно в ответ на его мысли, сквозь клочья тумана пробился неяркий свет полной луны. «Вот так-то лучше», - удовлетворенно подумал он.
Над берегом царила тишина, звук чавкающей под ногами охотников грязи казался оглушительным и выдавал их присутствие. Таниэль снова взглянул на свой стеклянный шарик и с уверенностью сказал:
- Он тут. Совсем близко. Я так и знал, что переплыть на другой берег ему было не успеть.
Майкрафт шагнул вперед, и его плотную фигуру скрыла густая тень глубоководного траулера.
- Так вы говорите, он может оказаться… - Майкрафт не успел окончить фразу, его прервал на полуслове истошный крик, донесшийся сверху, и тотчас же монстр бросился на Таниэля с нижней палубы траулера.
От неожиданности юноша нажал на курок, пистолет в его руке выстрелил, но пуля не попала в цель, хрупкий стеклянный шар упал и разбился, сам же Таниэль, увлекаемый колыбельщиком, свалился в подмерзающую грязь. Нападение было слишком внезапным, чтобы он смог сразу его отразить, и единственное, что он успел, - это резко отклонить голову в сторону. Когти монстра, которые почти уже вонзились в его щеку, блеснули в нескольких сантиметрах от его лица. Майкрафт громко ойкнул, и это отвлекло внимание колыбельщика. Вскинув голову, монстр не мигая уставился на инспектора.
Майкрафт прицелился в него из пистолета, но отчего-то промедлил с выстрелом. Возможно, то, что рассказал ему Таниэль о природе этих существ, слишком уж глубоко запало в душу инспектора. Ведь, выходит, эта тварь когда-то была человеком Пусть теперь это всего лишь безобразное существо с морщинистой кожей цвета пергамента, с непропорционально вытянутым, тощим как жердь телом, укутанное в омерзительные лохмотья, с длинными, хищно изогнутыми когтями на тонких как спицы пальцах рук и босых ног. Глаза колыбельщика, которые не мигая смотрели на Майкрафта, были в точности такими же, как у Джонатана Тернера, - коричневато-желтыми, с узкими горизонтальными полосками зрачков, в оскаленной пасти виднелись сероватые десны и мелкие острые зубы.
Раздался выстрел, но и в этот раз на курок нажал не Майкрафт: Таниэль успел высвободить правую руку с зажатым пистолетом, просунул ее под тощий живот монстра и упер в него дуло. В отличие от инспектора, он не терзался сомнениями. Раненый колыбельщик с истошным воем вскочил на ноги и помчался прочь. Майкрафт подбежал к Таниэлю, схватил его за плечи и рывком вытащил верхнюю часть его туловища из илистой грязи, в которой тот увяз.
- Стреляйте! - крикнул Таниэль, с трудом усаживаясь на землю. - Надо его добить!
Колыбельщик, несмотря на раны, которые нанесли ему Таниэль и еще прежде - Джонатан Тернер, удирал во всю прыть. Он мчался к воде с удивительной для его состояния скоростью. С каждой секундой расстояние между ним и его преследователями увеличивалось.
- Да стреляйте же! - нетерпеливо, властно повторил Таниэль и выпрямился во весь рост. - Он уйдет от нас, если успеет добраться до воды!
Майкрафт тщательно прицелился, зажмурив один глаз. Далекий, расплывчатый силуэт колыбельщика едва угадывался в туманной дымке у кромки воды. Вот послышался плеск его ног по мелководью.
- Проклятая тварь унесла-таки ноги, - сказал Майкрафт, опуская пистолет. - Он уже слишком далеко, ваш колыбельщик. Жаль пулю зря тратить.
Таниэль к этому времени сумел наконец занять удобную для стрельбы позицию, прицелился и выстрелил, почувствовав резкую отдачу по всей длине руки до самого плеча. Он попал колыбельщику как раз между острых как лезвия лопаток. Монстр жалобно взвизгнул от боли и неожиданности, затем до слуха Майкрафта и Таниэля донесся всплеск - тело убитого чудовища свалилось в воду. Сперва оно лежало неподвижно, но потом течение подхватило его и понесло к морю. Вода вокруг трупа окрасилась в темно-красный цвет.
Таниэль опустил пистолет и бесстрастно произнес:
- Не так и далеко, чтоб промахнуться.
- Здорово это у вас вышло, - кисло промолвил Майкрафт, взглядом измеряя расстояние до того места, где пуля настигла колыбельщика, и дивясь меткости заносчивого юнца.

6

Чердак Кэтлин
Совершение обряда
Планы

Кэтлин и Таниэль возвращались к себе из особняка Тернеров, когда первые лучи солнца едва начали пробиваться сквозь густой туман. Такие холодные мглистые рассветы, когда на объятых тишиной улицах не видно ни души, были для охотников за нечистью куда более привычным временем суток, чем оживленные дневные часы.
- Тебя что-то тревожит, Таниэль, - сказала Кэтлин, вглядываясь в лицо юноши в полумраке кеба.
Таниэль пожал плечами и отвернулся к окну, сквозь которое не без труда можно было разглядеть очертания высоких домов на противоположной стороне переулка.
- Пайку я ее не отдам, - помолчав, глухо проговорил он. - Помешанная она или нет, но он ее не получит.
- Я с самого начала заметила, что она тебе небезразлична, - усмехнулась Кэтлин.
- Ничего смешного, - запальчиво произнес Таниэль.
Кэтлин задорно рассмеялась, откинув голову назад.
- Ну не дуйся, дружок. Не будь таким занудой. Ты всегда чересчур серьезно воспринимаешь все, что касается тебя лично. Капелька самоиронии тебе бы не повредила.
Таниэль метнул в ее сторону сердитый взгляд и не ответил ни слова.
- Послушай меня, Таниэль, - мягко произнесла Кэтлин. - Я понимаю, как тебе хочется спасти бедную девушку. Ты был бессилен помочь своей матери, предотвратить гибель отца, поэтому теперь ты себя чувствуешь…
- Кэтлин, - засопел Таниэль, - оставь это.
Она принялась внимательно изучать свои ногти.
- Я прежде всего хочу уберечь тебя от страданий. Вероятность того, что она безумна, очень велика. Ты не можешь этого не признать.
- Но я с ней говорил, да и ты тоже. Она в здравом уме, просто… С ней и в самом деле что-то не так, но это не душевная болезнь. Иначе я не оставил бы ее одну в пустом доме.
- Она приняла такую дозу успокоительного, - напомнила ему Кэтлин, - что наверняка проспит до середины утра. Насчет этого можно не беспокоиться.
Тем не менее, когда они вернулись, Элайзабел успела пробудиться и сидела в кресле у камина. Со спины были видны ее золотистые волосы, волнами ниспадающие на спинку кресла. В камине тлел огонь. Девушка никак не отреагировала на появление хозяев дома, и даже когда они ее окликнули, остановившись у входа, она не шевельнулась. Кэтлин взглянула на друга, недоуменно вскинув брови.
Таниэль, донельзя озадаченный, сделал несколько шагов вперед, чтобы заглянуть Элайзабел в лицо, и едва сдержал крик ужаса, когда она внезапно резким движением повернула голову в его сторону.
- Кто вы такие? - осведомилась она, и при звуках ее голоса Кэтлин, занятая чем-то в дальнем углу комнаты, обратила в ее сторону тревожно-вопросительный взгляд.
Таниэль не верил своим глазам. Элайзабел превратилась в старуху. На первый взгляд она осталась прежней: кожа ее была все такой же гладкой и свежей, черты лица такими же правильными, пальцы рук - тонкими. Изменилась до неузнаваемости ее манера держаться. Теперь Элайзабел горбилась у огня, как старая развалина. Голова ее была странно, по-черепашьи выдвинута вперед, шея словно окостенела. Черты ее юного лица стали как будто резче, углы рта опустились вниз, а пальцы скрючились, как если бы она страдала артритом. Кроме светло-лиловой ночной сорочки, подаренной Таниэлем, на ней не было никакой одежды.

Предыдущая страница 8 Следующая страница


9 Крис Вудинг

- Кто вы такие? Сказано вам, отвечайте!
Голос бесспорно принадлежал ей, Элайзабел. Но произношение и интонации претерпели такие же изменения, как и ее внешность. Она говорила теперь с каким-то сильным и, насколько Таниэль мог судить, архаичным акцентом.
- Вы хорошо знаете, кто я такой, - ответил он.
Кэтлин подошла и встала рядом с ним, с нарастающей тревогой глядя на девушку. Она не хуже Таниэля понимала, что с той происходит нечто очень и очень скверное.
- Скажите на милость, я должна знать, кто он такой! - возмутилась Элайзабел. - Да я никогда прежде тебя не видала. И что это еще за мисс Элайзабел? Меня совсем не так зовут!
- Но тогда кто вы такая?
- Тэтч, вот кто я. Уж шестьдесят девятый годок так прозываюсь. Мужняя жена и вдова, чтоб ты знал. А вот вы-то кто такие будете? И что это за место? А? Где я? А ну отвечайте!
- Тэтч? - растерянно повторил Таниэль. - Тэтч?!
- Ну да, Тэтч. А ты, видать, деревенщина неученая, к тому же мозгов у тебя не густо, коли так туго соображаешь. Вот именно - туго, иначе не скажешь.
Таниэль никак не отреагировал на эти обидные слова. Он тяжело опустился в одно из кресел у камина. Кэтлин села в другое. Огонь, до которого никому теперь не было дела, по-прежнему едва тлел за решеткой.
- Хорошенькое дело! - прокаркала Элайзабел-Тэтч. - Устроились тут у моего очага, как будто я их пригласила садиться, и даже назваться не потрудились! Это зачем еще вы меня сюда притащили, а? У меня есть дела поважнее. Как с ними-то будет? Только время мое, которому цены нет, даром тратите А ведь знаете, что за мной - сила.
- А какие именно важные дела вам предстоят? - осторожно поинтересовалась Кэтлин.
- Знак мне свой сперва покажи, ясно? Покажи знак! Вы ведь не из Братства, так? Куда ж нелегкая занесла эту девчонку? Куда, спрашиваю? Ой-ей-ей, бедная моя головушка! Худо мне, ох, как худо! Почему это я должна так мучиться? За что мне такое наказание? Почему я должна с ней бороться? Да кто вы такие, в конце концов?!
Таниэль и Кэтлин переглянулись. Каждый мог прочесть в глазах другого свои собственные мысли. Им так хотелось надеяться, что они ослышались. Но оба понимали тщетность этих надежд: слово было сказано и услышано.
Братство.
Но только они собрались обсудить это, как Элайзабел заговорила снова, обращаясь к Таниэлю. В голосе ее слышалось сердитое нетерпение:
- Почему она до сих пор здесь?! Гляди! Гляди как следует, деревенский недоумок! Вот он, знак! Или опять станешь врать, что не понял?!
И с этими словами она кряхтя встала на ноги, завела руки назад и резким движением рванула за воротник рубашку, которая застегивалась сзади. Пуговицы с треском посыпались на пол. Ее спина обнажилась от лопаток до ягодиц. Это произошло столь внезапно, что Таниэль не успел отвести глаза, как следовало бы поступить воспитанному молодому человеку. И прежде чем он спохватился, взгляд его остановился на татуировке. Заметив этот темно-синий круг над копчиком девушки, он начисто позабыл о правилах приличия. Было что-то жуткое в этом клыкастом чудище, повернутом в три четверти оборота к зрителю. Изображение было омерзительным, как нельзя более отталкивающим, и тем не менее оно так и притягивало взор - эффект, свойственный магическим знакам, к числу которых данный рисунок, однако насколько Таниэль мог судить, не относился.
- Видал? - рявкнула Элайзабел. - Знак! Где ж это она таскается, паршивая девчонка? Почему я не могу доделать свою работу? Почему у меня голову точно обручем стянуло?!
В следующую минуту она без сил рухнула в кресло и зажмурила глаза.
- О-ох, голова моя, - донеслось до слуха Таниэля и Кэтлин ее едва внятное бормотание.
Гостья прижала ладони к вискам. Золотистые волосы заструились между ее скрюченными пальцами. Дыхание ее мало-помалу становились все медленнее и ровнее… И вот она вздрогнула, хватая ртом воздух, резко выпрямилась, откинула голову назад и открыла глаза. Теперь это снова была Элайзабел.
Перемена была разительной и мгновенной. Она больше не сутулилась, движения ее сделались более плавными и живыми, их больше не ограничивали боли в артритных суставах и неподатливость связок. К ней вернулась молодость. И когда она заговорила, голос ее зазвучал по-прежнему звонко, с привычными милыми интонациями, которые Таниэль за недолгое время их знакомства успел полюбить.
На лице девушки отразились сперва растерянность, затем испуг. Она обвела глазами комнату и обоих охотников, камин и коврик перед ним, поднялась на ноги… И тут только обнаружила то плачевное состояние, в каком пребывала ее одежда. Появиться перед малознакомыми людьми в ночной сорочке - это само по себе было ужасно, но позволить себе предстать перед ними с обнаженной до самых ягодиц спиной являлось неслыханным нарушением всех норм поведения, поступком до крайности неприличным и вызывающим. Ноги ее подкосились, и она снова опустилась в кресло, обхватив плечи ладонями.
- Я заснула, - произнесла она первое, что пришло ей в голову.
- Нет, - возразил Таниэль. - Ничего подобного.

Чердак, где обосновалась Кэтлин, прежде служил художественной мастерской матери Таниэля. Он был самым верхним помещением дома номер 273 по Крофтерс-Гейт и, в отличие от комнаты Таниэля, давал исчерпывающее представление о характере его нынешней хозяйки. В просторном зале отсутствовали стены и перегородки, он полностью просматривался отовсюду, и где бы ни находились хозяйка или ее гости, любой мог разглядеть каждый предмет обстановки, будь то миниатюрный столик или широкая кровать с четырьмя шаткими опорами для балдахина. Кровать стояла под одним из косых чердачных окошек, и в ясное время суток ее освещало солнце, которое беспрепятственно проникало во все углы сквозь многочисленные окна с северной и южной стороны и заливало своими яркими лучами жилище Кэтлин.
На чердаке безраздельно царил артистический беспорядок, что было вполне в духе его обитательницы. Ни один предмет убранства не соответствовал всем остальным ни цветом своим, ни формой, и все они валялись как попало или стояли в совершенно не предназначенных для них местах. Хвост чучела какой-то хищной птицы торчал из пасти чучела аллигатора, подвешенного к потолку и раскачивавшегося на сквозняке из стороны в сторону. Груды сложенных как попало книг высились возле книжных шкафов, поскольку у их владелицы не было желания и времени поставить их на полки, хотя большинство фолиантов были редкими и ценными изданиями, и стоимость почти любого из них равнялась месячной плате за наем большого особняка в центре Лондона. Темные, зловещего вида литые пентаграммы пылились на шкафах и полках, соседствуя с черными восковыми свечами, куклами и плюшевыми медвежатами. А над кроватью с расшатанных опор свешивался роскошный балдахин, траченный молью и порванный во многих местах, что свидетельствовало о его почтенном возрасте и о том, что когда-то он украшал собой более изысканную спальню.
- Вот здесь! - с торжеством воскликнула Кэтлин, извлекая из стопки растрепанную книгу в темно-коричневом кожаном переплете с вытесненным золотом названием на языке, который был Таниэлю незнаком.
Не вставая с корточек, она перебралась поближе к Таниэлю, сидевшему на скрипучем низком табурете, и поместила раскрытую книгу между ним и собой.
- Что это за язык такой? - спросил он, вглядываясь в непонятные значки, которыми были испещрены страницы.
- Санскрит, - рассеянно ответила Кэтлин, погрузившись в чтение. - Я помню, что видела нечто подобное где-то здесь…
Она привела Таниэля сюда, чтобы показать эту книгу, сразу же после того как он дал Элайзабел очередной порошок снотворного и проводил в спальню. Час для охотников за нечистью был уже поздний - утро полностью вступило в свои права. Обоим пора было отправляться в постель, но Кэтлин, словно ищейка, почуявшая след, не могла его оставить, пока он был еще теплый, и мчалась по нему с удивительным упорством и азартом.
- По-моему, он больше всего похож на осьминога, - сказала она.
- Разве у осьминогов бывают такие клыки? - возразил Таниэль, склоняясь над книгой, которая лежала перед ним вверх тормашками. - И под каким странным углом его изобразили: так и кажется, что он сейчас вырвется из своей рамки.
Кэтлин отвела взгляд от книги и забарабанила пальцами по колену, выстукивая какой-то мотив.
- Ты ведь помнишь, что она говорила?
Таниэль хмуро кивнул.
- Братство.
- Братство. - Кэтлин внезапно поднялась на ноги, вытянула руки и стала наклоняться назад и вниз, пока ее ладони не коснулись пола. Оттолкнувшись ступнями, она перекувырнулась в воздухе и с легкостью выпрямилась. - Может статься, - сказала она, склонив голову набок с лукавым выражением, которое нисколько не соответствовало серьезности ее слов, - что мы ввязались в нечто гораздо более опасное, чем нам казалось вначале. Ты готов идти до конца?
Таниэль откинулся назад, и ветхий табурет под ним протестующе заскрипел.
- У тебя когда-нибудь бывало такое ощущение, - спросил юноша, что выбор пути, по которому идешь, сделал за тебя кто-то другой? Что какая-то сила, названия которой ты не знаешь, зовет тебя, влечет, манит, сталкивает в сторону от той дороги, которую ты прежде считала своей? Понимаешь, мне кажется, что мной как будто кто-то руководит, а я вынужден слепо повиноваться. Потому что противиться этому призыву у меня нет сил.
Кэтлин сцепила ладони в замок и взглянула на него, изогнув бровь.
- Таниэль, ты выражаешься напыщенно и витиевато о самых обыденных вещах, как делают одни только мужчины Давай-ка повтори все то же самое, только попроще.
- Я… - неуверенно выдавил из себя он. - Я ей нужен.
- Ты нужен ей? - хихикнула Кэтлин. Таниэль проигнорировал ее насмешку.
- Она одинока, напугана, она стала жертвой чьих-то злых козней, и у нее нет больше никого на свете.
Он ненадолго смолк. На чердаке становилось все светлее. Ветер колыхнул занавеску на одном из приотворенных вертикальных окон.
- Я хочу с ней подружиться, - продолжал Таниэль, медленно подбирая слова. - Я хочу… какого-то разнообразия в своей жизни, понимаешь, Кэтлин? Она так непохожа на всех, кого я знал прежде. До недавнего времени она вела совсем иную жизнь, ничуть не похожую на мою. Мне хочется узнать, что это была за жизнь. А больше всего я бы хотел помочь ей.
Кэтлин понимающе улыбнулась. Она всегда понимала Таниэля. Они были родственными душами.
- Страница сто двадцать семь, - сказала она, кивком указывая на книгу.
Таниэль мельком взглянул на раскрытый том, перевел взгляд на Кэтлин и с упреком сказал:
- Ты с самого начала знала, где искать.
- Хотела с тобой поболтать, - усмехнулась Кэтлин и, посуровев, прибавила: - Прежде чем ты это увидишь.
- Так тебе известно, что это? - допытывался он. - Что это за знак? И его значение?
- О да, - ответила Кэтлин, и по ее тону он понял, что его ждет открытие не из приятных. - Он известен как шакх-морг. Этот символ используют приверженцы культа Глау Меска - Глубоководных. В последний раз его обнаружили тринадцать лет назад, на месте сборищ оккультистов в Чипсайде. Знак этот был составной частью многих из их церемоний. - Помедлив, она продолжила: - Эти люди поклоняются наиболее могущественным монстрам. Они устанавливают с ними определенные взаимоотношения, приносят им жертвы, работают на них, а те делятся с ними своей силой и мощью, своими сверхъестественными способностями.
- Но почему я об этом ничего не знал? - спросил Таниэль, хмурясь при мысли о столь серьезном пробеле в своем образовании.
- У нас в Лондоне последователей культов, подобных этому, в прежние времена было немало, но в наши дни их не так-то просто найти и разоблачить. Они или стали лучше маскироваться, или влились в более мощные сообщества. А кроме того, это работа пилеров. Мы, охотники, имеем дело с нечистью, что нам до этих дурацких сборищ, на которых кучка дегенератов пытается вызвать демона при помощи планшетки для спиритических сеансов и молитв, читаемых задом наперед? Ну а у пилеров, как водится, других забот по горло, им тоже не до оккультистов.
- Выходит, и она последовательница культа? И состоит в Братстве?
- Не исключено, - кивнула Кэтлин. - Но вряд ли члены Братства так глупы и неосторожны, чтобы метить свои тела татуировками и тем самым подбрасывать такую вескую улику против себя тем, кто их выслеживает. Нет, шакх-морг на ее копчике наверняка служит иным целям. Например, они нередко выжигают его на коже тех, кого потом приносят в жертву.
Кэтлин уселась на скамью возле Таниэля и сладко потянулась.
- Что же касается татуировки - как мне известно из многочисленных источников, они утруждают себя нанесением ее на кожу жертвы только в том случае, если обрекают ее не на мгновенную смерть, а на вселение в ее тело какой-то иной сущности.
- Но как им такое удается?
- Так ведь это только теория, - вздохнула Кэтлин. - Непроверенные слухи. И согласно теории, если духу необходимо тело, оно должно быть освобождено от души, которая в нем обитает от рождения. Жертве дается яд, который ее медленно убивает. И нуждающийся в телесной оболочке дух завладевает ею. Но он не станет поселяться в мертвом теле, а внедряется в умирающее. А перед самой смертью истерзанному телу вводится противоядие, и новый дух, вселившись в него, без труда побеждает прежний, ослабевший, и изгоняет его.
- Но в данном случае этого не произошло, - сказал Таниэль, понимающе кивая. - Чуждый телу Элайзабел дух не смог вытеснить ее душу, и теперь они вместе обитают в ней. - Он повернулся на табурете и, глядя Кэтлин в глаза, веско проговорил: - Элайзабел вовсе не помешанная. Она одержима. Кто-то вселил в ее тело эту Тэтч.
Кэтлин согласно кивнула.
- Похоже на то.
- Но какой цели может служить эта татуировка?
- А это приглашение. - Кэтлин встала и провела ладонями по бархатным брюкам, отряхивая их от пыли. - Опознавательный знак. Посторонний дух, как только его вызвали, должен по нему узнать тело, которое для него предназначили. Они дали ей яд, но девушка почему-то осталась жива. Возможно, она сопротивлялась изо всех сил, чего они от нее не ожидали. И Тэтч, когда появилась, застала жертву все еще полной сил и готовности бороться за свою жизнь.

Предыдущая страница 9 Следующая страница


Элайзабел Крэй и Темное Братство 10

- Братство! - воскликнул Таниэль, поднимаясь на ноги и прохаживаясь по чердаку. - Помнишь, она говорила, что ее сюда вызвало Братство?
- И теперь Элайзабел одержима этим духом, - сказала Кэтлин. - И я не сомневаюсь, что они жаждут заполучить ее назад - Внезапно она вскинула голову и хлопнула Таниэля по плечу. - Пошли в святилище! Мне кое-что пришло в голову.
В жилище каждого истребителя нечисти имелось по крайней мере одно святилище. Там они могли в полной изоляции от окружающего мира совершать свои ритуалы, производить необходимые эксперименты и процедуры. Обычно этим целям служили чердаки или подвалы. Святилище могло быть устроено в любом помещении, но независимо от его размеров, меблировки и внешнего убранства наличие большого числа амулетов, магических орудий, различных талисманов и оберегов придавало ему в глазах всякого, кто переступал его порог, некую таинственную значительность.
Святилище Таниэля и Кэтлин находилось в подвале их дома номер 273 по Крофтерс-Гейт. Это было просторное квадратное помещение с низким потолком, куда можно было попасть, открыв одну из дверей вестибюля и спустившись по каменным ступеням. Комната с ее деревянными панелями и блестящими черными плитами каменного пола освещалась газовыми лампами, укрепленными в нишах стен. Всякий, кто входил в нее и вдыхал ее тяжелый, неподвижный воздух, ощущал на себе гнетущую мрачность помещения. В одном из углов стояло ветвистое дерево, высохшее в камень, от ствола его во все стороны торчали заостренные на концах жесткие ветви. Под маленьким, задернутым шторой окошком, выходившим на Крофтерс-Гейт, над самым тротуаром, помещались две уродливые человекообразные фигуры, вырезанные из цельного куска древесины. Один из уродцев, приземистый, жирный и одновременно мускулистый, с отвратительным лицом горгульи и оскаленными заостренными зубами, отлитыми из меди, сидел на корточках, как жаба, и упирался ладонями в пол для равновесия. Другой стоял в полный рост за спиной первого, чуть наклонившись, и его непропорционально длинные волосатые руки свисали вдоль туловища. Лицо у него было плоским, широким, свирепые черты почти скрывала копна густых длинных волос. Оба были одеты в длинные рубахи без рукавов. Внизу, на подставке, блестела медная дощечка с выгравированными именами уродов: Живоглот и Костолом. Таниэль ненавидел эти изваяния, которые достались ему в наследство от отца. Кэтлин они, напротив, нравились.
Но главным в комнате несомненно был алтарь из черного мрамора и полированного металла, помещенный в дальнем углу. На нем в безупречном порядке были расставлены спиртовки, сосуды различной формы и восковые палочки. Поблизости от алтаря стояла дубовая этажерка, полки которой были уставлены всевозможной утварью - орудиями, необходимыми в деле охотников за нечистью. Тут имелись талисманы, склянки с высушенной кровью, плавильные тигли, всевозможные силки, кинжалы и тому подобное. Сведения о пользе многих из этих предметов в борьбе против всяческой нежити были почерпнуты из одних лишь народных поверий, и однако их применение неизменно оказывалось действенным. То, что большинство легенд основывается на реальных событиях, стало почти общепризнанным фактом, и не раз случалось, что тот или иной охотник за нечистью, оказавшись один на один с чудовищем, принимал подходящее к случаю народное сказание как руководство к действию - и тем спасал свою жизнь.
Едва они вошли в святилище, Кэтлин сразу же повлекла Таниэля к магическому кругу в центре помещения. Это был простой обруч из золота, вделанный в каменные плиты. Внутри него помещался в точности такой же золотой круг, только меньшего диаметра. Пространство между кругами было испещрено магическими знаками, выполненными также из золота. Если смотреть на них достаточно долго не отводя взгляда, казалось, что ровная цепь символов начинала медленно ползти по окружности.
Обустройство святилища требовало долгих месяцев кропотливого труда. В первую очередь его надлежало оснастить множеством амулетов и оберегов, чтобы никакая внешняя сила не смогла проникнуть внутрь и помешать проведению обрядов. Не менее важно было позаботиться, чтобы никакая нечисть не могла вырываться из святилища наружу в том случае, если какой-либо ритуал пройдет неудачно или будет нарушен порядок обрядовых действий. Таниэль мог бы без запинки назвать адреса некоторых из домов в Старом Городе, где прежде имелись святилища, устроители которых погибли из-за собственной беспечности или неопытности. Те сущности, которые их умертвили, навеки поселились в заброшенных помещениях для обрядов. Такие места быстро приобрели дурную славу, о них шепотом говорили, что там живут привидения. Жители в панике покидали ближайшие дома, и целые кварталы приходили в запустение.
Преобладающая часть талисманов и оберегов любого из святилищ находилась внутри или поблизости от магического круга. Ведь именно в нем совершалось большинство самых важных обрядов, и законы физики работали на этом участке пространства не столь безупречно, как в любом ином месте вселенной. В этом круге порой обнажалась истинная сущность некоторых монстров, что позволяло судить об их природе. Нередко здесь творились вещи поистине невозможные, неосуществимые, неподвластные разуму.
Кэтлин принялась отправлять один из самых простых обрядов, известных большинству охотников с первых лет ученичества. Из кармана брюк она выудила камешек, осколок вулканической породы, по форме напоминавший сосновую шишку. На его поверхности длинными глубокими штрихами был нацарапан магический знак. Она положила камешек на пол, присела на корточки и налила на него сверху немного кабаньей крови из маленького пузырька. Камень жадно впитал всю ее до капли.
Таниэль следил за ее действиями и все больше хмурился. Наконец, не выдержав, он недовольно произнес:
- Но это же Ворожба Страклеи. Я ее проделывал, когда мне было десять. Что ты с ее помощью хочешь доказать?
- Не сомневаюсь, что ты это умел еще младенцем, - пряча улыбку, пробормотала Кэтлин и подхватила с пола трещотку, какую в древности, вероятно, применяли для изгнания ведьм - скрепленные воедино вороньи кости и голубиные перья, унизанные цепочками с кусками янтаря и кошачьими зубами и щедро политые кабаньей кровью.
Она стала водить трещоткой по кругу над камнем и потряхивать ее то сильнее, то слабее. От звука, производимого этой нелепой погремушкой, кровь стыла в жилах, а стоило Кэтлин взмахнуть ею порезче, как закладывало уши. Не прекращая своего занятия, она громко, чтобы перекрыть шум трещотки, спросила Таниэля:
- А раз ты такой умный, будь любезен, напомни мне, для чего она предназначена.
- Для определения направления, в котором наличествует наибольшее скопление монстров, - без запинки ответил Таниэль. - Но метод этот довольно груб и страдает погрешностями, а к тому же в Лондоне Старый Город искажает его действие, как магнит - показания компаса.
- Это ответ, почерпнутый из учебника, дружок, - произнесла Кэтлин тоном строгой наставницы. Камень в магическом круге начал между тем подрагивать и поворачиваться вокруг своей оси. - Старый Город ведь лежит к югу от нас, так? Ну-ка, которая из стен южная?
- Та, за алтарем, - он указал большим пальцем через плечо.
- Верно. А теперь смотри. - И рука ее с трещоткой внезапно замерла.
Камень остановился, затем стремительно завертелся вокруг своей оси и вдруг оторвался от пола, с невероятной скоростью понесся вверх и вонзился в деревянный потолок.
Кэтлин, ни слова не говоря, выразительно взглянула на Таниэля.
- Ну-ка припомни, чья комната находится как раз над этим местом двумя этажами выше?
Таниэль выругался сквозь зубы.
- И что, по-твоему, это означает?
Кэтлин снова присела на корточки. От ее веселости не осталось и следа.
- Это означает, что все до единого монстры в городе знают, где она находится. Она для них как свет маяка. Вернее, не сама девушка, а злой дух внутри нее. Можешь не сомневаться, если она здесь останется, нынешней же ночью кто-нибудь из них опять заявится сюда, чтоб ее забрать. И следующей, и так до тех пор, пока они ее не заполучат.
Таниэль откинул волосы со лба.
- Можешь придумать, как этому помешать?
- Есть один обряд, который можно совершить, чтобы спрятать ее, сделать невидимой для любой нечисти на мили вокруг. - Кэтлин поднялась и рассеянно взглянула на изгибы тел Живоглота и Костолома, полированная поверхность которых блестела в свете газовых ламп. - Но это не решит проблемы. Нечисть будет знать, что наша гостья здесь, хотя и не сможет ее увидеть. И если не чудовища, то Братство до нас точно доберется.
- Сколько на это уйдет?
- На проведение обряда? Шесть-семь часов.
- Значит, до ночи мы успеем. Я развешу обереги по всему дому. Ночь мы как-нибудь продержимся, а на рассвете придется уйти.
- Куда? У Братства повсюду глаза и уши.
- Но не в Кривых Дорожках, - возразил Таниэль.
В течение двух последующих часов Таниэль бродил по комнатам дома, развешивая обереги, талисманы и амулеты над всеми окнами и дверьми. Он заново начертил магические знаки под дверью своей спальни, где поселилась Элайзабел, и запер комнату снаружи, спрятав ключ в карман. На сей раз, чтобы защитить саму девушку. Только когда после всех этих усилий дом наконец превратился в неприступную крепость, Таниэль устроился в одном из кресел в гостиной и позволил себе заснуть.

7

Ночное вторжение
Братство дает о себе знать

Элайзабел разбудило ощущение, что она в комнате не одна.
Солнце только что опустилось за горизонт. Девушка понятия не имела, откуда у нее такая уверенность. Казалось, будто ее внутренний взор пристально следил во сне за тем, как багровый диск медленно скользил вниз по закатному небу, становясь все меньше, как наконец на его месте осталась одна лишь пурпурно-алая полоса, которая вскоре растаяла в сероватой дымке надвигающейся ночи. Вот тогда-то Элайзабел и открыла глаза, и первым, что им представилось, были тонкие лучи лунного света, пробивавшиеся в щель между занавесками в спальне Таниэля. Сквозняк легонько шевелил занавески, и лунные лучи узкими полосами скользили по дощатым половицам и золотили талисман, который висел над кроватью.
Элайзабел все это видела и осознавала, и в то же время она ощущала, что не до конца еще проснулась, не вполне владеет своими чувствами. Это было неприятно, она точно раздвоилась: одна часть ее существа, а именно тело - члены и мышцы - была бодра и готова к действиям, другая - мозг и воля - находилась точно в каком-то тумане и жаждала снова погрузиться в сонное забытье, но отдохнувшее молодое тело этому противилось. Ей нелегко было разобраться в своих ощущениях: неповоротливый, медлительный разум, не иначе как одурманенный снотворным, не мог додумать до конца ни одну мысль, они смешивались, путались, комкались.
Элайзабел встала с постели и тотчас же с ужасом поняла, что она не в себе. Потому что она вовсе не собиралась вставать, у нее в данную минуту не было желания сбрасывать с себя одеяло и подниматься на ноги. Ее тело подчинилось чьей-то чужой команде, она подверглась какому-то чудовищному, изощренному насилию. Она пыталась закричать, позвать на помощь, но мысли и побуждения, которые в течение всей ее жизни повелевали мышцами тела, на сей раз не повлекли за собой никакого действия. Внезапно она ощутила, что ей теперь принадлежит безраздельно один только ее мозг, и находится он в черепе отвратительной машины из плоти и крови, в полном распоряжении неведомого монстра. В этот момент как никогда прежде Элайзабел действительно была близка к безумию.
Но то самое снотворное, которое сделало ее мысли и реакции замедленными, смягчило этот удар, спасло от распада ее сознание, и оно просто отказалось принять происходящее. Иначе, возможно, Элайзабел до конца своих дней не смогла бы оправиться от потрясения. К тому же у нее просто не было времени на раздумья. Тело ее, все так же повинуясь чужой воле и полностью игнорируя ужас, охвативший разум, подошло к двери и повернуло ручку.
Дверь оказалась заперта.
Что-то внутри Элайзабел пришло в ярость, повергнув ее в еще больший ужас. Эта неподвластная ей самой, совершенно недоступная часть ее разума заставила ее пройтись взад-вперед мимо запертой двери, ссутулясь от злости и досады. Элайзабел чувствовала, что не имеет никакой власти над этой частью себя, она лишь ощущала ее присутствие, наблюдала словно со стороны за ее действиями и вдруг поняла, что это нечто постороннее, совершенно чуждое ей.
«Кто ты?» - спросила она мысленно.
«!!Умолкни, девчонка!!» - последовал ответ, резкий, свистящий, словно удар кнута. Элайзабел отступила. В недра своего собственного сознания.
«Я сплю, - подумала она. Это, по крайней мере, все объясняло. - Это из-за снотворного я так крепко заснула и мне теперь точно наяву привиделся такой кошмар…»
«!!Молчать!! Молчать, я сказала!»
Элайзабел подчинилась. Скрипучий старческий голос был исполнен злобы и резал ухо. Лучше уж ему повиноваться и терпеливо ждать окончания сна.
Она снова попыталась открыть дверь. Рука, словно чужая, протянулась к ручке и нажала на нее. На сей раз она проделала это резче, и пальцы отозвались на движение тупой болью. Ныла спина, сильно болели колени. Она чувствовала, что сутулится, но у нее не было сил распрямиться. Но на душу Элайзабел снизошло странное спокойствие. Паника, вызванная вторжением в ее мозг и мысли чего-то чуждого, полностью улеглась. Страх сменился категорическим неприятием фактов. Наилучшим объяснением происходящего было его отрицание. Элайзабел отстраненно наблюдала, как ее руки пришли в движение и стали рисовать в воздухе у запертой двери какие-то фигуры. Поначалу ей казалось, что они движутся хаотично, без какой-либо цели (неужели ее пальцы стали узловатыми и скрюченными или это только чудится?), но вскоре она обнаружила, что многие из движений повторяются снова и снова. Ее руки, повинуясь чьей-то чужой воле, несколько раз начертили в воздухе перед дверью какой-то узор.
Вскоре ей стала ясна цель этих странных действий: в тех местах, где пальцы проводили штрихи и линии, тьма немного разредилась, как бывает с волокнами ткани, расползающимися от ветхости и частых стирок. С каждым новым взмахом линии эти становились все отчетливее, они все яснее проступали на темной ткани ночи. Нестерпимый жар затопил грудь, горячая кровь запульсировала в висках.
А руки все продолжали мелькать в воздухе, пока наконец не вычертили последний штрих, и тогда неподвижная фигура странной формы, висевшая в воздухе перед дверью, вспыхнула кроваво-красным цветом, и линии ее с легким щелчком лопнули по всей длине, разошлись вдоль, как вспоротые кишки. На какое-то мгновение магический знак продолжал висеть перед лицом Элайзабел, затопляя все вокруг алым светом. Она успела разглядеть все его дисгармоничные детали, все закругления, штрихи, изломанные и плавные линии, прежде чем он потускнел и погас, растворившись в той тьме, из которой возник.
Послышался громкий щелчок - дверной замок открылся.
«Не может этого быть!» - подумала Элайзабел, позабыв, что ей было приказано молчать. Но в данную минуту она, вернее, та часть ее сознания, которая принадлежала ей безраздельно, воспринимала все происходящее несколько отстраненно, словно сквозь какую-то дымку. Это ощущение легкого головокружения и заторможенности появлялось совершенно внезапно и, отуманив ее голову на несколько секунд, так же неожиданно исчезало, уступая место полной ясности мысли. Элайзабел сравнила себя с прибрежным рифом, который попеременно то выступает из-под воды во время отлива, то вновь скрывается под приливными волнами. Во время очередного из таких просветлений ей вдруг пришла в голову удивительная и обнадеживающая мысль: «Если бы не снотворное, тебе со мной было бы не совладать».
И тотчас же старуха, завладевшая частью ее существа, словно бы сжалась в комок, опасаясь удара. Но продолжалось это недолго: вот она уже распрямилась, и все стало как прежде. Внутренний голос Элайзабел, окрепший было ненадолго, снова сделался слабым и монотонным - сказывалось действие успокоительного.
«Она меня боится, - машинально отметила про себя Элайзабел. - Я сильнее».
Потом она, словно со стороны, увидела себя идущей к лестнице. В доме было прохладно, кожа ее под тонкой лиловой сорочкой покрылась мурашками.
Она чувствовала, что старуха - Тэтч, так ее звали, - старается ступать бесшумно, но старые кости плохо ей повиновались, и она то и дело тяжело и неловко опускала ногу на половицу, отчего доски издавали протяжный скрип. Солнце скрылось за горизонтом совсем недавно, Таниэль и Кэтлин наверняка крепко спали.
«!!О, вот уж я до них доберусь!!! Вот уж мало им не покажется! - взвыл голос Тэтч в черепной коробке Элайзабел. - Придет, придет их времечко, и очень даже скоро придет!»
Впереди была лестница. Крепкие деревянные ступени круто спускались вниз. Снизу на них пятнами ложился свет газовых фонарей, проникавший с улицы сквозь окна в холле. Она ухватилась за перила и поставила трясущуюся ногу на первую из ступенек.

Таниэль проснулся, словно от толчка, и открыл глаза.
Спать, скорчившись в кресле, - не слишком-то большое удовольствие, в особенности после ночи, проведенной в трудах. Он потер ладонью шею, которая затекла и немилосердно ныла с той стороны, куда во сне склонилась его голова. Он обнаружил, что изо рта у него вытекла струйка слюны, вымочив щеку и прядь прилипших к ней волос. Он отер лицо рукавом и оглядел комнату. Огонь в камине давно потух, и время, судя по всему, было уже позднее. Таниэль встал, потянулся, размял затекшие руки и, зевая, подумал, как нелегко быть джентльменом: приходится отказываться от своей собственной мягкой постели и уступать ее гостье.
Элайзабел. При мысли о ней он помрачнел. Нынче же им всем о многом надо поговорить. Она находится в гораздо большей опасности, чем они думали поначалу.
Услыхав, как на лестнице скрипнула ступенька, он замер с растопыренными пальцами, погруженными в гущу волос, которые он как раз пытался пригладить. Взгляд его метнулся к закрытой двери, что вела из гостиной в холл, к лестнице. Внезапно он понял, что этот звук он уже слышал - во сне. Так вот что его разбудило. Во сне он увидел отца. Тот уходил прочь от него, взбираясь вверх по бесконечной лестнице. А Таниэль не в силах был взойти даже на первую ступеньку, чтобы его догнать. Ступенька эта поначалу выглядела низкой, но, стоило ему занести над ней ногу, немедленно вырастала до невероятных размеров. А потом отец ступил на гнилую доску, и Таниэля разбудил треск, который раздался вслед за этим.
Сонное сознание вплело звук, который он слышал наяву, в ткань его сновидения. А наяву кто-то крался по лестнице.
Таниэль неслышно подошел к двери и взялся за ручку, но тут до слуха его донеслись какие-то странные звуки. Из-за двери раздавались голоса!

Предыдущая страница 10 Следующая страница


11 Крис Вудинг

Он замер, насторожившись, но как ни напрягал слух, разобрать что-либо в невнятном бормотании, которое доносилось откуда-то снаружи, было невозможно. Все, что ему удавалось уловить, - невнятный гул нескольких голосов. Казалось, каждый из тех, кто там находился, вполголоса беседовал сам с собой. Порой Таниэль все же различал в этом хаосе звуков обрывки слов, которые завершало его воображение, иногда приглушенное бормотание прерывалось визгливым смехом, похожим на икоту. Судя по всему, в вестибюле дома номер 273 по Крофтерс-Гейт собралось несколько злоумышленников, которые вполголоса обсуждали коварные планы в отношении хозяев. Вслед за хихиканьем тотчас же раздавалось чье-то предостерегающее шипение. Собравшиеся явно опасались, что их услышат.
Таниэль отошел от двери. Его плащ был перекинут через спинку одного из кресел, на сиденье которого остался пистолет. Бесшумно ступая по каменным плитам пола, юноша добрался до кресла и взял в руки оружие. Нынешней ночью, как, впрочем, и минувшей, он спал в одежде, так что ему не пришлось тратить время на одевание. Ступая все так же неслышно, он снова подкрался к двери и прижал ухо к одной из створок. Из холла по-прежнему доносилось бормотание, звук которого то стихал, то нарастал, время от времени оно прерывалось взрывами истерического смеха, настолько громкими, что Таниэль в недоумении отстранялся от двери, размышляя, уж не померещилось ли ему все это. Для тех, кто не желал быть прежде времени обнаруженным, незваные гости вели себя как-то уж слишком неосторожно и несолидно. Вот кто-то снова разразился всхлипывающим, кудахтающим смехом. Звук этот раздался почти у самого уха Таниэля. В нем было что-то нездоровое, наводившее на мысль о безумии. Стоило только смолкнуть этому взрыву веселья, заглушившему ненадолго прочие звуки, как Таниэль снова уловил все то же бормотание, ему удалось даже различить свое имя, произносимое разными голосами в разных частях холла, а также невнятные угрозы в свой адрес. Собравшиеся рассуждали о том, что они сделают, когда доберутся до него, спящего.
Вот снова скрипнула одна из ступенек где-то у самого подножия лестницы. Кто-то спускался в вестибюль.
Элайзабел, подумал он, и в ужасе представил себе, что кто-то или что-то может вести ее сейчас вниз против ее воли, чтобы похитить и заставить служить себе. Он рывком повернул дверную ручку и выбежал в вестибюль с пистолетом наготове.
В вестибюле было совершенно пусто. Благодаря свету газовых фонарей, проникавшему внутрь сквозь незашторенные окна, в просторном помещении царил таинственный полумрак. Гул голосов стал теперь громче, хотя и не сделался более внятным. И полубезумные смешки, как и прежде, то и дело перекрывали его. Слева от Таниэля находилась солидная, прочная парадная дверь из дубовых досок, справа - лестница. С того места, где он стоял, ему были видны только три нижние ступени. Он сделал шаг вперед и, держа пистолет двумя руками, навел его на середину лестницы.
Там стояла Элайзабел. Она оцепенела от испуга и неожиданности, словно кошка, застигнутая во время поедания хозяйской сметаны. Скупой свет газовых фонарей как-то странно отражался в ее зрачках, которые показались Таниэлю какими-то пустыми и блеклыми. Она затравленно посмотрела на него и слегка попятилась. Затем медленно повернулась, чтобы спастись бегством, взобравшись вверх по лестнице. Голоса не смолкали ни на минуту. Теперь Таниэль мог безошибочно определить их источник - звучали они из-за наружной двери.
Он опустил пистолет.
- Элайзабел! - Ему не пришло в голову задуматься о том, как ей удалось выйти из запертой спальни.
Девушка, поколебавшись, все же оставила попытку скрыться от него и спустилась в холл. От взгляда его не укрылось, что она изо всех сил старалась держать спину прямо, но старые кости плохо ее слушались - выглядела она согбенной, страдающей артритом старухой, в точности как тогда, у камина. У Таниэля перехватило дыхание, по коже пробежал холодок.
«Татуировка», - подумал он, снова взяв девушку на прицел.
- Тэтч?!
Лицо Элайзабел мгновенно превратилось в маску лютой ненависти: верхняя губа приподнялась, обнажая зубы, рот приоткрылся. Зло зашипев, она бросилась на Таниэля и, благодаря его замешательству, ухитрилась выбить у него из рук пистолет. Затем она метнулась к выходу, дважды повернула ключ в замке и потянула дверь на себя.
- Нет!!! - выкрикнул Таниэль, всем своим весом налегая на дверь, чтобы успеть ее захлопнуть, прежде чем случится непоправимое.
На какую-то долю секунды перед ним предстало одно из тех существ, голоса которых он слышал за дверью. Вопль чудовища ворвался в полуоткрытый дверной проем подобно урагану. У Таниэля волосы встали дыбом, барабанные перепонки едва не лопнули. С маленького столика у перил лестницы словно вихрем смело цветочную вазу и телефонный аппарат. Что-то огромное и бесформенное напирало с внешней стороны, но Таниэль в последнюю секунду сумел опередить своего неведомого противника и захлопнул дверь, оттеснив Элайзабел, которая всеми силами пыталась ему помешать. В холле снова стало тихо. Безумный рев создания, которое так стремилось проникнуть в дом, смолк где-то вдалеке.
Таниэль зажмурился, прикрыв веки ладонью, словно пытаясь вытеснить из памяти образ страшного ночного гостя, дикий вопль которого все еще звучал у него в ушах. Свободной рукой он направил дуло пистолета, который успел подхватить с пола, в ту сторону, где предположительно находилась Элайзабел. Меньше всего на свете он сейчас желал, чтобы она снова попыталась проскользнуть мимо него и отворить входную дверь. Он чувствовал, как по щекам заструились слезы: глаза его были опалены тем чудовищным зрелищем, которое предстало перед ним несколько секунд назад.
- Таниэль? - донеслось до его слуха. Голос принадлежал не Тэтч, а Элайзабел. В нем звучали растерянность и испуг.
Он заставил себя открыть глаза. Она стояла несколько в стороне от того места, куда было направлено дуло его пистолета, и с тревогой смотрела на Таниэля. Он услышал ее вздох, затем она всхлипнула и зажала рот ладонью.
- Ваши глаза… - сказала она.
Он устало опустил руку. Глаза точно огнем жгло.
- Таниэль, что с вашими глазами? - повторила девушка, подходя к нему и беря его за руку.
- Вы… Вы что-нибудь помните? - допытывался он, покорно следуя за ней наверх, в ванную.
- Смотрите же! - сказала Элайзабел, подводя его к зеркальной стене ванной комнаты. Он нехотя взглянул на свое отражение.
Белки его глаз стали почти сплошь кроваво-красными. Не иначе как все капилляры под слизистой оболочкой лопнули. Из внутренних уголков обоих глаз по щекам медленно ползли кровавые слезы.

Таниэль уверял, что ничего страшного с ним не случилось и он чувствует себя вполне сносно, и все же Кэтлин настояла, чтобы вызвать врача. Эскулап оттягивал Таниэлю веки, заглядывал попеременно то в один, то в другой глаз и наконец изрек, что им следует дождаться утра и определить, появится ли к тому времени какое-нибудь улучшение. Капилляры пострадали довольно серьезно, но они быстро придут в норму, все случившееся не более опасно, чем если бы кто-то крепко врезал ему в глаз кулаком. Словом, у больного имелся повод для определенного беспокойства, но никак не для паники. Таниэлю предписано было избегать слишком яркого света и алкоголя.
- Подождать до утра! - сердито повторил Таниэль после ухода врача. - К утру нас здесь уже не будет.
- Не будет? - удивилась Элайзабел. - Но куда же мы денемся?
- В Кривые Дорожки, - сказала Кэтлин. - У нас там есть… - она поколебалась, - друг, который сможет нам помочь.
Элайзабел рассеянно поигрывала оберегом, висевшим у нее на шее. Когда-то он принадлежал матери Таниэля: тонкая золотая спираль с нанизанными на нее камешками нефрита и крупным сапфиром посередине. Когда Кэтлин попыталась надеть на нее эту вещицу, девушка бурно запротестовала, заявив, что не может принять от них такой дорогой подарок, на что Таниэль ей ответил:
- Нет, вы его наденете, мисс Элайзабел, иначе нам всем несдобровать.
- Я хотела бы знать, что со мной происходит, - неожиданно и твердо сказала она. - Объясните мне. Какие-то силы манипулируют мной, а я даже не знаю, почему, за какие грехи стала игрушкой в их руках.
Таниэль пристально взглянул на девушку, сомневаясь, что она выдержит новое потрясение. Ей и так пришлось немало пережить за последние дни. Но взгляд Элайзабел был полон решимости. Ей нужны были ответы, любая, самая неприглядная правда устраивала сейчас ее больше, чем неизвестность.
- Ну, хорошо. Будь по-вашему, - согласился Таниэль.
И он рассказал ей все без утайки. О татуировке и ее предназначении, о духе, поселившемся в ней, о Братстве, упомянутом ее устами, когда над сознанием ее в очередной раз взяла верх Тэтч.
- Братство, - прошептала Элайзабел. - Это слово мне что-то говорит.
- Никто не ведает, сколько во всех рассказах о нем правды, а сколько вымысла, - вздохнул Таниэль. - Большинство вообще слыхом не слыхивали ни о чем подобном. Братство - это некий союз, куда входят как мужчины, так и женщины, объединились они якобы для того, чтобы приносить пользу и всячески помогать друг другу. Юристы, политики, банкиры, праздные аристократы, врачи, издатели газет… Говорят, их тысячи… Люди с достатком и солидным положением. Влиятельные леди и джентльмены…
- Однако едва ли не каждому из охотников за нечистью известно, что на самом деле все обстоит иначе. В действительности Братство - это секта, сборище оккультистов, своего рода шабаш ведьм, - сказала Кэтлин. - Тела многих, кто пытался привлечь к этому факту внимание общественности, вылавливали потом в Темзе. Но мы об истинной сущности Братства знаем все доподлинно. Это наша работа - знать то, о чем другие даже не догадываются.
- Да… Но… Но почему же их не остановят? - беспомощно спросила Элайзабел.
- Кто, по-вашему, способен на такое? - отозвался Таниэль, потирая веки. - Пресса молчит об их преступлениях. У них есть свои судьи, комиссары полиции, адвокаты. Они по сути дела правят Лондоном, но при этом большинство лондонцев не верят в их существование.
- И теперь им нужна я?
- Скорее то, что внедрилось в вас, - поправил ее Таниэль.
Элайзабел опустила голову и напряженно о чем-то задумалась. Когда она заговорила, голос ее звучал так тихо и жалобно, что у Таниэля защемило сердце.
- Я вот чего не могу понять, - сказала она. - Что я такого сделала, чтобы оказаться в столь ужасном положении?
- В частности это мы и должны выяснить, - сказал Таниэль.
- В таком случае, я предаю себя в ваши руки, Таниэль Фокс, - решительно произнесла девушка, - потому что мне больше не на кого положиться.
Над Лондоном сгустилась тьма, и каждый из них троих чувствовал, насколько опасен враг, который подстерегал их где-то там, снаружи. В ожидании рассвета они решили спать по очереди, сменяя друг друга.

Часть вторая ЛОСКУТНИК

8

Черити-стрит
Убийства «зеленых флажков»

Присцена Вестон была женщиной богобоязненной, но в последние несколько минут в жизнь ее вмешалось нечто такое, чего она страшилась куда больше, чем Вседержителя, и это нечто скрывалось где-то позади нее в сумрачных переулках.
Туман вновь окутал улицы своим призрачным покрывалом, и казалось, что он уже никогда не рассеется, не растает даже под лучами солнца. Луна скрывалась за плотной завесой облаков, и с земли ее совсем не было видно. Нынче в Лондоне было тихо, пустынные улицы ждали рассвета - один лишь он мог разогнать все ужасы, притаившиеся в сумрачных аллеях и тупиках. Близилась зима, и в городе царил холод, он проникал внутрь жилых комнат сквозь щели в оконных рамах, и влага, скопившаяся за стеклами с внутренней стороны, превращалась в лед, прозрачный и чистый, как вода. Пабы и трактиры опустели, и тишину нарушал только гул фабричных машин, доносившийся издалека.
К чему-чему, а к тишине и покою Прис было не привыкать. По милости своего родителя, когда ей было всего четыре годика, она почти полностью потеряла слух: хлебнув лишнего, отец так сильно хлопнул ее ладонями по ушам, что у нее лопнули барабанные перепонки. Но никакого покоя в данный момент она не испытывала. Куда там! Хотя на улицах и было пустынно и тихо, точно на погосте, внутри ее головы раздавались звуки, громкие как никогда. Она слышала шум собственной крови, бегущей по венам, звук собственного дыхания и громкий, словно барабанная дробь, стук сердца в груди.
Ее преследовал Лоскутник. Он крался за ней, он был сейчас где-то там, позади.
Вот уже пятнадцать лет, как этот убийца наводил ужас на жителей Лондона, орудуя преимущественно близ северного берега Темзы. В течение пятнадцати лет лондонские матери грозили своим расшалившимся детишкам: «Быстро в постель, а не то тебя схватит Лоскутник!» Мало кто из шалунов знал, что Лоскутник никогда не убивает ни детей, ни мужчин - только женщин. Кое-кто считает его наполовину монстром, порождением Черной Эннис, которая однажды совокупилась с мужчиной и, пока высасывала из несчастного всю кровь, приняла его семя в свое лоно. Но если, отбросив подобные суеверия, признать, что Лоскутник являлся все же человеком, то невозможно отказать ему в чрезвычайной хитрости и изворотливости, в дьявольском уме, с какими он всякий раз уходил от пилеров. Шутка ли, ему удавалось в течение полутора десятков лет держать в страхе население целого города и при этом сохранять свое инкогнито, если не считать тех нескольких поверхностных описаний его внешности, которые сумели дать чудом выжившие жертвы и благодаря которым он и обрел свое прозвище.
И вот теперь Прис увидела его воочию, эту жуткую маску, широкое круглое отверстие для рта посреди лоскутов серой мешковины, смертельный оскал под роскошным темно-каштановым женским париком. Он стоял, окутанный туманной дымкой, на перекрестке Черити-стрит и Шрю-лейн. Со сложенными на груди руками, в длинном плаще, застегнутом на все пуговицы. Казалось, он всю ночь там дожидался Прис. Она бросилась бежать. Не слыша за собой его шагов, она тем не менее знала, что он пустился в погоню. Во всем огромном Лондоне Лоскутник нынче выбрал своей жертвой именно ее, и она бежала от него что было сил, спасая свою жизнь.
Район, прилегавший к Черити-стрит, представлял собой хаотичное переплетение переулков, дорожек, аллей, многие из которых, петляя и извиваясь под самыми немыслимыми углами, внезапно обрывались или заканчивались тупиками. Случайный снаряд во время Vernichtung разрушил эту часть города, и те, кто там впоследствии поселился, стали снова ее отстраивать, кто как мог и умел. Дома, стоявшие на противоположных сторонах улиц, вверху почти соприкасались один с другим, так что в ясную погоду между желобами их крыш виднелись лишь узкие полоски неба. В некоторых из них сейчас горели огни, свет их тусклыми пятнами пробивался сквозь окутавший Лондон туман.
Прис бежала, не разбирая дороги, то и дело оглядываясь через плечо и окидывая безумным взглядом пустынную улицу. Однажды ей показалось, что вдали мелькнул расплывчатый силуэт преследователя, но вскоре его поглотила туманная мгла. Уличные фонари равнодушно рассеивали вокруг своих столбов слабый, тусклый, призрачный свет. Им не было дела до ее беды.
Она не могла слышать ничего, кроме шумов собственного тела. Прочная завеса глухоты отделяла Прис от окружающего мира, взгляд застил туман.
Какое-то маленькое существо вдруг выскочило перед ней на дорогу, замерло на долю секунды и припустило обратно, взбежав на ступени крыльца, с которого только что спустилось. Кошка, вспугнутая стуком ее подошв о мостовую. Прис едва успела заметить зверька, как вдруг почувствовала, что скользит по тротуару, теряет равновесие и падает.
«Лед», - успела подумать она и растянулась во весь рост, больно ударившись щекой о булыжник тротуара. Перед глазами у нее вспыхнули ослепительные искры.
Но боль не остановила Прис. Всхлипывая, она вскочила на ноги. Ее щека, губа и кожа на подбородке начали быстро распухать. Она перебежала с тротуара на мостовую в надежде, что на булыжниках ее башмаки не станут так отчаянно скользить. Но разве это могло ее спасти?
В ужасе снова оглянувшись через плечо, Прис увидела преследователя: Лоскутник стоял там, позади, его темная тень угадывалась в туманной мгле. Он ждал, пока его жертва поднимется на ноги, чтобы продолжать погоню.
С жалобным криком Прис бросилась к дверям дома, в окнах которого горел свет.

Предыдущая страница 11 Следующая страница


Элайзабел Крэй и Темное Братство 12

- Спасите! - взмолилась она и забарабанила в дверь. - Спасите ради Господа Бога! Здесь Лоскутник!
Но ей только казалось, что она выкрикнула эти слова: не имея возможности слышать свой голос с четырехлетнего возраста, Прис почти утратила способность к членораздельной речи. И с губ ее вместо просьбы о помощи слетала какая-то невнятная тарабарщина. Прис опять закричала, зовя на помощь, и снова вместо слов издала неразборчивое мычание.
Между тем Лоскутник стал неторопливо приближаться к ней, и с каждым шагом его фигура все отчетливее выступала из тумана. Полумертвая от страха, Прис добежала до следующего дома и что было сил заколотила в дверь. Возможно, его обитатели решили, что к ним рвется какая-то сумасшедшая, но, быть может, они просто не желали ни во что ввязываться. Во всяком случае, они задернули занавески и дверь не открыли.
Прис вскрикнула от ужаса и еще раз оглянулась на Лоскутника, который спокойно шагал к ней, точно кот, играющий с мышью. Перед взором ее опять предстала жуткая маска смерти, обрамленная роскошными локонами парика, а еще она заметила в его левой руке длинное и широкое лезвие ножа - оно зловеще блеснуло в свете уличного фонаря.
Прис снова бросилась бежать, трясущимися губами беззвучно повторяя слова молитв. Разве она не была всю свою жизнь ревностной христианкой? И усердной прихожанкой? Почему ее? Почему он выбрал именно ее? Ведь несмотря на то что ей было ниспослано испытание в виде пьяницы-отца, который, прежде чем найти свою смерть на дне бутылки с джином, покалечил ее, отняв слух, несмотря на безвременную кончину чахоточной матери, Прис осталась тверда в своей вере. Видит бог, ее никто этому не учил - родители были атеистами, веру им заменяли джин и опий, и тем не менее, хотя у нее было достаточно причин роптать на Бога за все эти напасти, она была примерной прихожанкой, истинной католичкой и, как сама она считала, женщиной добросердечной.
Так почему же это должно было случиться именно с ней?
В течение нескольких следующих минут все мысли Прис были сосредоточены только на одном - как бы спастись, спастись от него любой ценой. Желание это затмило для нее все - она ничего вокруг не замечала, не воспринимала, не видела. Она еще дважды падала, но боли совсем не ощутила, тело ее словно потеряло чувствительность. Прис бежала, пока не закололо в груди, а мышцы не стали словно деревянные. Еще только раз она попытала счастья у одной из дверей, постучав в нее, но, как и прежде, ответа не получила и помчалась дальше. Горожане были не склонны вмешиваться в судьбы обреченных. Жители окрестностей Черити-стрит грелись у своих каминов и печурок, за надежными дверьми и наглухо закрытыми окнами и качали головами, прислушиваясь к нечленораздельным мольбам Прис. Открыть двери - значит впустить в дом беду, бормотали они себе под нос. А кроме того, как знать, может, это нечисть какая издает такие странные звуки?
Наконец Прис замедлила бег, остановилась и в изнеможении привалилась спиной к фонарному столбу, чтобы восстановить дыхание и собраться с силами. Слезы заливали ее лицо. Но, не дав себе труда их вытереть, она оглянулась и застонала - он неторопливо шел по переулку, направляясь к ней. Лоскутник собственной персоной. Казалось, он все время преследовал ее вот этой неспешной походкой, ни разу не перейдя на бег.
«Тебе никуда от меня не деться, - словно бы говорил ей каждый его шаг. - Иди же, познакомься поближе с моим ножом».
- Помогите, - прошептала Прис, но на сей раз мольба ее не имела конкретного адресата, нечастная ясно понимала, что помочь ей теперь не в силах ни одна живая душа.
Но неожиданно слова эти придали сил ей самой, так что Прис, оттолкнувшись от столба, заковыляла прочь - не потому что надеялась спастись, а просто чтобы не облегчать своему будущему убийце его задачу.
Она свернула в узкий проулок, который вел к задворкам какого-то магазина. Решетчатые ворота, которые отделяли двор от проулка, были открыты. Прис была так изнурена, что не заметила, как из пролома в стене выскользнули две тени и последовали за ней по пятам. Протяжного воя, который издали эти новые преследователи, она тоже, разумеется, не услыхала. И вообще, мысль о волках, разгуливающих по ночному Лондону, впервые пришла ей в голову, только когда что-то тяжелое прыгнуло на нее, и толкнуло мощными лапами, и навалилось сзади, и сбило с ног. Она упала с истошным криком, ударившись лбом о нижнюю металлическую перемычку ворот, и сознание ее объяла тьма.

Следующим утром детектив Эзраэль Карвер воткнул еще одну булавку в большую бумажную карту Лондона, занимавшую одну из стен их общего с инспектором Майкрафтом кабинета в полицейском управлении Чипсайда. Булавку, которую детектив поместил чуть южнее изображения Черити-стрит в Холборне, украшал бумажный флажок зеленого цвета с проставленным на нем чернилами номером семьдесят шесть.
Не сводя глаз с карты, он уселся за свой тиковый письменный стол и подпер щеку кулаком. Сквозь высокие окна в комнату лился яркий свет, в лучах его, вспыхивая, словно миниатюрные осколки солнца, плясали пылинки. В кабинете царило нечто среднее между порядком и хаосом. Деревянные панели, которыми были обиты стены, наверняка более уместно смотрелись бы в комнате университетского профессора или в библиотеке зажиточного дома, нежели здесь, в полицейском управлении. Тяжелая дверь изолировала Карвера от остальной части здания с царившей там суматошной рутиной - преступниками, которых вели на допрос, явившимися с жалобами горожанами, вызовами по тревоге, рапортами и прочим. Здесь же, в кабинете, было тихо и покойно. Детектив встал и подошел к окну, чтобы еще раз полюбоваться ясным небом, ласковым светом этого на удивление погожего, если не сказать жаркого денька. Взгляд его лениво блуждал по окрестностям, выхватывая то высокий церковный шпиль, то неказистое здание фабрики, унылые работные дома, узкие печные трубы, устремленные к небу, и внезапно грудь его затопила нежность к огромному городу и его обитателям. В голове Карвера мелькнула мысль, что до сего момента он и понятия не имел, как сильна его привязанность к этим местам, где он родился, вырос и провел всю свою жизнь. Стоя у сводчатого окна и глядя сквозь частый переплет на улицу, он ощущал, что в душе у него в эти самые минуты совершается перемена, которая неизбежно затронет его характер и представления о жизни, сделает его другим человеком.
Но в этот исполненный значимости миг, когда на детектива Карвера почти снизошло своего рода откровение (если только он не заблуждался на сей счет), дверь кабинета с шумом распахнулась, впустив внутрь инспектора Майкрафта со стопкой рапортов в руке.
- Доброе утро, Карвер, - буркнул он, не поднимая глаз.
- Приветствую вас, инспектор Майкрафт, - вежливо отозвался детектив, ничем не выказав своей досады на коллегу за столь несвоевременное вторжение.
Майкрафт бросил бумаги на свой стол и взглянул на детектива. Карверу было около тридцати. Роста он был среднего, широкоплеч, с зачесанными назад черными волосами и густыми черными усами. Поверх коричневой сорочки он носил черный двубортный жилет. Брюки его, тоже коричневые, но более темного оттенка, чем сорочка, были тщательно выглажены. Детектив выглядел, как всегда, аккуратным и подтянутым. Чистоплотность была его второй натурой. Если бы не Майкрафт с его расхлябанностью, в их кабинете всегда царил бы идеальный порядок. Но Карвер, как человек воспитанный, неизменно воздерживался от замечаний в адрес коллеги на этот счет.
- Номер семьдесят шесть, - недовольно буркнул Майкрафт и прибавил: - Пора бы уже нам взяться за этого типа, Лоскутника.
Карвер улыбнулся уголками губ, давая понять, что оценил шутку, ставшую для них дежурной за последние два года. В течение этого времени у них только и разговоров было, что о Лоскутнике и о том, как бы к нему наконец подступиться. Майкрафт повторил сейчас эту шутливую формулу, только чтобы отдать дань сложившейся традиции.
- Как там потерпевшая? - спросил Карвер.
- Ей чертовски повезло, что осталась в живых, - ответил Майкрафт, откидываясь на спинку своего кресла. - Блажит не умолкая, что это, мол, Господь ее спас.
- Господь спас ее, подослав на подмогу парочку волков? - Карвер поерзал в кресле, изогнув бровь.
Майкрафт не ответил, занятый важным делом: он вытащил из нагрудного кармана сигару и отрезал ее кончик серебряной машинкой. Сделав первую затяжку и с довольным видом выпустив из ноздрей дым, он позволил себе возразить:
- Главное, она осталась жива. В ее словах, согласитесь, есть своя логика, учитывая, что она всего лишь пятая из всех женщин, кому удалось вырваться из лап Лоскутника за целых пятнадцать лет.
- И все же, - не сдавался Карвер, - подвергнуться нападению дикого зверя, на мой взгляд, не лучший из способов спасения от злодея с ножом.
Майкрафт нацелил на него горящий кончик своей сигары и назидательно произнес:
- Пути Господни неисповедимы.
- Но еще куда менее исповедимы пути нашего доброго приятеля мистера Лоскутника, - в тон ему отозвался Карвер и стукнул по столу костяшками пальцев.
- Девица наверняка скоро поправится, - сказал Майкрафт. - Несколько царапин, пара глубоких ран. Я допросил того типа, который спугнул волков. Он траппер. Ну, знаете, стреляет медведей где-то на Юконе, шкуры добывает. У него здесь магазин меховых изделий, которым заправляет семейство, пока он в отъезде. - В разговоре возникла пауза, в течение которой Майкрафт посасывал сигару и не сводил с Карвера подозрительного взгляда прищуренных глаз. - Ну не странное ли дело, что из всех людей на земле ей в ту минуту встретился именно специалист по отстрелу диких животных?!
Карвер сцепил ладони на затылке и откинул голову назад.
- Вас послушать, так ее и в самом деле спасло само Провидение.
Майкрафт, уловив в его голосе насмешку, ограничился лишь неопределенным, ни к чему не обязывающим мычанием.
- Ну, отбросив метафизику, - бодро заговорил Карвер, - подытожим: благодаря мисс Вестон у нас, по крайней мере, появилась новая зацепка. - Поднявшись из кресла, он подошел к карте. - Лоскутник всегда повторяет попытку на том же месте, где его постигла неудача. Во всяком случае, именно так он поступал все четыре предыдущих раза, когда ему не удалось умертвить свои жертвы. - Он указал на несколько парных флажков, воткнутых в бумажную карту. - Если он и нынче последует своим неписаным правилам, нам надлежит вскоре ожидать его очередной вылазки на довольно ограниченной территории в пределах полумили вот от этого места.
Карвер ткнул пальцем в булавку с флажком, обозначавшую последнее убийство, и в который уже раз стал пристально вглядываться в карту. Из всех флажков, увенчивавших булавки, семь были зеленого цвета. Снабженные, как и все остальные, номерами, они были разбросаны по всей карте, в отличие от прочих, тесно группировавшихся в пределах одного небольшого ее участка.
- Детектив! - поддразнил его Майкрафт. - Неужели вы еще не устали ломать над этим голову?
Карвер смущенно потер пальцем переносицу.
- Ничего не могу с собой поделать. Во всем этом есть какая-то система, я это чувствую. Особенно в том, что касается проклятых убийств «зеленых флажков».
Убийства «зеленых флажков», по мнению Карвера, были новой важной вехой в охоте за Лоскутником. Название этому направлению своей деятельности дал сам детектив, начав отмечать на карте Лондона некоторые из убийств булавками с зелеными флажками, чтобы выделить их из ряда остальных. Название было каким-то слишком уж невинно-игривым, если принять во внимание, какие мрачные злодейства за ним стояли, но людям, которые ежедневно имели дело со всякого рода преступлениями, порой не хватало именно такой безобидной шутки, пусть она и отдавала терпким душком черного юмора. Им было нужно что-то в подобном роде, чтобы не сойти с ума.
Все это началось с год тому назад. Убийства, совершаемые далеко за пределами территории Лоскутника, границ которой он прежде строго придерживался. К западу от его излюбленных мест, в Хаммерсмите, и далеко к востоку, в Попларе, а одно даже в Старом Городе. Преступлениям этим был свойствен его почерк, а Лоскутник в последние годы, с тех пор как был изобличен и казнен Джо Кошачья Лапа, слыл в Лондоне своего рода монополистом по части серийных убийств. Обезображенные тела жертв, лишенные глаз, языков и сердец, которые убийца удалял с мастерством профессионального хирурга, обнаруживали со сложенными на окровавленной груди руками, их безглазые лица были повернуты в сторону ближайшей дороги. Но все эти последние случаи не могли быть делом рук Лоскутника, потому что он никогда не совершал своих злодейств за пределами строго определенной территории. Карвер был в этом железно убежден.
Согласно одной весьма распространенной теории, которая основывалась на манере Лоскутника обезображивать свои жертвы и придавать им определенную позу, он якобы состоял членом одной из многочисленных подпольных сект. Кар-вер в это не верил. Он полагал, что любая из так называемых «сект» в Лондоне - это всего лишь сборище богатых бездельников, которые развлекаются, возжигая черные свечи и вычитывая вслух всякую чушь из трехпенсовых руководств по черной магии. Не верил детектив и в слухи о некоем Братстве. И нисколько не сомневался, что за Лоскутником не стоит ни одна из тайных организаций.
Он часами простаивал у карты, глядя под разными углами на зеленые флажки и пытаясь понять, есть ли в их расположении какой-то особый смысл. Взятые вместе, они составляли некий рисунок, и ему мерещилась в нем определенная преднамеренность, умышленность. В самом деле, расстояние между кенсингтонским убийством и злодеянием в Баттерси было почти ровно вполовину меньше дистанции между кенсингтонским и попларским. Создавалось впечатление, что и места четырех остальных были выверены с математической точностью. Вместе они складывались в какую-то фигуру, детектив это чувствовал, - но фигуру, которая была, во-первых, ему незнакома и лишена симметрии, а во-вторых, еще не завершена, и оттого он терялся в догадках, где именно на карте появится очередной зеленый флажок. В том, что это случится, Карвер был совершенно уверен.
Майкрафт же упрямо настаивал на том, что убийства «зеленых флажков» были делом рук Лоскутника. Хотя все они случились вне его территории, Майкрафт отказывался верить, что кто-то другой так дотошно копирует манеру серийного убийцы. Невозможно, доказывал он, чтобы кто-то, совершив семь убийств меньше чем за год, сумел выйти сухим из воды и не наследить, ведь даже Лоскутника кое-кто видел воочию, и случалось это преимущественно на заре его деятельности, когда он убивал не более трех-четырех женщин в год. Майкрафт не допускал и мысли о том, чтобы в Лондоне мог орудовать еще один серийный убийца помимо Лоскутника, к тому же превосходящий последнего умом и ловкостью. Карвер, которому было ясно как день, что убийства «зеленых флажков» не являлись делом рук Лоскутника, был убежден, что Майкрафт ошибается. Из чего вытекало минимум два вопроса. Во-первых, что же заставляет Майкрафта так горячо отрицать саму возможность появления другого преступника, копирующего почерк Лоскутника? А во-вторых, кто совершает убийства «зеленых флажков»?

9

Кривые Дорожки
Гриндл
Карвер совершает открытие

В самом сердце Лондона есть тайная цитадель: тесные трущобы, где замшелые камни крошатся от одного к ним прикосновения, где из ржавых желобов сочится вода, где в сточных канавах смердят нечистоты. Место это не обозначено ни на одной из карт. В этих мрачных закоулках вольготно чувствуют себя крысы, птицы-падальщики и прочая живность, которой несладко живется в других частях города. Зато здесь она чувствует себя почти на равных с прочими обитателями, вполне сравнимыми с ней в хорошем и плохом. Здесь не существует законов, сюда не заглядывают пилеры, не заезжают кебы. И даже цеппелины, которые поднимаются в небо с летного поля в Финсбери-Парке, избегают слишком низко пролетать над этими местами. Именно сюда, в Кривые Дорожки, держали путь Таниэль, Кэтлин и Элайзабел, потому что очутиться в этих местах, при всех опасностях, которыми они изобиловали, было все равно что исчезнуть с лица земли.
К полудню они добрались до Кэмдана, улицы которого были залиты холодным, слепящим светом ноябрьского солнца, безжалостно обнажившим все несовершенство этой части города, переходящее порой в ничем не прикрытое уродство. Отсюда было уже рукой подать до Кривых Дорожек. На каменных стенах висели клочья афиш, приклеенных когда-то рукой одного из отчаянных уличных мальчишек и возвещавших о прибытии в Лондон русской цирковой труппы и о премьере на Пикадилли. Пустые кульки из коричневой оберточной бумаги скользили по тротуарам, гонимые ветром, иные из них падали в сточные канавы, ударяясь об окоченевшие крысиные трупы. Сверху на путников взирали окна с темно-серыми, почти что черными стеклами. Цвет этот они приобрели благодаря близости заводов, из многочисленных труб которых по целым дням валил густой угольный дым. Отсюда можно было разглядеть и эти трубы, и столбы черного дыма, который так и лез в ноздри, если ветер менял направление.
После событий минувшей ночи Элайзабел очень переменилась. Воля ее, как ни странно, значительно окрепла от осознания того, что кто-то посторонний внедрился в ее мозг. Она поняла, что подлинной причиной отчаянных страданий, которые она испытывала в последние дни, было неведение. Теперь же, когда источник бед был обнаружен, присутствие в ее теле духа Тэтч казалось ей куда менее опасным, чем прежние сомнения в собственной психической вменяемости. Элайзабел не забыла, как Тэтч испугалась ее во время их ночного диалога. Поразмыслив о том происшествии, девушка подробно рассказала о нем Таниэлю, пока они собирали вещи, собираясь на рассвете покинуть дом на Крофтерс-Гейт.
- Мне теперь многое стало гораздо яснее, Таниэль, - сказала она, помогая ему отобрать из беспорядочно сваленных вещей самое необходимое. - Мне кажется, я начинаю понимать, что со мной случилось.
- Тогда попробуйте что-нибудь вспомнить, -предложил он, взглянув на Элайзабел с таким неподдельным участием, что по всему телу ее пробежали теплые волны радости. - Не получается?
- Так… какие-то обрывки, - вздохнула она. - Но я многое знаю … Как бы мне это получше вам объяснить… Я представить себе не могу, откуда, как и почему мне это стало известно. Но… Мне все время кажется, что я начинаю понимать, не вспоминать, а именно понимать многие вещи.
- Ясно, - кивнул Таниэль, пытливо глядя на нее своими бледно-голубыми глазами. - Тогда расскажите, как вы себе представляете все происходящее?
- Позапрошлой ночью, - сказала Элайзабел, - Кэтлин развесила и нарисовала эти вещи… эти амулеты и магические знаки в моей комнате. - С виноватой улыбкой она коснулась его руки. - Я хотела сказать, в вашей комнате.
Таниэля от этого прикосновения словно током ударило, он никогда еще не испытывал ничего подобного, однако ему удалось изобразить на лице любезную улыбку и произнести в ответ на извинения за оговорку какие-то подходящие к случаю вежливые слова. Девушка убрала руку и продолжила:
- И тогда же это чудовище пришло за мной…
- Дрог, - машинально подсказал Таниэль.
- Вот, значит, кто это был. - Она поежилась. - Я предпочла бы вообще ничего о нем не слышать и не знать, но куда от этого денешься. Во всяком случае, амулеты и магические знаки Кэтлин его отпугнули. Я тут подумала, почему же эта Тэтч не заставила меня встать с кровати и отпереть ему дверь. Ведь на следующую ночь она это проделала. А потом меня осенило.
- В тот первый раз вы не приняли снотворное, - воскликнул Таниэль.
- Вот именно! - подхватила Элайзабел, хлопнув в ладоши. - А на следующую ночь приняла, и потому Тэтч сумела осуществить задуманное. Видите ли… судя по тому, что вы мне рассказали о церемонии вселения вызванного из небытия духа в чье-то тело… Думаю, что раз между душой, которая в нем обитала всегда, и чуждым духом происходит борьба, то победить должен сильнейший.
- И вы считаете, что у вас достанет сил с ней справиться? Что она смогла взять над вами верх, только когда вы находились под действием снотворного?
- Да! - В голосе девушки звучала уверенность и непоколебимая решимость.
- Я вот думаю, наверное, не кто иной, как Тэтч, ввергла вас в то состояние, в каком я вас застал тогда, в Старом Городе. По-моему, все сходится. - Он внимательно посмотрел в глаза девушки. - Но мне интересно, как вы сами-то до всего этого додумались?
- Мне тоже, - призналась она.
Помолчав, Таниэль убежденно произнес:

Предыдущая страница 12 Следующая страница


13 Крис Вудинг

- Мы непременно найдем ваших родителей. И выясним все до конца.
Элайзабел ничего на это не ответила.
Теперь они все дальше углублялись в Кривые Дорожки, и она начала понимать, почему этот неведомый большинству участок территории Лондона получил такое название. Дома здесь лепились друг к дружке теснее, чем где бы то ни было, и улочки, по которым шли она, Таниэль и Кэтлин, то и дело неожиданно петляли в стороны, раздваивались и сливались воедино. Проходы между заброшенными складами порой оказывались настолько узкими, что протиснуться в них можно было только с большими усилиями. Не раз случалось, что путь им преграждали руины, оставшиеся здесь еще со времен войны, и тогда приходилось возвращаться назад и идти в обход. Сколько ни бродили они по Кривым Дорожкам, им здесь почти не встречались люди, если не считать нескольких калек-попрошаек, которые, не попытавшись даже выклянчить у них монетку, молча прошмыгнули мимо. Откуда-то издалека слышались то взрывы дикого хохота, то шум потасовки, но, за исключением этих звуков, вокруг царила тишина. Все здесь словно вымерло.
- Куда же мы все-таки идем? - допытывалась Элайзабел. - Кого и что мы ищем?
- Тех, кто нам нужен, не так просто отыскать, - ответил ей Таниэль. - Надо дождаться, чтобы они сами нас заметили.
- Но почему здесь так тихо? - не унималась она.
- Нищие днем уходят в город на работу, - пояснил Таниэль, потирая веко. Глаза его после событий минувшей ночи все еще были красными, слезились и чесались, но лопнувшие сосуды, к счастью, заживали на удивление быстро, и боль его уже не беспокоила. - А те, кто здесь остался, избегают встреч с незнакомцами. Так безопаснее. Потерпите до вечера. Тогда вам представится случай увидеть Кривые Дорожки и их обитателей во всем великолепии.
- Надеюсь, ты полностью отдаешь себе отчет в том, что делаешь? - весело обратилась к нему Кэтлин.
Таниэль метнул в ее сторону сердитый взгляд и снова заговорил с Элайзабел:
- У меня здесь есть друг, зовут его Кротт, он король нищих, один из четырех королей, которые властвуют в этих местах. Он нам поможет. Нам необходимо спрятаться как можно надежнее, и еще нам надо распутать эту зловещую историю до самого конца. Вот-вот должно свершиться что-то чудовищное. И за этим стоит Братство. Им удалось вызвать из небытия дух, который обитает теперь в вас, им оказалось под силу поднять из глубин морских дрога и заставить служить себе бог знает кого еще, чтобы вернуть вас или убить.
Элайзабел растерянно заморгала, не зная, что и сказать на это. Помолчав, она спросила:
- А кто они такие, короли нищих?
- Нищенство в Лондоне - такое же ремесло, как, скажем, воровское или плотницкое, - охотно пояснил Таниэль. - У плотников есть свой цех, у воров - своя гильдия, а у попрошаек есть короли. Похоже, в прежние времена король был только один, но потом сообщество нищих раскололось на четыре отдельные шайки, и у каждой появился свой предводитель. Шайка обеспечивает всех своих членов работой, за что те отчисляют в общую кассу часть ежедневного заработка. Шайка также следит за тем, чтобы посторонние не попрошайничали на ее территории. - Пожав плечами, он прибавил: - Вот, пожалуй, и все, что мне известно об этих людях.
- А Кротт? Что он за человек?
- Он знал моего отца. К жене Кротта присосался инкуб. Это такое чудовище, оно впивается человеку в спину. Его нельзя ни видеть, ни осязать, но он заставляет свою жертву горбиться и отнимает у нее силы, душевные и физические, человек слабеет, и свет делается ему не мил. Желание жить полностью пропадает, и однажды несчастный опускается на колени, а потом падает, чтобы больше никогда уже не подняться.
Глаза Элайзабел подернулись дымкой печали.
- Это ужасно, - сказала она.
- К счастью, избавиться от них довольно легко, гораздо труднее их обнаружить. Каким только докторам не показывал свою жену Кротт, пока, совсем отчаявшись, не привел ее к моему отцу. Тот уничтожил инкуба, но было уже слишком поздно, вскоре она умерла. Однако Кротт навсегда сохранил благодарность отцу за то, что тот дал ей возможность счастливо прожить немногие оставшиеся дни. Они дружили до самой гибели моего отца. Я надеюсь, что Кротт и ко мне отнесется с приязнью.
Карманные часы Таниэля показывали три пополудни. Вдалеке ударил церковный колокол. И лишь после этого Кривые Дорожки обратили свое милостивое внимание на троих чужаков, невыспавшихся, усталых, измученных многочасовыми блужданиями без смысла и цели. Все трое почувствовали огромное облегчение, когда в одном из тесных переулков к ним подошел коротышка с узким крысиным лицом, облаченный в рваный коричневый плащ, и дребезжащим голосом спросил:
- Эй, вы, часом, не заблудились?
- Ты не из шайки Кротта? - поспешно отозвался Таниэль.
- М-м. Так вам надобно кого-то из Кроттовых? Это не ко мне, я человек Рикарака. - Он оглядел каждого из них с головы до ног, немного поразмыслил и кивнул: - Ладно. Обождите тут, - и с этими словами в мгновение ока исчез за углом.
Несколько минут протянулось в безмолвном ожидании, пока наконец перед ними не предстал еще один обитатель здешних мест. На сей раз это был согбенный старик, одну из щек которого обезображивали многочисленные глубокие шрамы. Не иначе как много лет назад он в недобрый час повстречался с каким-то диким зверем. Одежду старика составляли многослойные лохмотья, шея у него была кривая, обнаженные до локтей руки покрывала мелкая старческая «гречка».
- Я прозываюсь Гриндлом, - низким, исполненным достоинства голосом возвестил он. - Что у вас за дело до Кротта, чужаки?
- Меня зовут Таниэль Фокс, я истребитель нечисти, - последовал ответ. - А это Кэтлин Беннет, мы с ней коллеги. Имя же этой юной леди - Элайзабел Крэй.
- Знаю, слыхал про вашего родителя, мастер Фокс, - сказал Гриндл и выразительно помотал головой. - Только нет у нас в Кривых Дорожках этой нечисти, монстров этих.
- Мы здесь не по делам службы. Я желал бы получить аудиенцию у господина Кротта, - пояснил Таниэль.
- Да неужто? - криво ухмыльнувшись, вопросил старец. Вон чего захотели!

У Эзраэля Карвера выдался на редкость трудный день, хотя никаких особых причин для того, чтобы считать его таковым, не было: в течение всего времени, проведенного детективом на службе, не случилось ни одного из ряда вон выходящего происшествия. Карвер просто устал, и терпение его было на пределе. Ему стоило немалого труда сохранять на лице вежливую улыбку, разыскивая по всему полицейскому управлению Чипсайда необходимые для работы папки с документами, которые туповатый секретарь, как всегда, положил не на место.
А еще детектива страшно раздражала бестолковая суматоха, которая царила в здании управления. Казалось, с каждым днем все больше народу осаждало стойку дежурного и рассаживалось на жестких скамьях в приемной. Город неуклонно деградировал, этого невозможно было не признать. Со времен Vernichtung Лондон все катился и катился по наклонной плоскости. С тех самых пор, как проклятые пруссаки забросали его бомбами двадцать с лишним лет тому назад. С самого появления нечисти.
Разыскав наконец нужные ему бумаги, Кар-вер вернулся в кабинет и плотно затворил за собой дверь. Майкрафт, который незадолго перед этим куда-то отлучился, все еще отсутствовал. Карвер уселся в кресло и разложил бумаги на столе.
Сказать по правде, Майкрафт ему вообще-то нравился. И хотя, еще во времена службы в Холборне, у них с инспектором не раз случались мелкие стычки, Карвер без малейших колебаний согласился заняться расследованием преступлений Лоскутника, хотя это и предполагало его ежедневное тесное сотрудничество со своим былым антагонистом. С тех пор минуло два года. Они хорошо друг друга узнали, и отношения их складывались на основе взаимной терпимости. Кроме того, Карвер ценил то привилегированное положение, которое занимало их с Майкрафтом подразделение в силу важности поставленной перед ними задачи, и ту высокую степень независимости в принятии решений, которую предполагала возложенная на них особая миссия.
«Так-так, - думал он, склоняясь над документами. - Все праздные мысли побоку. Надо наконец что-то решить с этими убийствами „зеленых флажков“».
Он рассеянно постучал карандашом по верхним зубам, бросил взгляд в темнеющее окно, с досадой подумав, как, должно быть, холодно будет нынешним вечером и ночью. Холодно и уж как пить дать туманно. Вдохновение все никак не приходило, а поскольку в ожидании его появления добросовестный детектив не мог себе позволить бездельничать, он решил позвонить доктору Пайку в «Редфордские угодья» и спросить, не нашел ли тот времени ознакомиться с данными, которые были ему предоставлены полицейским управлением. Некоторое время тому назад по предложению Майкрафта доктора Пайка ввели в детали убийств «зеленых флажков», с тем чтобы он дал свое профессиональное заключение, является ли убийца Лоскутником или же его подражателем. В последнем случае доктор, вполне возможно, сумел бы набросать примерный психологический портрет преступника, чем существенно облегчил бы для полиции его поимку. Карвер вообще-то был против подобной утечки конфиденциальной информации, но Майкрафт его заверил, что Пайку вполне можно доверять. Наверное, разумнее было бы дождаться возвращения инспектора, чтобы он сам провел переговоры со своим приятелем Пайком, но ждать детективу не хотелось и он решил действовать самостоятельно.
Подняв с рычага телефонную трубку, он внезапно вспомнил, что не знает номера Пайка. Пришлось прибегнуть к услугам оператора и просить того соединить его с «Редфордскими угодьями». Но оператор ответил, что в его списке данного заведения нет. Извинившись, детектив повесил трубку.
Глупость какая, подумал он и отправился искать записную книжку Майкрафта в ящике его стола. Уж в ней-то наверняка будет значиться нужный номер. Книжка нашлась сразу, но, раскрыв ее, детектив Карвер испустил тяжкий вздох: почерк у Майкрафта был просто чудовищный, и разобрать его скоропись стоило большого труда. Кроме того, у старшего инспектора, как выяснилось, была неприятная привычка бездумно рисовать на полях всякую чепуху. Эти уродливые изображения раздражали глаз и осложняли поиски нужного имени в паутине каракуль. В добавление ко всему, Майкрафт заносил в книжку адреса и телефоны не в алфавитном порядке, а как придется. Когда Карвер наконец разыскал на одной из страниц имя Пайка, под ним значилось: «Номер телефона - см.: Люсинда Уотт, секретарь». Шепотом выругавшись, детектив снова начал листать неопрятные страницы в поисках теперь уже Люсинды Уотт. И тут вдруг движения его пальцев замедлились, а на лбу обозначилась глубокая морщина. Он вернулся на пару листков назад и в изумлении уставился на изображение, которое невольно привлекло его взгляд.
Майкрафт, не принадлежа, насколько мог судить детектив, к числу художественных натур, оказался тем не менее весьма изобретательным в разрисовывании листков своей записной книжки. Здесь были несколько драконов, на одной из страниц красовался разносчик булочек с пухлыми щеками, изображенный, вероятнее всего, в минуту острого приступа голода, на что указывала также и весьма кощунственная подпись под рисунком: «Второе Пришествие»; а также Юнион Джеки в великом изобилии. Но не эти невинные карикатуры привлекли внимание Карвера. Кроме них, на одной из страниц была картинка совсем другого рода: что-то, напоминавшее искривленную створку морской раковины и одновременно походившее на глаз в обрамлении густых ресниц… Нет, скорее то был какой-то странный клыкастый осьминог, или кит, или… Детектив не знал, что и подумать. Рисунок был заключен в круг, этакое подобие значка или эмблемы. В иной ситуации он не вызвал бы у Карвера никакого интереса, но теперь в его быстром уме молнией мелькнула догадка.
Он перевел взгляд с рисунка на карту и обратно. Затем, вынув из ящика собственного стола карту Лондона более мелкого масштаба, быстро отметил на ней точками те места, где были совершены все убийства «зеленых флажков». Потом он соединил точки линиями и очертил получившееся изображение окружностью.
- Господи помилуй, - сорвалось с его губ при взгляде на итог этих манипуляций.
На карте Лондона красовался клыкастый осьминог из записной книжки Майкрафта. Для завершения рисунка недоставало лишь небольшого фрагмента. Точки, которыми детектив отметил места убийств «зеленых флажков», совпали с границами изображения, они приходились как раз на кончики его клыков, макушку головы, петли щупалец. Карвер увидел, что для завершения рисунка на карте не хватало всего двух точек, и отметил их карандашом другого цвета.
В кабинете вдруг стало заметно темнее, сумерки уступили место вечерней мгле.
- Господи помилуй, - повторил Карвер. - Майкрафт?!

10

Аудиенция у Кротта
Сделка
Крысиный король

Пиршественный зал короля Кротта представлял собой огромное помещение из голого камня с массивными колоннами и арочными сводами. Пол был выложен широкими плитами, входные двери отсутствовали, отчего зал казался бесконечным, дальние его углы, куда не доставал свет факелов, тонули во мраке.
Зато в центре, вблизи колонн, было светло и жарко - здесь над жаровнями, полными углей, витали сказочные ароматы жареной говядины, свинины и птицы. А рядом в бурлящих котлах - именно в котлах, у здешних обитателей они еще не вышли из употребления, - варились всевозможные овощи. У жаровен и котлов сновали повара, проверяя готовность блюд.
По всему периметру освещенного пространства стояли столы, за которыми сидели, поглощая свой ужин, мужчины, женщины и дети - профессиональные нищие Кривых Дорожек. Грязные и неухоженные, почти все они имели тот или иной выраженный физический недостаток: во многих бедных семьях родители нарочно калечили своих ребятишек, чтобы, выставив их затем на обозрение жалостливых прохожих, заработать на этом зрелище лишнюю монету. Несмотря на свои недуги, все собравшиеся были веселы, оживленно переговаривались друг с другом, уснащая свою речь грубыми шутками, обменивались дружескими тумаками и воздавали должное нехитрой пище, запивая ее вином из глиняных кружек. Огромный зал гудел от взрывов хохота, эхом отдававшихся от высоких сводов.
Мужчина, которого Гриндл представил как короля Кротта, сидел за одним из общих столов между широкоплечим великаном с туповатым выражением плоского лица и маленьким мальчиком, глаза которого были крепко зажмурены, а худенькое личико обрамляли пряди грязных и спутанных волос. Когда трое усталых путников вошли в зал, ребенок звонко рассмеялся над какой-то шуткой и шлепнул великана по спине, что побудило того также издать подобие сдавленного смешка.
Гриндл подошел вместе с ними к столу, за которым сидел Кротт, и поклонился. Король нищих, худощавый мужчина лет сорока, выглядел бы настоящим красавцем, если бы не шрам, который шел через всю его щеку и уродовал губу, придавая лицу с полуобнаженными верхними зубами презрительно-хищное выражение, и не глубокие оспины, которые отчетливо виднелись среди негустых волосков коротко подстриженной бороды. «Он мало похож на нищего, - отметил про себя Таниэль. - Его скорей можно было бы принять за благородного разбойника, этакого современного Робин Гуда». Подумав так, он тут же мысленно выбранил себя за неуместные фантазии.
Таниэль перевел взгляд на лицо мальчика и едва сдержал возглас изумления, готовый сорваться с губ: во внешности ребенка была удивительная деталь, которую невозможно было разглядеть издалека, от входа в огромный зал, и только теперь она бросилась ему в глаза. Мальчик вовсе и не думал жмуриться ради забавы: по кромке его век сверху и снизу шли ряды коричневых точек, соединенных стежками. Глаза ребенка были наглухо зашиты, причем вместо ниток для этого использовали тонкую проволоку.
- Таниэль Фокс! - с искренней радостью воскликнул Кротт. - Сколько лет, сколько зим, а? Мы в последний раз встречались, когда ты был вдвое меньше ростом, чем теперь!
- Эзекиен Кротт, - с улыбкой и вежливым поклоном отвечал ему Таниэль. Кротт поднялся и пожал охотнику руку. - Вы по-прежнему в замке король, как я погляжу.
- Еще бы, а как же ты думал! - усмехнулся Кротт и приказал Гриндлу: - Пусть принесут еды для наших гостей. - Царственным мановением руки он повелел нищим, занимавшим места напротив него, удалиться, и те беспрекословно подчинились, прихватив свои тарелки. Скамейка, на которой они сидели, опустела, и король Кротт любезно предложил Таниэлю: - Прошу садиться. А-а, очаровательная мисс Беннет. - Он с улыбкой поклонился Кэтлин. - Для меня большая честь принимать вас за моим столом.
Кэтлин наклонила голову и улыбнулась ему в ответ.
Гриндл вскоре возвратился с одним из подданных Кротта. Они поставили перед гостями тарелки с жареным цыпленком, картофелем и капустой. Яства эти были щедро политы ароматным коричневым соусом. Только теперь Таниэль и обе девушки поняли, насколько они голодны. Кэтлин без церемоний набросилась на еду, Таниэль и Элайзабел стали дожидаться, пока к трапезе приступит хозяин. Гриндл сел за стол справа от мальчика с зашитыми глазами.
- Имею честь представить вам моих помощников, - сказал Кротт. - Старину Гриндла вы уже знаете. По правую руку от меня Дьяволенок Джек, прошу любить и жаловать. Он мой советник в самых важных делах. А эта гора мускулов слева - Арман. Он француз, но в остальном - отличный парень.
Арман, уловив в голосе своего господина насмешливые нотки, произнес свое привычное «хур-хур-хур» и, выполнив этот долг вежливости, подхватил с тарелки цыплячью ногу и принялся ее обгладывать.
- Полагаю, у тебя, Таниэль, возникли затруднения и ты нуждаешься в моей помощи, - без обиняков заговорил Кротт, когда гости утолили первый голод. - Мы с твоим отцом были добрыми друзьями. Во имя его памяти я готов сделать для тебя все, что в моих силах.
- Я также готов оказать вам любую посильную для меня услугу, - кивнул Таниэль. Он по-прежнему не сводил глаз с Дьяволенка Джека.
- Вот и расскажи мне, что у тебя за беда, я тоже с тобой поделюсь своими заботами, - предложил Кротт. - А там посмотрим.
Таниэль рассказал ему все, опуская лишь самые мелкие и несущественные детали.
Когда он умолк, Кротт перегнулся к нему через стол. Шум и веселье в зале не смолкали ни на минуту, но король нищих, казалось, даже не замечал этого, хотя порой взрывы хохота заглушали его собственные слова и мешали ему расслышать голос Таниэля.
- В хорошенький же переплет вы попали, друзья мои.
- Мне представляется, - возразил Таниэль, - что эта история чревата куда более серьезными последствиями не только для нас, но для многих и многих. Братство стремится во что бы то ни стало завладеть девушкой. Но все происходящее касается не только ее.

Предыдущая страница 13 Следующая страница


Элайзабел Крэй и Темное Братство 14

- Таниэль Фокс прав, - произнес вдруг Дьяволенок хриплым, свистящим шепотом.
Все, кто сидел за столом, повернули головы в его сторону, ожидая продолжения, но мальчик не прибавил ни слова. Только Кротт, даже не взглянув на своего юного помощника, задумчиво свел вместе кончики указательных пальцев и прикоснулся ими к носу.
- Ты хочешь, чтоб я предоставил вам убежище, - медленно подытожил он. - Вам надо, чтоб я укрыл девушку, когда эти явятся за ней. И еще чтоб я разузнал об ее прошлом и о том, во что она нынче оказалась втянута. Верно?
- Да, - подтвердил Таниэль.
- Ты хочешь многого.
- Знаю, - последовал бесстрастный ответ.
Над столом повисла напряженная тишина. Кротт положил ей конец, хлопнув в ладоши. Арман, подражая ему, проделал то же самое и рассмеялся счастливым смехом идиота.
- Ладно, довольно об этом, - буркнул Кротт. - Поговорим теперь о том, что вы можете сделать для меня.
- Тени сгустились над Кривыми Дорожками, - неожиданно произнес Джек. Кротт мгновенно смолк, жадно ловя слова слепого ребенка. - Я вижу, как под каменными сводами наших жилищ клубится губительный туман, как в сточных канавах водворяются темные сущности, порожденные гением зла, как зло пронизывает жизнь каждого из нас и отнимает ее. - Он обратил свои незрячие глаза к Элайзабел. - Вы разве не чувствуете предсмертных судорог города? Грядут страшные, зловещие дни. А ключ ко всему - древний дух внутри тебя, Элайзабел Крэй. Это та, что в тебе, должна призвать тьму, которая все поглотит.
- Но кто она такая? - спросила Элайзабел.
- Имя ее тебе известно, а что касается ее цели…
- То она будет тебе открыта со временем, - перебил его Кротт. - После того, как вы окажете мне небольшую услугу.
Таниэль, на которого слова ребенка произвели гнетущее впечатление, без всякого энтузиазма спросил:
- Что мы должны будем сделать?
Кротт взял остывшее, покрытое слоем жира куриное крыло и оторвал от него зубами кусок мяса.
- В наших сточных канавах объявился незваный гость, - ответил он, жуя. - Так вот, избавьте нас от него.
Таниэль кивнул.
- Конечно.
Он хотел еще что-то прибавить, но этому помешал пронзительный вопль, долетевший до них из дальнего конца зала. Нищие тотчас же повскакали на ноги, но проворнее всех оказался сам Кротт. Арман лишь немного отстал от своего господина. Откуда-то принесли факелы, и когда Кротт, взяв один из них, приблизился к тому месту, откуда раздался крик, там уже собралось немало его подданных. Они расступились, давая дорогу королю и его гостям.
На щедро залитом светом участке каменного пола у самой стены лежали пять мертвых крыс, каждая размером с небольшую собаку. Рты у них были полуоткрыты, обнажая мерзкие желтые резцы, а хвосты всех пятерых оказались сплетены в сложный причудливый узор наподобие кружевной салфетки, по краю окружности которой, словно украшения, на равном расстоянии один от другого располагались трупы.
- Господи, что это? - испуганно выдохнула Элайзабел.
Все нищие до единого таращились на мертвых грызунов с суеверным ужасом.
- Крысиный король, - ответила Кэтлин.
- Предвестник несчастий, - произнес Дьяволенок Джек своим свистящим шепотом. - Знак беды. Катастрофа приближается. Тьма вступает в свои права.

11

Загадочная смерть Алисты Уайт
Повозка в «Редфордских угодьях»

Огромная мрачная готическая арка вокзала Сент-Панкрас едва проглядывала сквозь густую пелену дождя. Туман нынешним вечером отступил, почти полностью рассеянный дождем, он затаился над сточными канавами, в тупиках узких улиц и у кладбищенских надгробий. Пешеходов на улицах было немного: в такой холод под проливным дождем недолго и простудиться; те же немногие, кто отважился выйти из дома, уныло брели по своим делам, окруженные ореолом мелких брызг, в которые превращались упругие струи, разбиваясь об их шляпы и зонты.
Для иных лондонцев, кто волею случая или необходимости очутился в эти часы под открытым небом, спасением послужили экипажи: кебы так и сновали взад-вперед под непрекращающимся ливнем. Хуже всех пришлось тем, кто по разным причинам не смог нынче позволить себе ни остаться дома, ни нанять экипаж. Алиста Уайт была как раз из числа последних: безмужняя мать троих детей, которых она слишком любила, чтобы пристроить по работным домам. Скудного заработка ткачихи ей хватало, чтобы кое-как свести концы с концами, но о том, чтобы поехать в кебе туда, куда вполне можно добраться на своих двоих, она и не помышляла. Вот потому-то Алиста и отправилась в путь пешком, не подозревая, что путь этот станет для нее последним, что некто, крадущийся за ней по пятам, отнимет ее жизнь еще до наступления рассвета.
Под струями ливня, поскрипывая, ехала повозка, в которую были впряжены черный жеребец и белая кобыла. Возница в высоком цилиндре сгорбился на своем сиденье и поднял воротник плаща, который почти полностью закрыл его лицо, лишь глаза посверкивали в узкой полоске между полями цилиндра и кромкой воротника.
Повозка петляла по улицам близ вокзала Сент-Панкрас, направляясь к цели, ведомой лишь вознице. Наконец она исчезла в пелене дождя, стих и стук копыт белой кобылы и черного жеребца.
Дождь припустил еще сильнее. Из водосточных труб на тротуары низвергались ледяные потоки, вода лилась по каменным стенам, водопады обрушивались с покатых крыш на мостовые, превратившиеся в русла, по которым с шумом неслись бурные реки, увлекая в свое течение нечистоты из переполнившихся сточных канав. Алиста с трудом переставляла вымокшие по щиколотку ноги. Черный дамский зонтик почти не защищал ее от свирепствующего ливня. Алиста торопилась к доктору Роучу. Он, поди, не обрадуется столь поздней посетительнице, ведь миновал уж первый час ночи. Но что поделаешь, если у Джипа, сынишки Алисты, случился жар, и еще его всего трясло от озноба, а она хорошо помнила, что сталось с его приятелем Томом, когда с неделю назад Томас вот так же точно занемог. Она своими глазами видала красные полоски на его лице и руках, словно трещины на разбитой вазе, как будто плоть там внутри вся полопалась и из алых бороздок того и гляди хлынет кровь, прорвав тонкий слой кожи. В точности такая сетка красных прожилок бывает на носах и щеках у старых пьянчужек, сосуды у них лопаются от алкоголя. Но для бедняги Тома все мучения остались позади, он упокоился с миром где-нибудь в могиле для бедных, рядом с дюжиной таких же горемык, чьи родичи не наскребли денег, чтоб похоронить их по-человечески. А теперь эту же заразу подхватил и ее Джип. Красную лихорадку.
Алиста плотнее запахнулась в плащ и втянула в плечи голову, покрытую скромным капором. Идти бедной женщине предстояло больше трех километров, но ведь речь шла о жизни ее сына, ради которого она готова была претерпеть еще и не такое. Ливень стал понемногу стихать, и Алиста возблагодарила за это судьбу. И тут дождь вдруг так резко прекратился, словно его и не бывало. О недавнем буйстве природы напоминало лишь журчание воды у кромок тротуаров. Ночные улицы объяла тишина. Небо после дождя прояснилось, полная луна вышла из-за облаков и залила все вокруг своим призрачным серебристо-стальным светом.
Но именно теперь в душу Алисты, несмотря на то что идти ей стало гораздо легче, мало-помалу закрался страх. Что-то было не так… что-то… Она не могла сообразить, что именно, и тяжко задумалась, нахмурившись, отчего на ее немолодом лице с дряблой бледной кожей еще резче обозначились морщины. Образования она не получила и никогда не считала себя особо умной, даже напротив, и всегда с почтительным восхищением относилась к тем, кто быстро соображал. Досадуя на свою тупость, Алиста сделала еще несколько торопливых шагов, и тут наконец-таки поняла, что ее встревожило.
Она остановилась у ближайшего фонаря. Да, так и есть, ей не послышалось. Алиста снова двинулась вперед, теперь напряженно вслушиваясь в окружающие звуки. И снова убедилась в том, что была права. Мог ли это быть шум воды, стекающей с тротуаров? Или эхо? Вряд ли. В глубине души она была почти уверена, что это нечто иное. Сердце ее сжалось от страха.
Сделав два шага, Алиста всякий раз слышала где-то позади себя звук третьего.
Она опять остановилась и оглянулась. Звук третьего шага, как и прежде, с пугающей отчетливостью донесся до нее. Казалось, что эта ее неожиданная остановка застала преследователя врасплох и он не успел вовремя замереть, чтобы не быть услышанным. Но улица словно вымерла, позади никого не было видно.
Несколько секунд женщина стояла, прислушиваясь, но вокруг по-прежнему не было ни души, тишину нарушал лишь ленивый плеск воды, медленно струящейся в сточной канаве.
Шаги за спиной, пустынная улица… Алисте что-то смутно вспомнилось. Она где-то слышала об этом. Но где и когда? Эх, кабы не ее тупоумие! Но на то, чтобы стоять и без толку напрягать свою куцую память, у нее не было времени. Скорей, скорей к доктору Роучу!
Она зашагала вперед со всей стремительностью, на какую была способна, но посторонний звук никуда не исчез, он и теперь подстроился под ритм ее шагов: топ-топ-(топ), топ-топ-(топ). Может, это вовсе не шаги, а пола ее собственного плаща хлопает на ветру? Чтобы проверить эту догадку, Алиста принялась ловить и прижимать к себе, чтоб не развевалась, то одну, то другую деталь своего туалета: ленту капора, полу накидки, даже край юбки. Со стороны она, наверное, выглядела смешно. Через некоторое время она сдалась. Если это действительно что-то из ее собственной одежды плещет на ветру, ей так и не удалось определить, что именно.
Алиста бросила еще один испуганный взгляд через плечо и снова увидела лишь пустынную улицу, освещенную газовыми фонарями. Мать Тома как-то читала ей одно простенькое четверостишие, очень подходящее к данному случаю. Алиста силилась припомнить стишок, но он все никак не шел ей на ум, и без того не слишком-то бойкий, а нынче еще и скованный страхом и тревогой за Джипа. Она повернулась и заторопилась вперед, шмыгнув носом. Страх и тревога не отступили, а только усилились. И еще ей никак не удавалось припомнить что-то важное. А проклятый посторонний шаг слышался теперь уже где-то совсем рядом, как если бы кто-то невидимый находился прямо у нее за спиной. На ходу она невольно оглянулась в третий раз, и он стал для нее последним.

В манерах Люсинды Уотт, при всей ее внешней чопорности, присутствовало нечто птичье - достаточно было взглянуть на нее, когда она быстро что-то печатала на машинке, перебирая тонкими пальцами, похожими на воробьиные лапки, или стенографировала в блокноте, наклоняя при этом голову набок и искоса глядя на написанное, словно любопытная синица. В «Редфордских угодьях» она отправляла должности заведующей приемным покоем, секретаря и персональной помощницы доктора Пайка и очень гордилась этим своим столь ответственным служебным положением, дававшим ей право на безусловное уважение со стороны персонала.
После наступления темноты в лечебнице становилось очень неуютно, но по меньшей мере раз в неделю, а иногда и чаще случалось, что услуги Люсинды требовались доктору Пайку в том числе и в эти мрачные вечерние и ночные часы. Жалованье у нее было высоким, работа ей нравилась, других интересов и занятий у нее почти не имелось, весь мир ее за пределами лечебницы составляли маленькая квартирка в Ислингтоне и два кота. Котов звали Кот и Кот - на то, чтобы изобрести для них более оригинальные клички, Люсинде попросту не хватило воображения.
Во время этих ночных бдений ей приходилось вместе с доктором Пайком совершать обходы мрачных и тесных палат, в том числе и находившихся в подвале. Доктор своим низким, глухим голосом комментировал подмеченные им признаки ночной активности пациентов, делился с помощницей своими соображениями относительно протекания различных фаз сна у некоторых из больных. Слова его нередко тонули в звуках дикого хохота, криков, жалобного плача, доносившихся со всех сторон. Из маленьких оконцев в стальных дверях за доктором и ассистенткой следили безумные глаза, вслед им зачастую неслись слова, которые могли бы оскорбить слух любой из уличных проституток. Доктор Пайк, похоже, совершенно не чувствовал гнетущей атмосферы, царившей в лечебнице, Люсинда же во время этих обходов с трудом подавляла страх. Ей стоило больших усилий, следуя за доктором, сохранять внешнюю невозмутимость, когда в любом из полутемных коридоров сердце так и подпрыгивало у нее в груди, а ноги подкашивались от ужаса.
Когда она уже собиралась уходить, дождь неожиданно прекратился, но оказалось, что лишь ненадолго, - раздался оглушительный удар грома, и ливень хлынул с новой силой. У предусмотрительной мисс Уотт в нижнем ящике стола на подобный случай хранился зонт. Ослепительная вспышка молнии осветила вестибюль до самых дальних его уголков, как раз когда секретарша выходила из-за своей конторки с зонтиком под мышкой. Взглянув в окно, она решила, что в такой ливень разумнее было бы вызвать кеб, но стоило ей взять в руку телефонную трубку, как снаружи послышался шелест колес. Это слегка озадачило Люсинду. Она заторопилась к массивной входной двери, распахнула ее, и тотчас же ее изумленному взору представилась крытая повозка с впряженной в нее разномастной парой - черным жеребцом и белой кобылой.
Ссутулившийся под струями дождя возница в высоком цилиндре и с поднятым воротником теплого плаща приветственно взмахнул рукой.
- Мисс Люсинда Уотт? - крикнул он, стараясь перекрыть оглушительный шум дождя.
- Да, она самая.
- Экипаж подан, мадам.
- Но я вас не вызывала, - сказала она, настороженно оглядевшись по сторонам ярко освещенного крыльца. Сверху раздался истошный вопль одного из пациентов лечебницы, и почти сразу же небо над южной частью города прорезала яркая вспышка молнии.
- Вызов, насколько я понял, был сделан доктором Пайком, - любезным тоном сообщил возница. - Если только я не ослышался.
Люсинда с сомнением оглянулась, окинув взглядом коридор, который вел к кабинету доктора. Насколько она знала, патрон в настоящий момент был всецело поглощен составлением отчетов. Подобная предупредительность по отношению к ней была совершенно ему не свойственна, хотя изредка, и этого нельзя было не признать, он и проявлял заботу о своей помощнице.
- Нет, вы не ошиблись. - Она открыла зонтик, чтобы не промокнуть под ливнем по пути от порога до повозки. Кучер спрыгнул с козел и распахнул дверцу своего экипажа.
- Коли раскроешь зонт, пока еще не вышел наружу, жди беды, такая примета, - сказал он.
Люсинда, все еще стоя на пороге и захлопывая за собой входную дверь, поспешно отозвалась:
- Чепуха все это. Глупые суеверия.
Глаза возницы, почти невидимые под полями цилиндра, следили за каждым ее движением. Вот она подошла к дверце повозки, поставила ногу на резную ступеньку и шагнула внутрь, на ходу складывая свой зонт - словно заставила черный цветок сложить лепестки.
Внутри повозки было холодно, но, к счастью, совершенно сухо. Люсинда откинулась на бархатные подушки, а тем временем лошади тронулись. Доктор, конечно же, назвал кучеру ее адрес, подумала она, так что можно ни о чем не беспокоиться. Она очень устала за сегодняшний рабочий день и вечер и была рада возможности отдохнуть в экипаже. За окошком повозки вовсю неистовствовал ливень, и Люсинда была счастлива находиться здесь, внутри, а не под струями дождя.
И только когда лошади замедлили свой бег, а потом и вовсе остановились, не преодолев еще и половины пути до Ислингтона, в душе ее возникло легкое беспокойство.
- Что случилось? - с тревогой спросила она возницу, открыв дверцу.
И тотчас же ее охватило непривычное ощущение простора, незнакомое жителям Лондона с его тесными, узкими улицами и переулками. Повозка остановилась на каком-то пустыре или в парке - Люсинде почти ничего не было видно из-за дождя. Взгляд ее выхватил из мглы только проселок, по которому они ехали, густую траву по обе его стороны и поодаль - несколько деревьев, похожих на уродливых призраков.
- Эй! - окликнула она громче. - В чем дело?
Ответом ей была тишина.
Люсинда окликнула возницу в третий раз и, когда он снова не отозвался, решилась раскрыть свой зонт и выйти из повозки под дождь. Ей хотелось, во-первых, хорошенько отчитать нерадивого кебмена, а во-вторых, выяснить, что же все-таки стряслось. В душе ее боролись страх и любопытство.
- Если это какая-то глупая шутка, - сердито произнесла Люсинда, ступая на землю, - то имейте в виду, она будет стоить вам работы.
Она обошла повозку, приблизившись к козлам Кучера на них не оказалось.

Предыдущая страница 14 Следующая страница


15 Крис Вудинг

Это повергло мисс Уотт в совершенную растерянность. Она была одна посреди необъятной пустоши, глухой ночью, под проливным дождем, холодные капли которого успели уже просочиться под ворот ее платья. В полной растерянности она огляделась по сторонам. Вокруг царило безмолвие. Ей не осталось ничего другого, кроме как вернуться к дверце повозки.
- Возница?! - крикнула она еще раз.
Молчание. Лошади перебирали ногами и потряхивали вымокшими мордами. Люсинда не знала, что делать. Она не представляла себе, где находится и в какую сторону следует идти, чтобы добраться до города. Откуда-то издалека до нее долетел шум дирижабля, который наверняка шел на снижение: погода не располагала к полетам.
Глубоко потрясенная неожиданным и оскорбительным для ее достоинства поворотом событий, Люсинда сочла за благо снова усесться в повозку и ждать возвращения возницы или чьей-либо помощи. Не брести же в самом деле пешком невесть куда? Так можно и пневмонию заработать.
Очутившись внутри повозки, она раздраженно отряхнула зонтик и высказала несколько ругательств в адрес кучера. Ведь она рискует замерзнуть тут насмерть! О чем, интересно, этот человек думает? Что все это наконец…
Тут взгляд ее упал на предмет, лежавший на соседнем сиденье. Прежде его там не было. Листок бумаги, а на нем рисунок - клыкастый осьминог в круглой рамке. Протянув руку, она осторожно прикоснулась к бумаге кончиками пальцев, проверяя, не мерещится ли ей все это, и вполголоса пробормотала:
- Шакх-морг.
Раздался тихий скрип. Люсинда вздрогнула и расширившимися от ужаса глазами стала смотреть, как дверца экипажа медленно открывается. Там, за дверью, был он, Лоскутник: вымокшие пряди темно-каштановых волос, маска из лоскутов мешковины с большим зияющим отверстием для рта и глазами, поблескивающими сквозь две дырочки вверху. В руке он держал нож с широким и длинным лезвием, на котором сверкали и переливались капли влаги.
Парализованная страхом, Люсинда молча смотрела, как убийца неспешно влез в повозку и уселся напротив нее, подняв листок с рисунком с соседнего кресла. Так же неторопливо он наклонился к ней, приставил острие ножа к ее горлу и поднес рисунок к самому ее лицу.
- Шакх-морг, - повторил Лоскутник.
Против всякого ее ожидания, голос у него оказался не загробный, не свистящий или лишенный интонаций, какой подобал бы этому безжалостному серийному убийце, а совершенно обычный, хотя некоторый холодок в нем все же звучал, и это напугало Люсинду не меньше, чем нож, приставленный к горлу. Лоскутник подался вперед и круглое отверстие маски очутилось так близко к ее дрожащим губам, что он мог бы, если б захотел, ее поцеловать. Но вместо этого он хрипло прошептал:
- Вам известно, кто убивает, прикрываясь моим именем. Соблаговолите просветить на сей счет и меня, Люсинда Уотт.

12

Демон из сточной канавы
Ловушка для чудовища

На другой день, едва сгустились сумерки, Таниэль и Кэтлин в сопровождении слабоумного гиганта Армана и старого Гриндла спустились по ржавой лестнице полуразрушенной водонапорной станции. Минувшей ночью все беглецы выспались на славу. Сон их не потревожили никакие незваные гости. Элайзабел наконец хорошо отдохнула под охраной специально изготовленных амулетов и нескольких доверенных подданных Кротта.
На его попечении она осталась и теперь. Брать ее с собой на охоту за нечистью не имело никакого смысла, к тому же этим они лишний раз подвергли бы ее жизнь опасности.
- Таниэль!
Охотник взглянул наверх. Они находились в сыром подвале, сверху, сквозь отверстие круглого колодца, в который уходила вертикальная металлическая лестница, проникал слабый свет. В дальней стене квадратного помещения виднелась арка с выходом в нижний ярус.
Голос принадлежал Кэтлин.
- Прости, не расслышал, - отозвался Таниэль.
- Я спросила, что за монстр, по-твоему, водворился в этом веселеньком месте, - бодро произнесла Кэтлин. - Но, по-видимому, твои мысли витают где-то очень далеко от столь низменного предмета.
- Виноват, - пробормотал Таниэль.
- Виноват, - точно эхо, отозвался Арман своим неестественно гулким, лишенным выражения голосом с легким французским акцентом.
Гриндл похлопал его по спине, чтобы слабоумный унялся.
Таниэль отбросил волосы со лба и в задумчивости пожевал нижнюю губу.
- Судя по тому, как Кротт описал нам выживших после встречи с монстром и останки тех, кто этой встречи не пережил, - сказал он, бросив беглый взгляд на Кэтлин, - это, скорее всего, морок.
Губы Кэтлин тронула едва заметная улыбка.
- А как мы боремся с мороками?
- Это что, экзамен? - недовольно пробурчал Таниэль.
- Век живи - век учись, - усмехнулась Кэтлин.
- А тебе, как я погляжу, век не надоест учить, - с досадой сказал Таниэль. - Мороки могут существовать только при наличии света, в кромешной тьме они не способны никому причинить вреда, но слишком яркий свет их убивает. - Он нахмурился. - Создать здесь свет достаточной яркости - тоже задача не из простых. По правде говоря, сам я еще не имел дела с мороками. И не знаю, что нам следует предпринять. Выманить его наружу? Но как, если эти бестелесные твари прячутся по углам до самых сумерек?
Кротт еще утром рассказал им о подземельях под Кривыми Дорожками. Получалось, что по площади их территория минимум в два раза превосходила надземную. Под переулками и тупиками существовал целый лабиринт сточных труб, полузасыпанных пещер, туннелей для подземной железной дороги, которая так и не была построена, и таинственных ходов, прорытых кем-то в незапамятные времена. Территория эта была строго поделена между четырьмя шайками нищих, каждая из которых ревностно оберегала свои границы, ибо по-настоящему надежно спрятаться можно лишь под землей, а обитателям Кривых Дорожек в силу их образа жизни нередко приходилось скрываться от властей и всякого рода недоброжелателей. Случись вдруг пилерам устроить облаву в Кривых Дорожках, и вся нищая братия немедленно спускалась в подземелья, куда не рискнул бы сунуться даже самый ретивый служака. Подобно нечисти, нищих можно было лишь принудить к отступлению, но не истребить. Стоило только стражам порядка ретироваться после, казалось бы, успешной вылазки, как обитатели трущоб возвращались на обжитые места, причем число их неуклонно росло. В век индустрии и процветания попрошайничество стало весьма доходным ремеслом, о чем можно было судить хотя бы по тому обильному ужину, который поглощали минувшим вечером подданные Кротта. Обитатели Кривых Дорожек нипочем не согласились бы сменить свой род занятий.
Но в последнее время в подземельях, миновав все размещенные там амулеты и обереги, водворилось нечто жуткое. Таниэль подозревал, что магические предметы, которыми пользовались здешние обитатели, попросту не имели силы, а столь долгое отсутствие вблизи их жилища чудовищ и монстров он склонен был приписывать одному лишь географическому положению Кривых Дорожек - довольно далеко к северу от Темзы. Нечисть просто еще не добралась сюда. Однако один монстр, похоже, решил стать первым. Несколько нищих исчезли без следа, а позднее их обезображенные тела были обнаружены в одном из дальних участков подземного лабиринта. У того, к кому прикасался морок, немедленно начинался некроз тканей, и несчастный погибал в считанные секунды. Кожа на его теле сморщивалась и чернела, артерии сворачивались клубком, гниение и распад происходили так стремительно, что порой опережали естественное трупное окоченение. Жертвы мороков представляли собой ужасное зрелище. Охотники за нечистью, преследуя этих тварей, прибегали к чрезвычайным мерам предосторожности. Но Таниэль и Кэтлин остро нуждались в помощи Кротта. Им следовало выполнить его условие и расправиться с мороком из подземелья под Кривыми Дорожками.
Король нищих приказал своим людям снабдить охотников необходимым снаряжением (доставленные принадлежности несла Кэтлин - ее сумка раздулась от поклажи), и с наступлением сумерек Таниэль с напарницей двинулись на поиски монстра.
Гриндл провел их в следующий подвал, освещенный газовым фонарем. Ход, который вел из этого круглого помещения в глубину лабиринта, был наглухо закрыт деревянной дверью; кто-то запер ее, сунув в смотровое окошко металлический лом и продев его через дверную ручку.
- Зажгите свои фонари, ежели хотите хоть что-то видеть, - просипел Гриндл.
- Но будьте готовы их погасить по первому моему слову, - предупредила Кэтлин.
- Чего? - удивился Гриндл, шлепнув великана по плечу и кивком указывая ему на дверь, которую следовало открыть. - Погасить? Так ведь темно будет, точно в аду. Вы, мисс, не иначе как малость того. Гасить фонарь, когда этот хоронится где-то рядом!
- Ведь я вам уже все объяснила, - терпеливо возразила Кэтлин. - Морок живет только в тени, а тень создается светом. В темноте он вас не тронет, поэтому, если он окажется рядом, ради своего же блага гасите фонари.
Таниэль не следил за ходом их разговора. Мыслями он был с Элайзабел. Он успел уже соскучиться по ней за недолгие часы разлуки.
В подземной части Кривых Дорожек царили сырость, мрак и зловоние. Кромешную тьму рассеивал только свет масляных фонарей, которые все зажгли у входа в лабиринт по приказанию Гриндла. По узким желобам в полу струилась вода, плеск ее, а также топот крысиных лап служили аккомпанементом их разговорам. Таниэлю припомнился крысиный король, которого они нашли прошлым вечером на полу пиршественного зала. Он поежился. Крысиных королей, подобных вчерашнему, в последнее время нередко находили в разных районах Лондона. Четыре и более зверька сплетали свои хвосты так туго, что даже ценой жизни не могли бы их разъединить, и погибали. Считалось, что их души как раз и составляли феномен, называемый крысиным королем, что они как-то между собой взаимодействовали. Разумеется, на свой мерзкий крысиный лад. При мысли о том, что шелест бесчисленных лапок вокруг них, возможно, также носит вовсе не хаотичный, а вполне осмысленный характер, Таниэля пробрала дрожь.
- Будьте начеку, - предупредил Гриндл. - Может теперь напрыгнуть сверху в любую минуту. Здесь он и обретается, гад такой, вот по этой самой тропе расхаживает.
Значит, здесь мы и остановимся, - решила Кэтлин.
Она поставила свою объемистую сумку на круглый камень и расстегнула молнию. Внутри сумка оказалась битком набита связками коротких толстых палочек.
- Эй, вы чего, мисс, нам тут только еще динамита не хватало! - вскричал Гриндл.
- Бум! - подхватил Арман и гулко рассмеялся собственной шутке.
- Да не динамит это вовсе, - успокоила старика Кэтлин и с улыбкой продолжала разыскивать что-то в недрах сумки. - А фейерверк.
- Сигнальные петарды? - понимающе кивнул Таниэль. - Здорово!
- Мы соорудим здесь цепочку из петард, Гриндл, а вы их подожжете, когда потребуется, - отрывисто распорядилась Кэтлин. - Таниэль и я загоним морока сюда, на этот пятачок, при помощи остальных петард. Как только он остановится здесь, яркие вспышки со всех сторон уничтожат его так же верно, как полуденное солнце.
И Кэтлин принялась размещать петарды на полу на равном расстоянии одну от другой, коротко обрезая фитили. Остальным оставалось только ждать, когда она закончит: в тесном подвале двоим было не развернуться. Они просто стояли вплотную к сырым стенам и смотрели, как она работала, или зажимали носы, чтобы не чувствовать отвратительной вони, которая витала в подземелье. Гриндл что-то втолковывал Арману, который слушал его вполуха. Таниэль, моргая, тер глаза, белки которых все еще покрывала красная сетка лопнувших сосудов.
Гриндл начал проявлять признаки нетерпения.
- Ну, долго вы там еще будете возюкаться? - сердито спросил он Кэтлин.
Она не удостоила его ответом.
Старый попрошайка поднял свой фонарь над головой, вглядываясь в очертания пляшущих под потолком теней. Того и гляди, любая из них может вдруг обернуться этим треклятым монстром.
Когда Кэтлин наконец объявила, что все готово, Гриндл и остальные вздохнули с облегчением. Она заткнула за пояс несколько петард, а Гриндлу подробно объяснила, как запалить первое звено цепочки, вслед за чем должны загореться и остальные части фейерверка. После этого они с Таниэлем покинули Гриндла и Армана и отправились в глубь лабиринта, вдоль туннеля, по которому имел привычку разгуливать морок.
- Как только его увидишь, бросай петарду, - наставительно произнесла Кэтлин. - Мороки довольно медлительны, твои амулеты в первые несколько секунд защитят тебя, но потом… Ты ведь знаешь, достаточно одного его прикосновения…
Таниэль провел пальцами по нескольким металлическим фигуркам, которые свисали с его шейной цепочки. Это был последний рубеж обороны охотника за нечистью. Каждый может совершить ошибку, промедлить с ударом, и в этом случае остается одна надежда - на защиту нательных амулетов. Или, по крайней мере, какого-нибудь одного из них, в зависимости от того, с каким из чудовищ имеешь дело. Порой атаку монстра отражали все они, вместе взятые, а случалось, не срабатывал ни один. К примеру, амулеты были совершенно бесполезны против колыбельщиков, существ из плоти и крови. Подействуют ли обереги на морока? Кто знает…
Теперь, когда Таниэль и Кэтлин удалились на значительное расстояние от Гриндла и Армана, свет их фонарей казался слабым и тусклым в бесконечном туннеле с высокими сводами. А вскоре они миновали поворот и больше уже не могли видеть спутников-попрошаек. Охотники продвигались вперед осторожно, осматриваясь по сторонам и прислушиваясь, прежде чем сделать очередной шаг. Им стало казаться, что шум воды в канаве справа от них теперь, после того как они оказались за поворотом, сделался громче.
Узкая дорожка, по которой они шли, была с одной стороны ограничена влажной холодной стеной, с другой - сточной канавой, источавшей такое отвратительное зловоние, что Таниэль едва сдерживал тошноту. Находиться здесь было мучительно.
Но минуты шли за минутами, а охотники все так же шагали по скользким от влаги камням, все так же смотрели по сторонам, ожидая и страшась появления монстра, и все так же прислушивались к шуму воды в желобе. Нервы у Таниэля были натянуты, как струны виолончели. Каждое мгновение, проведенное в таком чудовищном напряжении, казалось ему вечностью.
- Тсс, - Кэтлин остановилась, приложив палец к губам.
Таниэль замер как вкопанный. Сперва его чуткий слух не улавливал ничего, кроме привычного уже журчания воды. Но вот сквозь этот монотонный шум он сумел-таки различить негромкий посторонний звук - будто кто-то клацал зубами. Кэтлин с торжеством вытянула вперед руку и обнажила запястье, подтянув рукав рубахи к локтю. Глазам Таниэля предстал браслет из небольших квадратных косточек, раскрашенных в яркие цвета и нанизанных на кошачью жилу. Кэтлин нежно погладила браслет кончиками пальцев.
Как оказалось, звук, который Таниэль принял за лязг зубов, издавали эти самые кости, ударяясь друг о друга.
- Ты, поди, никогда прежде такого не видел, - улыбнулась Кэтлин.
- Не припомню, что это за амулет.

Предыдущая страница 15 Следующая страница


Элайзабел Крэй и Темное Братство 16

- Парадигма Мендерила.
- Но в таком случае он должен помогать выслеживать делидпузов, и только.
- А заодно и мороков, - самодовольно усмехнулась Кэтлин. - Кто до этого додумался, а? Кэтлин Беннет снова внесла свою скромную лепту в сокровищницу наших профессиональных приемов.
- Погоди хвалиться, - предостерег ее Таниэль, не сводя глаз с косточек, которые продол жали подрагивать, стукаясь одна о другую. - Не то еще спугнешь удачу.
Теперь стало казаться, что тьма вокруг немного разредилась. Сердца охотников учащенно забились, уныния и дурноты как не бывало. У всех истребителей нечисти с годами вырабатывалось особое чутье, которое безошибочно подсказывало им, что чудовище где-то рядом.
И в эту минуту Таниэль и Кэтлин чувствовали знакомый охотничий азарт. Глаза у обоих горели, щеки раскраснелись. Кто-то грозный и невидимый был совсем рядом. Но он обретет различимые очертания не раньше, чем окажется в круге света от их фонарей.
- Осторожно, Таниэль! Он слева от тебя! - крикнула Кэтлин и мгновенно подожгла фитиль своей петарды о пламя фонаря.
Таниэль резко повернулся. Сперва он ровным счетом ничего не увидел, кроме каменной стены с неглубокой нишей, а затем за какую-то долю секунды взгляд его выхватил из полумрака серую тень, скользившую вниз по стене, прямо на него. Тень хищно тянула к нему свои длинные полупрозрачные серые пальцы. На миг поддавшись панике, Таниэль с криком метнулся в сторону, поскользнулся, упал и выронил свой фонарь. Горящее масло растеклось по каменному полу и с шипением погасло. Еще секунда, и в воздухе прогремел взрыв петарды, которую метнула в чудовище Кэтлин. Ослепительный свет залил все вокруг. Подняв глаза, Таниэль успел заметить, как тень скользнула под самым сводом в ту сторону, откуда пришли они с Кэтлин. Но быть может, ему это только показалось…
Вспышка петарды на некоторое время ослепила Таниэля. Он помотал головой. Перед глазами у него мелькнула картина только что пережитого ужаса: тень морока, тянувшего к нему сверху невероятно длинные пальцы, одно прикосновение которых могло стать для него роковым.
- Таниэль! - Кэтлин бросилась к нему и помогла подняться на ноги.
- Со мной все в порядке, - сказал он, моргая. Зрение его еще не полностью восстановилось после вспышки петарды. - Куда он делся?
- Туда, где его ждут, - Кэтлин кивнула в ту сторону, где остались Гриндл и Арман.
- Гриндл!!! - крикнул Таниэль, приложив ладони рупором ко рту. - Он идет к вам!
И бросился назад по узкому туннелю. Кэтлин не отставала от него. Таниэлю некогда было раздумывать о случившемся, о смерти, которой он только что чудом избежал. Он был бесконечно благодарен Кэтлин за то, что она успела вовремя.
У них теперь был один фонарь на двоих, так что они держались почти вплотную друг к другу, чтобы не оступиться во мраке и в случае чего сообща отразить нападение морока.
- Гриндл! Зажигай петарды! - закричал Таниэль на бегу, заворачивая за угол.
Теперь от Гриндла с Арманом их отделяли всего каких-то несколько десятков метров. Ответом ему послужил истошный вопль, крик смертельного ужаса: чудовище опередило старого нищего и набросилось на него. При виде того, на что оказался способен морок, Таниэль окаменел. Кровь застыла у него в жилах.
Это была узкая, тонкая, аморфная тень, то и дело менявшая очертания, клочок тумана, почти невесомый, который то скользил у самой земли, то вздымался под потолок и, попадая в луч света от фонаря, заметно его затенял. Каждая из рук монстра длиной своей превосходила его бесформенное туловище, каждый из пальцев казался едва ли не длиннее самой руки. Головы чудовище не имело, где-то на уровне его тощей груди угадывались две тускло светящиеся точки - по всей видимости, они заменяли ему глаза. Портрет довершали две непропорционально длинные ноги с острыми коленями. В целом монстр напоминал причудливые длинные тени, которые в приближающихся сумерках отбрасывают на тротуар пешеходы.
И вот на глазах у Кэтлин и Таниэля он молниеносно впился в старика Гриндла, охватив его своими паучьими лапами и буквально пронзив грудь тонкими и острыми пальцами. Таниэль отвел глаза, чтобы не сойти с ума от ужаса, но когда через несколько секунд он заставил себя вновь взглянуть на старика, страх и отчаяние его только усилились: от бедняги Гриндла мало что осталось. Плоть его морщилась и чернела прямо на глазах, вот обнажились верхние, а потом и нижние зубы, вот они начали вываливаться из десен…
- Арман! - строго прикрикнула Кэтлин на великана, который, едва оправившись от испуга и потрясения, собрался накинуться на злодея, чтобы отомстить ему за смерть товарища. - Не вздумай, идиот!
Таниэль выхватил из кармана петарду и подбежал к Кэтлин, чтобы зажечь фитиль от ее фонаря. Размахнувшись, он швырнул петарду вдоль туннеля, туда, где монстр, оставив труп Гриндла, подбирался к великану. Кэтлин помчалась в ту же сторону, чтобы отыскать и поджечь стартовый фитиль фейерверка. Петарда, брошенная Таниэлем, ударилась о каменный выступ стены и плюхнулась в зловонную канаву, так и не загоревшись.
Кэтлин в считанные секунды оказалась рядом с трупом. Гриндл погиб, так и не успев привести в действие спасительный фейерверк, и теперь она сделала это вместо него. Морок подкрадывался к новой жертве - Арману - и не обратил внимания на ее действия. Тем временем фитиль запылал, а через секунду загорелась и взорвалась вся цепочка петард.
На сей раз Таниэль успел отвести глаза от слепящего света и прикрыть их ладонью. Но несколько десятков петард вспыхнули так ярко, что на миг и он, и зажмурившаяся Кэтлин увидели все кровеносные сосуды, пронизывающие веки. Раздался пронзительный предсмертный визг монстра - сладчайшая музыка для ушей любого настоящего охотника за нечистью. Едва успев сообразить, что ему нет спасения от ослепительного света, морок, словно облако, растаял в воздухе. Фейерверк погас.
В туннеле снова воцарился полумрак. Глаза Кэтлин и Таниэля не сразу к нему привыкли. И не сразу различили в тусклом мерцании фонаря огромную фигуру Армана, который, стоя на коленях, с горькими рыданиями прижимался щекой к оголившемуся черепу своего друга.

13

Перрис по прозвищу Боров
Элисандра и Сэнфорт
Звонок Майкрафту

Личные покои Кротта размещались в самом сердце лабиринта его владений. Путь к ним лежал сквозь полуразрушенные каменные арки, подвалы и подземные туннели, ворота, охраняемые бдительными стражами-оборванцами. Отыскать дорогу туда без провожатого было решительно невозможно. Таниэлю, Кэтлин и Элайзабел даже не стали завязывать глаз - они все равно никак не смогли бы запомнить дорогу, во всяком случае, с первого раза.
Сами покои являли собой образец пышной безвкусицы - этакая многокомнатная плюшевая пещера, до отказа набитая всякой всячиной. Кротт, по-сорочьи жадный до всего яркого, нарядного, блестящего, натаскал в свое логово немыслимое количество дешевых пестрых блюд, ваз и кубков, всевозможных статуэток, оружия, ламп, часов и помпезной мебели. Стены в анфиладе из четырех каменных залов были затянуты плюшевыми покрывалами и шкурами зверей. Отсутствие у короля нищих чувства меры привело к тому, что в его апартаментах буквально негде было повернуться. Таниэль никогда в жизни не видел ничего подобного, хотя у него и мелькнула тайная мысль, что при желании все же можно обнаружить некоторое сходство между этим варварским великолепием и чердаком Кэтлин. Разумеется, вслух он этого не высказал.
Посреди «гостиной» Кротта возвышался массивный дубовый стол в окружении нескольких громоздких кресел. Именно к нему провожатые подвели Таниэля, Элайзабел и Кэтлин. Кротт церемонно пригласил гостей садиться, а сам занял свое излюбленное место - необъятное кресло из полированного дуба с мягкими темно-зелеными подушками на сиденье и у спинки. Кэтлин и Таниэль опустились на небольшой диванчик, Элайзабел выбрала мягкий стул с зеленой обивкой, Дьяволенок Джек остался стоять. Стол был щедро уставлен бутылками с вином и крепкими напитками. Все, следуя примеру хозяина, подняли бокалы с рубиновым кьянти.
- За упокой Гриндла, - торжественно произнес Кротт. - Невосполнимая потеря.
Опорожнив бокалы, все вопросительно посмотрели на него, ожидая, что король нищих объяснит, зачем он срочно вызвал их к себе тотчас же после возвращения с охоты.
- А теперь к делу, - сказал он. - Похоже, настало время всем нам вместе кой о чем подумать, друзья. Боюсь, впереди нас ждут нелегкие деньки. Признаюсь вам, меня еще со времен Vernichtung не оставляла мысль, что испытания для Лондона не закончились. Выходит, я был прав: что-то носится в воздухе, и вот об этом я хочу держать с вами совет. Надобно поговорить, все обсудить честь по чести, составить план. - Он наполнил свой бокал, пригубил вина и заговорщицки подался вперед. - Даже для меня не секрет, что над Лондоном сгущаются тучи. За примерами не надо далеко ходить, они повсюду. А что плохо для Лондона, то плохо и для меня с моим народцем. Хочу, чтоб вы со мной поделились всем, что вам об этом ведомо, а после… Я, да будет вам известно, уговорился с одним своим приятелем, он вам расскажет все о происхождении мисс Крэй и ее родителях.
Элайзабел встревоженно вскинула голову.
- Завтра в пять он будет поджидать вас в трактире «Зеленый ангел», к югу от реки. Ты, Таниэль, можешь сопровождать туда мисс. Этот малый больно уж нервный, не любит заводить новые знакомства. Наверно, только потому он до сих пор еще жив. Вот и все. А пока - будьте как дома.

Вот так и случилось, что на следующий день Таниэль и Элайзабел шли по деревянному мосту через Темзу. Далеко внизу катила свои мутные зеленоватые воды сумрачная река. Погода выдалась ясная, солнечная, почти теплая, и матросы расхаживали по палубам своих пароходиков, тащившихся вверх по течению к докам, с закатанными по локоть рукавами. Ворота моста Баттерси стояли открытыми, как это всегда бывало в течение светлого времени суток, с обеих сторон их патрулировали пилеры в облегающих черных униформах.
Таниэль окинул критическим взглядом укрепления посередине моста - двойные решетки из прутьев с заостренными концами. Граница между северной частью Лондона и Старым Городом. Подобные ей были теперь установлены на каждом из мостов через Темзу. Пилеры, вооруженные револьверами и саблями, круглосуточно ее охраняли, но все без толку: волки избегали появляться на мостах, а монстры просачивались другими, им одним ведомыми путями. Таниэль склонялся к мысли, что они перемещались из одной части города в другую по туннелям подземки. Ну не смешно ли - когда оно только было построено, все в один голос называли метро чудом техники, шедевром градостроительства. А потом в городе завелись чудовища. И никто из здравомыслящих лондонцев больше не отваживается спускаться под землю после наступления темноты. Потому что для всякого, за исключением разве что истребителей нечисти, это равносильно самоубийству.
Миновав мост, они очутились в самом Баттерси. Таниэль не переставал удивляться тому оживлению, которое все еще царило в Старом Городе в светлые часы. Зато лишь только начинало смеркаться, район делался совершенно безлюдным. Лондонцев не так-то просто было выжить с насиженных мест, и то, что дома к югу от Темзы сдавались внаем за ничтожную плату, привлекало в эти места множество горожан с невысокими доходами. Вещи и съестные припасы стоили здесь дешевле, потому что арендная плата для торговцев также была невелика. Что до полицейских, которых теперь все звали пилерами по имени основателя городской службы правопорядка сэра Роберта Пила, то их здесь можно было встретить разве что изредка, не то что на северном берегу реки. И потому Старый Город сделался настоящим раем для тех, кто был не в ладах с законом. Что и говорить, ни респектабельным, ни безопасным для жизни этот район назвать было нельзя: в дневные часы здесь орудовали карманники, мелкие жулики и головорезы, а ночами их сменяла нечисть.
- Откуда взялись все эти чудовища? - неожиданно спросила Элайзабел, когда они с Таниэлем повернули в сторону Ламбета.
- Что вы имеете в виду? - Внимание Таниэля отвлек торговец яблоками, который весьма агрессивно пытался навязать ему свой товар, поэтому юноша не сразу нашелся с ответом.
- Они обитают здесь, сколько я себя помню. Но ведь когда-то прежде, в давние времена их не было. Я об этом где-то читала. Они вышли на другую улицу, где было тихо и почти безлюдно. Да и крикливое, назойливое сословие уличных торговцев представлял один лишь булочник со своим лотком.
- Никто этого точно не знает, - сказал Таниэль. - Появились они не так давно. Лет двадцать тому назад.
- Всего-то?
Таниэль кивнул.
- Я сам толком не знаю, как все это началось. Был какой-то спор с Пруссией о морских границах. Со дня на день ждали начала войны. Потом…
Элайзабел хмуро кивнула.
- Vernichtung.
Слово это в Британии редко произносилось вслух, никто не хотел лишний раз вспоминать об унижении своей страны. Таниэль никогда не заговаривал о событиях той поры с малознакомыми людьми. И сейчас, когда это немецкое слово слетело с его губ, он поначалу напрягся, но Элайзабел, к счастью, это не рассердило, и он с благодарностью ей кивнул.
На языке победившего противника оно означало истребление. Ко времени этих тягостных событий Прусская империя, подмяв под себя Францию, стала чрезвычайно могущественным государством. Незначительная размолвка во взаимоотношениях с Британией, страной с куда меньшими возможностями, превратилась в неразрешимый конфликт. Историки склонны были считать, что канцлер Пруссии просто искал возможность для опробования новой разновидности вооружений, предмета гордости его многочисленной армии - воздушного флота. А точнее, дирижаблей.
Жители Британии впервые узнали об их существовании, когда однажды ночью над Лондоном появилась целая флотилия этих темных, отливающих серебром воздушных машин. Но тогда, впервые, испуганные люди не могли составить себе представления об их внешнем облике: было слишком темно. Они со страхом всматривались в черное небо, откуда раздавался оглушительный низкий гул.
А потом дирижабли стали сбрасывать на город бомбы, которые с протяжным воем неслись вниз и с грохотом разрывались, уничтожая порой целые дома и сотрясая кварталы. Уцелевшие жители в панике выбегали на улицы или забивались в самые дальние и темные углы своих жилищ. За всю историю существования Лондона горожане никогда еще не сталкивались с оружием такой разрушительной силы. Город дрогнул под натиском врага.
Двухнедельных бомбежек оказалось достаточно, чтобы вынудить парламент к капитуляции и признанию правоты Пруссии в том диспуте, с которого все началось. Британское национальное достоинство оказалось грубо попрано: страна не отважилась объявить Пруссии войну из страха быть подвергнутой дальнейшим, еще более массированным бомбардировкам. Дирижабли вернулись к местам своих стоянок, но шрамы на теле Британии так и не затянулись.
- Тогда же и появились первые чудовища?
Таниэль задумчиво потер ладонью затылок.
- Так принято считать. Существует мнение, что они прежде обитали глубоко под землей и бомбежки их высвободили. Но кое-кто полагает, что нашествие нечисти - это Божья кара за то, что город не пытался сопротивляться пруссакам и позволил им разбомбить собор Святого Павла.
- Но вы-то что об этом думаете?
- Неважно, откуда взялась нечисть, - нахмурился Таниэль. - Главное - это от нее избавиться.
- А по-моему, вы не совсем правы, - мягко возразила Элайзабел. - Чтобы успешней бороться с противником, надо знать его природу.
- Ну, как бы там ни было, все версии происхождения нечисти сходятся в одном - впервые она появилась именно тогда. Сперва в нее никто толком не верил. Врачи уверяли пациентов, что те попросту стали жертвами галлюцинаций, последние же являлись, по их мнению, естественным следствием пережитых бомбежек. Ведь подобные случаи впервые были зарегистрированы как раз в окрестностях Камберуэлла, от которого к тому времени оставались практически одни руины.
По пути к трактиру, где с ними должен был встретиться приятель Кротта, Таниэль продолжал рассказывать девушке о монстрах, о том, как невероятно быстро обжили они развалины Камберуэлла и насколько вольготно стали там себя чувствовать - тем более что парламент долгое время отказывался признать факт существования нечисти, а следовательно, для борьбы с нею ничего не предпринималось. Так было упущено время. Премьер-министр считал задачей первостепенной важности восстановление разрушенного центра города, его сердца. А южная часть, куда менее респектабельная, могла и подождать. Это была непростительная ошибка. Через год Камберуэлл в народе не называли иначе как «променадом мертвецов». Через два он полностью обезлюдел. А вслед за этим город подвергся страшному нашествию крыс, распространявших смертельную болезнь - бороздчатую лихорадку. У тех несчастных, кто ею заразился, пересохшая кожа лопалась и сквозь глубокие трещины на ней виднелась красно-розовая плоть. Эпидемия свирепствовала в Лондоне долгих полтора года, пока на редкость суровая зима не положила конец распространению болезни, прикончив крыс.
Ученые, занимающиеся изучением нечисти, до сих пор никак не могут прийти к единому мнению, были ли крысы как-то связаны с монстрами или почти одновременное появление в Лондоне тех и других следовало приписать простому совпадению. Возможно, если бы не чудовищная эпидемия, у парламента нашлись бы время и возможность организовать на должном уровне борьбу с нечистью и чудовищ удалось бы истребить. Но этого не случилось, и они плодились и множились и расселялись по югу Лондона. Ко времени прекращения эпидемии количество их стало просто ужасающим.
Но не один лишь Лондон подвергся нашествию нечисти. Он просто был первым и наиболее пострадавшим в ряду других городов. Манчестер, Ливерпуль, Ньюкасл и Глазго страдали от этой напасти, хотя и в значительно меньшей степени, чем столица. В каждом из этих городов проблема нечисти была под контролем властей. В Нью-Йорке, Филадельфии и Новом Орлеане, в свою очередь, появилось немало профессиональных охотников. У властей и населения почти каждой из мировых столиц были основания для беспокойства - монстры давали о себе знать. Vernichtung следовало признать либо причиной, либо случайно совпавшей по времени отправной точкой их появления, но с тех пор поголовье нечисти неуклонно росло, и быстрее всего - в городах, где плотность населения была высокой. Последнее остается для ученых неразрешимой загадкой. Почему чудовищ так притягивают большие города? Размножаются ли они подобно вирусам или появляются спонтанно? Никто не знает.
Названий для тварей, наводнивших Лондон, искать не пришлось. Исстари персонажей легенд, суеверных устных преданий, сказок именовали демонами, дьяволами, привидениями, злыми духами… Никто в точности не знал, какова была их подлинная природа, но все сходились в одном: эти сверхъестественные существа были воплощением нечистой силы. Кампания, развернутая против этих существ, к чести для Века Разума, ничем не напоминала средневековую «охоту на ведьм», какими в минувшие столетия баловались многие европейские страны. Хотя немало лондонцев, доведенных до отчаяния постоянным присутствием в их жизни столь грозной опасности со стороны сверхъестественных сил, в глубине души готовы были поддержать идею о том, что «охота на чудовищ должна быть чудовищной» и вестись подобающими средневековыми методами.
Нечисть. Название не хуже любого другого. Надо же было как-то называть этих тварей.

Предыдущая страница 16 Следующая страница


17 Крис Вудинг

С воцарением в крупных городах этого нового ужаса возник спрос на новое ремесло. Требовались охотники за нечистью. В отличие от охотников на ведьм, живших в далеком прошлом, они не искали козлов отпущения, которых можно было бы объявить виновниками той или иной общей беды и торжественно сжечь на городской или деревенской площади. Они выслеживали и уничтожали не вымышленных, а реальных чудовищ, они были профессионалами, мастерами своего дела. Истребителями нечисти.

Трактир, куда направлялись Таниэль и Элайзабел, был приземистым деревянным строением с полинявшей вывеской у крыльца, на которой угадывалось изображение крылатой леди в светло-зеленом платье и с обнаженным мечом в руке. «Зеленый ангел» расположился на одной из узких, тесно застроенных складами и лавками улочек у северной окраины Баттерси, неподалеку от Темзы. Элайзабел с сомнением взглянула на его незашторенные окна, в которых беспрестанно мелькали темные тени посетителей, и прислушалась к шуму и гомону, которые доносились изнутри сквозь дощатые стены.
- Солнце скоро сядет, - сказал Таниэль, видя ее нерешительность. - К этому времени нам надо убраться из Старого Города. Долго мы здесь не задержимся.
Элайзабел взяла себя в руки и с напускной бодростью произнесла:
- Тогда давайте поторопимся. Я должна все о себе узнать, - ощущая при этом какую-то странную пустоту в душе. Неведение о своем прошлом ее нисколько не тяготило. Напротив, она скорее страшилась того, что должно было ей открыться.
В жарко натопленном общем зале трактира было сумрачно и душно от дыма и запаха пота. Посетители с небритыми, черными от грязи лицами поглощали неаппетитные яства и запивали их дешевым пивом. То и дело кто-нибудь из них отпускал грубую шутку, и это служило поводом к общему веселью. Хохоча во всю глотку, многие демонстрировали свои черные гнилые зубы, У других зубы и вовсе отсутствовали - полностью или частично. Недобрые, подозрительные и сальные взгляды со всех сторон устремились к Элайзабел, стоило ей только переступить порог трактира. Но она прошла по залу с гордо поднятой головой, не удостоив никого вниманием. Таниэль без колебаний подвел ее к небольшому круглому столу в самом дальнем полутемном углу зала, за которым в одиночестве восседал толстяк невысокого роста и вида почти столь же неопрятного, как большинство завсегдатаев «Зеленого ангела». Когда Таниэль и Элайзабел уселись за его стол, он и бровью не повел и продолжал с аппетитом обгладывать индюшачью ногу.
Элайзабел вопросительно взглянула на Таниэля, но тот легким кивком велел ей ждать и не произнес ни слова. Она перевела взгляд на соседа по столу. Подбородок его так и лоснился от жира, к которому прилипли крошки индюшатины, на одном из глаз виднелось бельмо Толстяк жевал и глотал, сопя от жадности, жир и мясной сок капали с его подбородка на грудь и живот. Элайзабел и раньше случалось видеть столь же отталкивающих субъектов, но никогда еще она не оказывалась на таком близком от них расстоянии.
- Что, не притащили за собой хвост? - сердито спросил мужчина, не глядя на них.
- Уверен, что нет, - невозмутимо ответил Таниэль.
Собеседник отхватил зубами изрядный кусок индюшатины и полувопросительно пробормотал с полным ртом:
- Это она самая и будет?
- Элайзабел Крэй, позвольте вам представить Перриса Борова, - сказал Таниэль. Он был понаслышке знаком с последним.
- Боров - то же, что и свинья, - прибавил толстяк.
- Это заметно, - вырвалось у Элайзабел.
- Ого, думает, она всех умней! - возмутился Перрис. - Считаете, поди, себя в полном праве нос передо мной задирать, да? - Он ткнул в ее сторону индюшачьей ногой. - А вот посмотрю я на вас, когда вы все от меня услышите до последнего словечка. По-другому запоете!
- Кротт платил вам вовсе не за намеки и угрозы в наш адрес, - осадил его Таниэль. - Вы располагаете информацией, о которой шла речь?
- А то! Только мне невдомек, почему бы этой расфуфыренной леди самой вам все не выложить?
- Не ваше дело, - отрезал Таниэль. - Говорите.
Перрис Боров швырнул кость на стол, отер нижнюю часть лица рукавом и, оглянувшись, чтобы убедиться, что их никто не подслушивает, начал свой рассказ:
- Элисандра и Сэнфорт Крэй поженились совсем молодыми. Происходили они из небогатых семей, достатка особого не имели, к тому же обзавелись младенцем. Но у Элисандры был большой талант по музыкальной части, а Сэнфорт должен был со временем унаследовать судоходную компанию. В общем, оба молодые, жизнь только начиналась, но не очень-то их баловала. При всем ее таланте Элисандре никак было не пробиться куда повыше, и ей приходилось выступать за гроши с маленькими оркестриками, ни о какой славе речь не шла. А отец Сэнфорта наотрез отказался брать его в компаньоны. Тот должен был все заполучить только после смерти родителя. А покуда довольствоваться теми грошами, что отец ему выдавал на жизнь. Этого было слишком мало для такого кутилы и вертопраха, как молодой Сэнфорт. Надеюсь, вам приятно это слышать, мисс Крэй.
Элайзабел никак не отреагировала на его дерзкий тон. Она сидела неподвижно, словно фарфоровая кукла. Ей было ясно, что за отталкивающей внешностью этого человека скрывался прирожденный рассказчик, но то, о чем он с явным удовольствием говорил, будило в ее душе неприятные, тягостные воспоминания. И ей некуда было от этого деться.
Перрис с явным удовольствием продолжил:
- Но именно эти его качества пришлись по сердцу молодой Элисандре, так что супруги горячо и нежно друг друга любили. И когда наконец чахотка свела в могилу папашу Сэнфорта, они разбогатели… Так им казалось.
Таниэль испытующе взглянул на Элайзабел. Он подозревал, что в прошлом девушки есть какая-то мрачная тайна, но все же надеялся, что подозрения эти окажутся беспочвенными, что она будет счастлива узнать правду о себе. Ему больше всего на свете хотелось видеть ее счастливой.
- Какое-то время все у них шло превосходно. - Боров схватил со стола остывшую полуобглоданную индюшачью голень и впился в нее зубами. Лишь прожевав и проглотив откушенный кусок, он повел свой рассказ дальше: - Бизнес приносил хороший доход, и стоило нашему богатому судовладельцу шепнуть пару слов о своей жене кое-каким важным персонам, как талант Элисандры оценили по достоинству, и через год она уже играла на своей виолончели в Королевском оркестре. Мисс Крэй, вам тогда было лет семь или восемь.
- Я помню, - сказала она без всякого выражения.
- Но этим дело не кончилось. У Сэнфорта кишка оказалась тонка, чтоб заправлять бизнесом. Он доверил все дела помощникам, сам палец о палец не ударял. К богатству-то они оба быстро привыкли, стали играть по-крупному и всякие дорогие развлечения себе позволяли. Дочке наняли учителей и гувернанток, чтоб та получила воспитание не хуже, чем барышни из высшего света, хотя путь туда и был ей заказан.
Таниэль снова впился взглядом в лицо Элайзабел. Оно хранило бесстрастное, отстраненное выражение. Таниэлю было неловко оттого, что Перрис так свободно и развязно, словно ее здесь нет, разглагольствует о ее жизни. Как будто прилюдно ее анатомирует. Но что поделать, если больше неоткуда получить нужные им сведения? Нельзя было не отдать должное Борову - каким бы мерзким типом тот ни был, но дело свое знал.
- Это было примерно десяток лет назад, - с ухмылкой сказал Перрис. - А вскорости среди друзей и знакомых поползли об этой парочке нехорошие слухи. Темные истории, шепот и недомолвки: опиумные притоны, всяческие извращения, такое, о чем в приличном обществе и молвить совестно…
- Все, на этом закончим, - тихо и повелительно проговорил Таниэль. - Хватит вам злорадствовать, Перрис.
- Уж не хотите ли вы сказать, что вам не интересно узнать остальное? - ухмыльнулся Перрис. - Ведь дальше будет еще смешнее!
- Таниэль. - Элайзабел выдавила из себя подобие улыбки. - Я должна дослушать до конца.
Таниэль не знал, на что решиться. Он остро сожалел о том, что привел ее сюда. Получалось, что по его вине она принуждена была страдать, выслушивая все это.
- Мисс Элайзабел, я…
- Пожалуйста, дайте ему договорить. - В ее зеленых глазах читалась решимость. - Есть вещи, знать которые необходимо, как бы тягостно это ни было.
- Так мне говорить дальше? - с надеждой вопросил Боров. Было заметно, что ему не терпится продолжить свой рассказ. И потому, не дожидаясь ответа, он с ухмылкой принялся говорить дальше: - И таким-то вот манером оба они быстро потеряли все, что имели. Сэнфорт по своей лености, а Элисандра из-за испорченной, можно сказать, скандальной репутации. Сэнфорт, как я вам уже имел честь докладывать, не любил себя ничем утруждать и в дела судоходства не вдавался. Вот его управляющие и помощники и пустили все по ветру, бедняга даже оглянуться не успел. Ну а за Элисандрой слишком много водилось грешков, чтоб ее оставили в Королевском оркестре. Несмотря на талант. Ведь она и вправду была такой одаренной музыкантшей, что оркестровое начальство, надо думать, охотно закрыло бы глаза на иные из ее слабостей вроде там пристрастия к наркотикам или неразборчивости в связях с мужчинами. Да беда-то была в том что этим все не ограничилось, о нет! У этой парочки больно велика оказалась тяга к пороку, и вскорости то, что у нас принято именовать великосветским развратом, им прискучило. Их на другое потянуло. И стали поговаривать, что оба они вступили в тайную секту, где членами состояли аристократы, политиканы, законники и другие сильные мира сего.
Перрис Боров придвинулся к слушателям ближе и понизил голос:
- Это сборище называет себя Братством. Уверен, вы о нем оба слыхали.
Таниэль зажмурился, как от боли, и опустил голову. Меньше всего на свете ему хотелось верить этой информации. Но оснований сомневаться в словах Борова у него не было.
- Это правда, - неожиданно донесся до него голос Элайзабел. Он повернулся к ней, вопросительно подняв вверх брови. - Господин Перрис Боров рассказывает все как было. Я теперь вспоминаю. При мне это название не произносилось, и тем не менее… Они действительно вступили в Братство. Мне откуда-то это известно.
- Ну да, ну да, - с издевательской ухмылкой подхватил Перрис. - Простите, я ведь и позабыл про очаровательную Элайзабел. А она, пока ее родители погрязали в делишках, которых устыдилась бы самая распоследняя городская шваль, вела жизнь совсем другую. У нее с ними, можно сказать, не осталось ничего общего. А у Элисандры и Сэнфорта после вступления в Братство снова завелись деньжонки, и для девицы ничего не изменилось: нянюшки, гувернантки, Дорогие закрытые частные школы. Она была не очень-то уживчивой, у воспитателей и школьных наставниц от нее еще как головы болели, мороки с ней было будь здоров, но родители ничего этого попросту знать не желали. Вниманием, короче, они ее не баловали, как она ни старалась его к себе привлечь.
Таниэль с опаской покосился на Элайзабел: какова-то будет ее реакция на столь резкие суждения о ее характере? Но девушка снова застыла в безмолвной неподвижности, и он ничего не смог прочитать на ее отстраненно-равнодушном лице.
- Вот так у них все и шло, но неделю тому назад, - голос Перриса окреп и возвысился до мощного крещендо, - вся семейка Крэев исчезла из своего особняка в Кенте. Только их и видели. Редкий случай, когда они покинули дом все втроем, сообща, так сказать. Однажды вечером отправились на боковую, а на рассвете их уж и след простыл…
- А дальше? - спросил Таниэль. - Что же было дальше?
- Да ничего, - пожал плечами Перрис. - Ровным счетом ничего. В газетах про это не сообщалось, полиция их не искала. Довольно-таки известное в свете семейство вдруг исчезло без всякого следа, а шуму вокруг этого никто не поднял.
- Но как вы это объясните? - полюбопытствовала Элайзабел, только чтобы поддержать разговор. Ее охватило странное равнодушие, как если бы Боров вел рассказ не о ее жизни, а о ком-то постороннем.
- Так я ж ведь уже вам толковал об этом Братстве. - Перрис почесал грязными пальцами переносицу. - А в нем состоят полицейские, издатели газет, богатые бизнесмены… Поверьте мне, мисс, они-то и решают, что следует, а чего не следует знать публике… Широким, так сказать, слоям…
Элайзабел пытливо заглянула в его глаза. Тот, что был обезображен бельмом, не выражал ничего, здоровый же так и лучился хитростью и злорадством.
- Вы еще что-то хотели добавить. - Ваша правда. - Перрис вздохнул с притворным сочувствием. - У моей маленькой истории есть еще печальное послесловие. Четыре дня назад тела Элисандры и Сэнфорта Крэев выудили из Темзы. Похоже, они прыгнули в реку с Тауэрского моста.

Инспектор Майкрафт тяжело плюхнулся в свое рабочее кресло. Его мутило, желудок так и покатывал к самому горлу, навязчивый запах свежей крови, казалось, теперь будет преследовать его неотступно. Вот ведь проклятье! Чего только он не повидал на своем веку, но это… В конце концов, ее-то он хорошо знал… Одно дело - обезображенные тела чужих, безликих людей, и совсем иное - оскверненный труп той, с кем ты говорил всего неделю тому назад, и пытался любезничать, и отпускал всякие невинные шутки по поводу своих коллег пилеров в тщетной попытке вызвать у нее улыбку…
Он зажмурился, но картина, которую он от себя гнал, еще резче выступила перед его мысленным взором. Тогда Майкрафт поспешно открыл глаза, вскочил с кресла и подошел к окну оставляя на полу влажные следы подошв, выглянул наружу, во мрак ночного Лондона и застыл в напряженной неподвижности, совсем как коллега Карвер. Вспомнив о сослуживце, он взялся за телефонную трубку. Надо позвонить Карверу и сообщить о случившемся.
Но Майкрафт тут же отбросил эту мысль, так и не успев еще снять трубку. Пусть утром обо всем узнает, успеется. Несколько часов ничего не изменят. Встречаться с Карвером - совершенно лишнее, решил инспектор. Не стоит, чтобы коллега, с его быстрым умом и восприимчивостью, видел его в таком состоянии. От Карвера вообще трудно что-либо скрыть, интуиция у него просто феноменальная.
Телефон вдруг зазвонил, и инспектор, который так и стоял с рукой на трубке, чуть не подпрыгнул от неожиданности. Он поспешно схватил трубку, чтобы прекратить пронзительный трезвон, в котором ему почему-то слышались зловещие нотки.
- Инспектор Майкрафт, - рявкнул он, отирая рукавом выступившие на лбу капли пота.
- Кто-то нас выследил, - ответили ему.
Инспектору потребовалось время, чтобы узнать голос звонившего.
- Это было предупреждение, - согласился он. - И нешуточное.
- Но кто мог осмелиться так поступить с нами?
Майкрафт после недолгой паузы уверенно произнес:
- Лоскутник.
- Лоскутник?!
- Он самый. На все сто. Кому, как не мне, знать его повадки.
- Но что ему за дело до нас?
- Понятия не имею. Теряюсь в догадках, так же как и вы.
На другом конце провода возникла пауза. Сосредоточенное молчание. Затем трубка ожила:
- Впрочем, это неважно. Даже если он о нас знает, это уже ничего не изменит. К Шабашу первая из церемоний будет завершена. А после этого девчонка нигде не сможет от нас укрыться.
- Воскресенье? Проклятье, всего два дня! Я думал, у нас целая неделя на подготовку!

Предыдущая страница 17 Следующая страница


Элайзабел Крэй и Темное Братство 18

- Два дня, Майкрафт. Надеюсь, вы позаботитесь о том, чтобы все ваши друзья и родственники, не входящие в наш тесный кружок, очутились к этому времени за пределами Лондона. Сами вы, разумеется, останетесь с нами и примете участие в развлечении.
Майкрафт счел за благо придержать рвущиеся с губ комментарии и вместо этого спросил:
- А что делать с Лоскутником?
- Делайте, что в ваших силах. Надеюсь, впрочем, что он останется столь же неуловимым, каким был всегда. Кстати, возможно, вам будет любопытно узнать, что я заручился дополнительной подмогой в деле обнаружения нашей леди Тэтч. Как по-вашему, кто может быть искусней в поимке монстра, чем охотник за монстрами?
- Вы обратились за помощью к нему?! - вскричал Майкрафт. - Надеюсь, ему известно, что девушка нужна нам живой?

14

Меры предосторожности
Нежданный союзник

Над Кривыми Дорожками занимался рассвет. Желто-оранжевые лучи солнца разогнали туманную дымку над крышами высоких зданий, и вдалеке над горизонтом показался край золотого диска, слегка подернутый мглой. В воздухе чувствовалась ночная прохлада, но день обещал быть на редкость теплым для этого времени года.
Элайзабел стояла на превращенной в огород плоской крыше бывшей аптеки и смотрела на просыпающийся город. Она облокотилась на каменные перила ограды, которые доходили ей до груди, и задумчиво запустила пальцы в свои пышные светлые волосы. Позади нее выстроились ряды маленьких теплиц, под стеклянными крышами которых виднелась увядшая картофельная и морковная ботва.
Она почувствовала его приближение, хотя он и двигался совершенно бесшумно, и когда он, миновав ступени, очутился на крыше, сделала вид, что полностью поглощена созерцанием окружающего ландшафта.
- Мисс Элайзабел!
- Доброе утро, Таниэль, - сказала она, поворачиваясь к нему.
Охотник выглядел немного заспанным, волосы его пребывали в беспорядке, зато, как девушка тотчас же про себя отметила, белки глаз стали почти как прежде, обезображивавшая их сетка лопнувших капилляров мало-помалу исчезала.
- Вы, должно быть, очень утомились, - сказал он, чуть помявшись от неловкости.
- Да, после той встречи мне было о чем подумать. Но сонливость с меня почему-то как рукой сняло. Вам нелегко пришлось минувшим вечером. Выспались?
- Я вообще сплю мало и плохо, - нехотя признался Таниэль. - Столько всякой нечисти приходится видеть, это знаете, действует на нервы. - После небольшой паузы он несмело спросил: - Не возражаете, если я постою здесь с вами немного?
- Буду очень рада вашей компании.
Некоторое время они молча стояли, любуясь панорамой города.
- Я ничего не чувствую, - сказала наконец Элайзабел.
- Это может оказаться предвестием скорби, - вздохнул Таниэль.
- Нет. - Она помотала головой. - Ничего подобного! Я ненавидела своих родителей. Только мои служанки и наставницы были людьми из плоти и крови. А мать и отца я всегда воспринимала как каких-то сказочных великанов. От которых надо было держаться подальше, чтоб не растоптали. Я, наверное, кажусь вам бесчувственной и неблагодарной, Таниэль? Так и скажите, я не обижусь.
- Любовь легко переходит в ненависть, - мягко возразил Таниэль. - Вам не в чем себя винить. Полагаю, во всем были виноваты ваши родители.
- Выходит, у меня есть особняк, - задумчиво проговорила Элайзабел. - Деньги. Мне следует быть благодарной родителям хотя бы за это, если только Братство не завладело всем имуществом. - Она умолкла, собираясь с мыслями, и горячо продолжила: - Но что еще у меня есть? Я не помню своих друзей, ни одного человека, которого я любила бы. И знаете, что меня пугает, Таниэль? Я теперь почти все вспомнила, и однако же в моих воспоминаниях есть провалы. Именно те моменты, когда кто-то, возможно, проявлял ко мне тепло и участие, без следа стерты из моей памяти. Осталась какая-то пустота. Таниэль, что же это я сделала со своим детством?
Таниэль не нашелся с ответом.
- Я одна на всем белом свете, - тихо прибавила девушка. - Теперь в этом не может быть сомнений. И всегда себя ощущала одинокой. Даже когда потеряла память. Мне никогда по-настоящему не хотелось найти родителей, помните? И выходит, для этого были причины.
- Что поделаешь, - сочувственно проговорил Таниэль. После недолгой паузы он добавил: - Зато теперь у вас есть мы.
С лица ее сбежала тень, губы тронула светлая улыбка.
- Мне несказанно повезло, что вы меня тогда нашли. Никто на свете не сделал бы для меня столько!
- Ничего подобного, - зардевшись, пробормотал Таниэль. - Любой на моем месте поступил бы точно так же.
- Интересно, вы сами верите в то, что говорите? - С этими словами Элайзабел совершенно неожиданно обняла его. Таниэль машинально сомкнул руки на ее талии. Прижавшись щекой к его плечу, она пробормотала: - У вас доброе сердце, Таниэль. Я повидала немало людей с каменными сердцами и прекрасно чувствую разницу. Меня ожидало что-то ужасное, это было неотвратимо, но вы… Вы спасли меня от гибели. Вы - словно алмаз среди груды углей.
- Элайзабел, я… - начал было он, но неожиданно осекся. Язык перестал ему повиноваться.
- Скажите, - потребовала она, отстраняясь и пронзая его нежно-лукавым взглядом своих больших зеленых глаз. - Скажите, что вы чувствуете. Это же совсем не трудно.
- Я… - хрипло прошептал он, отводя глаза. - Я польщен вашим незаслуженно высоким мнением обо мне.
Оба они прекрасно понимали, что с его стороны это была лишь жалкая увертка. Ему так и не хватило решимости произнести те слова, которых она ждала и которые отчетливо звучали в его душе.
Элайзабел разжала объятия и отступила на несколько шагов. Если она и была разочарована робостью Таниэля, то ничем этого не выказала.
- Дьяволенок говорит, что сумеет изгнать из меня Тэтч, - сказала она, меняя тему разговора.
Свежий утренний ветерок играл ее распущенными волосами, локоны скользили по ткани платья. Платья, принадлежавшего прежде матери Таниэля. Как и все прочие ее одежды.
- И тогда вы станете свободны? - спросил он. - Изгнание чуждого духа полностью вас освободит?
Элайзабел в задумчивости зашагала между рядами парников. Крыши некоторых из них прохудились, и она мимоходом просовывала ладонь в зияющие отверстия, чтобы прикоснуться к зеленому листу или ветке. Таниэль не отставал от нее ни на шаг.
- Не знаю, - неуверенно произнесла она. - Джек говорит, что Тэтч - это вроде маяка, сигнала для всякой нечисти, поэтому за мной и идет охота. Сейчас она спит в моем теле под действием амулета, который мне дала Кэтлин. Он отнимает у нее силы. А мальчику для подготовки церемонии понадобится не меньше трех дней.
- Это невероятно сложный обряд, - нахмурился Таниэль. - Большинству истребителей нечисти он не по силам. У Дьяволенка, видно, какой-то особый дар. - Он остановился, пытливо глядя ей в лицо. - Но кто такая Тэтч? Мальчик вам это объяснил?
- Ведьма она, - с отвращением произнесла Элайзабел. - Двухсот или больше лет от роду. Она сродни нечисти и обладает большой силой. Когда она умерла, дух ее не упокоился, но ждал, когда его сумеют призвать. Ей предстоит совершить что-то очень важное. У Братства есть план, в котором ей отведено главное место. Но пока она во мне, они не смогут его осуществить.
- Помните ли вы ту ночь, когда все это началось?
Элайзабел грустно покачала головой.
- Нет, совсем не помню. Только как легла спать вечером, а потом проснулась в вашем доме.
- Вам дали наркотик?
- Не знаю. - Голос ее окреп. - Но теперь, когда мне известно, кто я такая, кем была… Я стала сильнее. Сильнее, чем они .
- Верю, что так оно и есть, - кивнул Таниэль.

Кротту было о чем поразмыслить. День начался и закончился, его попрошайки, пока он спал, занимались своим ремеслом и в положенное время возвратились с заработком. Все действовало как хорошо отлаженные часы. Легко и гладко, без перебоев. Подданные, как обычно, сдали всю свою дневную выручку казначеям, а те вычли из каждой суммы положенные двадцать процентов. Двадцать процентов в качестве платы за принадлежность к шайке, которая обеспечивала им всем безопасность, и необходимые связи, и саму возможность работать. Так было всегда.
Но все на свете меняется, и в последнее время Кротта все чаще терзали тревожные предчувствия. Перемены, приближение которых он ощущал нутром, не сулили ничего хорошего.
Вот и эта девица… Приведи ее к нему кто-то другой, а не сын Джедрайи, король нищих, не задумываясь, поспешил бы от нее избавиться. Выдворить за пределы Дорожек, а может, и еще того дальше… Ведь если она так нужна этому Братству, любой, кто будет с ней рядом, подвергается опасности. Дьяволенок Джек в этом не сомневался, а уж его-то мнению можно доверять. Мальчишка был за то, чтоб ее убить. Сказал: «Дух, который в нее вселился, не так и опасен. Но он служит ключом к чему-то ужасному, вот в чем беда. А если ключ сломать, то и дверь нипочем не откроешь».
Но Таниэль, похоже, предвидел такую возможность. После встречи с Перрисом Боровом он явился к Кротту и напомнил:
- Вы обещали, что предоставите нам пристанище, если мы уничтожим монстра, который проник в подземелья Кривых Дорожек. Надеюсь, сюда входит и неприкосновенность для всех нас со стороны вас и ваших людей.
- Разумеется, - ответил тогда Кротт с дружелюбной улыбкой.
- Это относится ко всем вашим людям, включая женщин и детей? И вы не соблазнитесь воспользоваться прочими всевозможными уловками, чтобы причинить нам вред во избежание опасности, которую мы можем на вас навлечь?
- Ну конечно же, Таниэль, - ответил Кротт уже гораздо холодным тоном.
Таниэль не случайно оговорил все условия с такими подробностями. Ему было известно, что некоторые из женщин, входивших в шайку, а также десяток-другой юных головорезов из числа подданных Кротта были гораздо опаснее мужчин.
Итак, король нищих пообещал выполнить все его условия. А слово профессионального нищего считалось столь же нерушимым, как и клятва настоящего вора. Забавно, размышлял Кротт, что самые низкие и презренные слои лондонского общества придерживаются самых строгих понятий о чести, цена которой для любого человека становится тем ниже, чем выше он поднимется по социальной лестнице.
Раздумья короля нищих прервал стук в дверь, и в апартаменты робко заглянула Милленда Шотландка. Кротт милостиво кивнул, и она приблизилась к его креслу.
- Милленда! Как твой парнишка? - дружелюбно осведомился король.
Милленда благодарно улыбнулась щербатым ртом. Несмотря на свое прозвище, родом она была из Лестершира, где всю свою юность нищенствовала у рынка, пока не перебралась южнее, в Лондон Благодаря своему фальшивому шотландскому акценту она зарабатывала совсем недурно - лондонские аристократы при звуках ее речи с готовностью раскрывали кошельки, полагая, что бедную женщину следует вознаградить за все ее горести, к числу которых прибавлялась еще и принадлежность к шотландской нации. Кротту это было по душе. Милленда умело играла на имперских амбициях этих простаков, которые охотно проявляли щедрость к уроженке одной из их «подчиненных провинций».
- Спасибо, лорд Кротт, обошлось. Все обошлось. Слушайте, я с чем к вам пришла-то, тут одного делягу наши засекли, поверху прохаживался, все чего-то высматривал, понимаете, о чем я? Ну, один из наших говорит, мол, пилер он, точно из них, из этих, только что не по форме одет.
- И что вы с ним сделали?
Милленда потерла пальцами ушную мочку.
- Да думали его выставить, чтоб неповадно было, ну, как всегда, а он ни в какую, мол, надо повидаться с вашим главным, я ему много чего важного хочу порассказать.

Предыдущая страница 18 Следующая страница


19 Крис Вудинг

- Интересно. Как его имя?
- Карвер, говорит. Эзраэль Карвер. Детектив у чипсайдских пилеров.
- Привести его ко мне. Немедленно. Послушаем, что он скажет.
Милленда кивнула и выскользнула в дверь.
Кротт откинулся в кресле, сложив руки «пирамидкой».
- Все страньше и страньше, - машинально процитировал он книжку, которую только что читал.
Примерно через четверть часа Милленда возвратилась в сопровождении Карвера. Кротт за время ее отсутствия приготовил помещение, в котором не так давно держал совет с Таниэлем и остальными, к приему нежданного гостя. Король нищих чувствовал приближение ночи, хотя покои его и находились под землей, куда не проникал солнечный свет. Ему не было надобности вытаскивать из кармана часы и сверяться с ними. На большом столе рядами выстроились хрустальные графины с бренди, шерри и винами. В отличие от своего коллеги Рикарака и еще двоих предводителей попрошаек Кротт считал, что при контактах с более или менее важными лицами из числа посторонних человеку его ранга следует, дабы не уронить свое достоинство, выказывать посетителю максимум гостеприимства.
Аккуратный, скромный наряд Карвера, его зачесанные назад волосы и тщательно подстриженные усики произвели на короля приятное впечатление. Кротт знал о детективе понаслышке, хотя лично встречаться им прежде не доводилось. Однако король нищих глубоко сомневался, что кто-либо из ответственных чинов полиции может оказаться хуже инспектора Майкрафта, с которым судьба сталкивала его не раз.
- Детектив Карвер, добро пожаловать, - радушно произнес Кротт, встретив гостя у порога и проводив его к мягкому креслу.
- Лорд Кротт, я очень рад долгожданному знакомству с вами, - без тени иронии ответил Карвер, усаживаясь напротив Кротта.
- Бренди, шерри, вино? - с улыбкой спросил Кротт. - Или вы на службе?
- Даже будь я на службе, от шерри не отказался бы, - вздохнул Карвер. - У меня просто голова кругом идет, столько всего случилось за последние дни.
- Да-да, Милленда что-то мне об этом говорила… - И король нищих разлил по бокалам шерри. - Но я теряюсь в догадках, что же такое должно было произойти, чтобы детектив явился во внеслужебное время к нам в Кривые Дорожки? Я весь внимание.
- Мне нужна ваша помощь, - без обиняков заявил Карвер.
- Пожалуй, она требуется всем и каждому, - не без самодовольства усмехнулся Кротт своим обезображенным ртом.
- Я пребываю в большом затруднении и просто не знаю, к кому, кроме вас, короля нищих, мог бы обратиться. Потому что вы наверняка во все это не замешаны.
- Ну так выкладывайте, что там у вас стряслось, а после обговорим условия, - предложил Кротт.
И Карвер все ему рассказал. Начал он с убийств «зеленых флажков», сообщил о том, как Майкрафт утаивал от него информацию, будучи каким-то образом причастен к этой серии преступлений. Рассказал, как он приложил странный рисунок, найденный в столе у Майкрафта, к карте Лондона и что из этого вышло, и как Алиста Уайт была умерщвлена именно в том месте, которое он, Карвер, накануне отметил на карте точкой - одной из двух, долженствовавших завершить зловещий рисунок. А потом он поведал Кротту о близком знакомстве Майкрафта с доктором Маммоном Пайком и о гибели секретарши Пайка Люсинды Уотт, возле трупа которой на стене был обнаружен все тот же ужасный знак.
Кротт в продолжение его рассказа, прищурившись, потягивал свой шерри.
- Вы считаете, что все это как-то связано между собой, - заключил он. - Объясните, каким именно образом.
- Майкрафт, Пайк и покойная Уотт в чем-то замешаны, - сказал Карвер. - В чем-то очень скверном, символом чего служит рисунок, который, в свою очередь, является графическим воплощением серии убийств. Убийств «зеленых флажков». Теперь еще и Лоскутник вступил в игру. Он убил мисс Уотт и оставил возле ее трупа послание. Вернее, предупреждение.
Кротт помолчал, обдумывая сказанное и предложив между тем Карверу вторую порцию шерри. Когда тот согласно кивнул, король нищих заново наполнил обе рюмки.
- Вы пришли ко мне, чтобы получить информацию, которой, скорей всего, не располагают ваши коллеги? - Кротт плутовато прищурился. - Или же вы теперь никому из них не верите?
Карвер ответил с присущей ему прямотой:
- Я пришел к вам, потому что именно к вам обращаются те, кто отчаялся получить важные для себя сведения из других источников. А еще потому, что мне делается страшно от мысли, что может произойти, когда свершится последнее из убийств «зеленых флажков», когда последняя точка на карте Лондона довершит этот жуткий рисунок. Дело даже не в убийствах, лорд Кротт, и не в поимке убийц. Я чувствую, за этим стоит нечто куда более грозное. И мне надо знать, с чем я в данном случае имею дело. - Он перегнулся через стол и понизил голос: - Ходят слухи, у вас есть феноменальный малый по кличке Дьяволенок, который умеет получать ответы на свои вопросы даже от неодушевленных предметов. Я кое-что с собой захватил. Подобрал это на месте одного из убийств «зеленых флажков», и я хотел бы…
- Символ, про который вы толковали, часом, не похож на вот эту картинку? - перебил его Кротт, разворачивая плотный обрывок бумаги и протягивая его гостю.
На листе оберточной бумаги детектив увидел именно то, что ожидал, - шакх-морг - клыкастого осьминога в круглой рамке, нарисованного синими чернилами.
Карвер не без испуга поднял глаза на короля нищих.
- Я не из их числа, не бойтесь, - с кривой усмешкой заверил его Кротт. - Мой советник Джек набросал это после беседы с Элайзабел. Для слепого совсем недурно, как по-вашему?
- Кто такая Элайзабел?
- Девушка, с которой вам не помешало бы познакомиться. Так вот, Дьяволенок увидел это изображение в ее мыслях. У него… особый дар по этой части. Я показал рисунок Таниэлю Фоксу, и они с Элайзабел его сразу узнали. Сказали, он, мол, вытатуирован у девицы на спине.
- Таниэль Фокс? - удивился детектив. - Сын знаменитого истребителя нечисти? Вот и еще одно доказательство того, что все это как-то связано. Решительно все.
- Вы когда-нибудь слышали о Братстве, детектив Карвер?
Карвер, нахмурившись, пожал плечами.
- Слыхать-то я о нем слыхал, но ведь это всего лишь…
- Из того, что вы тут мне рассказали, напрашивается вывод: вам не мешает быть поосторожней в профессиональных связях, - мрачно заявил Кротт. - Вы по уши увязли в делах Братства. За которым стоят инспектор Майкрафт, мисс Уотт и наверняка доктор Пайк… Не сомневайтесь, они очень даже активно замешаны во всех этих темных замыслах.
- Но никакого Братства не существует, - с уверенностью возразил Карвер.
- Еще как существует! - Кротт нахмурился. - Братство - такая же реальность, как Лоскутник. Видно, настала пора нам с вами объединить свои силы, детектив. В одиночку с тем, что грядет, не справиться. И я не меньше вашего содрогаюсь при мысли, какой беды нам ожидать после того, как шакх-морг на карте Лондона будет дорисован до конца.
- Значит, вам мои тревоги не показались напрасными?
- Я представлю вас Дьяволенку и остальным, - торжественно изрек король нищих. - От них вы много чего узнаете. Тьма того и гляди накроет нас всех, детектив. Сдается мне, мы одни только и можем этому помешать.

Часть третья БРАТСТВО НАРАЩИВАЕТ СИЛЫ

15

Леди в затруднительном положении
Таниэль сражается в одиночку
Беда

Холодное дыхание лондонской ночи окутывало призрачными облачками газовые фонари, словно стремилось уничтожить, загасить эти и без того тусклые островки света, созданного людьми и для людей, и предоставить мраку безраздельную власть над городом. Влажные испарения Темзы ползком, крадучись проникали на улицы Уайтчепела и плавно колыхались над поверхностью тротуаров и мостовых. Погода для ноября выдалась довольно ясная, пронизывающий северный ветер пробирал до костей всех, кто в этот час рискнул выйти из дома.
«В городе воцаряется зло, - думала Элайзабел. - Ты тоже это чувствуешь, правда?»
Она мысленно обращалась к Таниэлю - охотник держал ее под руку, не слишком убедительно играя роль заботливого мужа, который отправился куда-то по своим делам с супругой в самый темный и неподходящий для прогулок час. Он заметно нервничал, и то и дело оглядывался по сторонам Ему было немного не по себе, и это не укрылось от Элайзабел. Но виной тому был не один лишь страх. Подобно ей, Таниэль чувствовал, как растет и разбухает сгусток чего-то зловещего в самом сердце Лондона, как по жилам метрополии вместе с током крови плывут раковые клетки беды.
Ощущение это было не новым, и не только для них двоих, наделенных особым чутьем и обостренным восприятием окружающего: он - в силу своей профессии охотника, она - из-за того, что в теле ее поселился враждебный дух старой ведьмы. Любой из горожан в той или иной степени это чувствовал, хотя мало кто мог объяснить причину своих тревог и той тяжести, которая все чаще сковывала душу. Слишком неуловимым, неосязаемым было это предощущение катастрофы, повисшее над городом. И тем не менее, повинуясь ему, прохожие ускоряли шаги, стараясь не встречаться взглядом с теми, кто шел навстречу и мог оказаться одним из зримых воплощений неведомой опасности. В последние дни все эти страхи и дурные предчувствия сгустились настолько, что ими, казалось, был пропитан не только воздух, но и окружающие здания с их карнизами и террасами, тротуары и мостовые, каждый камень, каждый фонарный столб.
Согласно предсказанию Дьяволенка, именно сегодня должно было свершиться последнее из серии убийств «зеленых флажков». Ощущение, что грядет что-то ужасное, стало для Элайзабел и Таниэля, как, впрочем, и для многих других, просто непереносимым. Казалось, весь город с затаенным содроганием ждет, когда свершится это злодейство. Даже воздух был пропитан мрачным ожиданием.
Встреча с Карвером вызвала у Элайзабел противоречивые чувства. Ей отчего-то было неловко в присутствии аккуратного, подтянутого детектива с его тщательно зачесанными назад волосами и короткими черными усиками. И только после, оставшись одна, она поняла причину своего смятения. На протяжении всего разговора с детективом ее не покидало ощущение, что встреча с ним была заранее предопределена для нее какими-то высшими силами. Он добавил к разрозненным частям головоломки последних событий недостающие фрагменты, и все встало на свои места. Это не могло быть случайностью.
Будучи наслышан о повадках нечисти и приемах охоты на нее, детектив предусмотрительно захватил с собой некий предмет, найденный на месте одного из убийств «зеленых флажков». Карвер мог точно указать место, где произойдет следующее убийство, но ему не было известно, когда оно случится. Джек совершил необходимый обряд и таким образом узнал, что неизвестный противник должен нанести удар нынешней ночью в Уайтчепеле.
Никто и не догадывался, какие силы были стянуты в указанном городском квартале, чтобы предотвратить преступление. Элайзабел почти утвердилась в мысли, что встреча ее с Таниэлем также не была случайной удачей, что они нашли друг друга не иначе как по велению судьбы. Таниэль Фокс, Кэтлин Беннет, король Кротт, детектив Карвер - всех их объединила одна задача, о существовании которой еще неделю назад они даже не подозревали.
- Ты не замерз, дорогой? - спросила она с игривой ноткой в голосе, только чтобы нарушить воцарившееся между ними тягостное молчание.
- Мне тепло оттого, что ты рядом, милая, - в тон ей ответил Таниэль, подмигивая и сопровождая свои слова вымученной улыбкой.
Улицы Уайтчепела в этот поздний субботний час - было около одиннадцати - лишь на первый взгляд казались пустынными. Те, кто нес на них свою вахту, были по роду профессии мастерами конспирации, они умели хорониться в темных подворотнях, нависающих арках, за колоннами и водосточными трубами, а в случае надобности передвигаться неслышно и стремительно, как тени. Подданные короля Кротта рассеялись нынче по закоулкам и тупикам, ожидая того, что неминуемо должно было свершиться. Вместе с ними вышел на ночные улицы и детектив Карвер, который прогуливался по тротуару под руку с худощавой, подтянутой мисс Беннет - совсем как Таниэль с Элайзабел. Всего в Уайтчепеле вышли в дозор около пятидесяти мужчин и женщин, чьей единственной задачей было обнаружить виновника убийств «зеленых флажков» и не дать ему совершить последнее из злодеяний. Но в Уайтчепеле было столько улиц и переулков, что и этого числа незримых стражей могло оказаться недостаточно.
Мимо Таниэля и Элайзабел прогромыхал кеб. Кебмен наверняка доставил по назначению последнего своего клиента и теперь торопился домой. Таниэль, поскольку вел преимущественно ночной образ жизни, как никто другой знал, что с наступлением темноты биение пульса в огромном Лондоне хотя и замедляется, но не стихает полностью даже глубокой ночью. Некоторым из горожан по разным причинам не сидится дома даже и в такую темную холодную субботнюю ночь, как нынешняя. Один припозднился в гостях, другой поссорился с женой и ушел из дома куда глаза глядят, у третьего какие-то неотложные дела, четвертый - врач и спешит по срочному вызову… Лондон никогда не спит, ночами он только дремлет вполглаза.
- И все же что она такое, эта нечисть? - спросила Элайзабел, которой в очередной раз наскучило бродить по улицам молча.
Таниэль пожал плечами.
- Просто нечисть, и все. Так же как кошка - это кошка, а собака - это собака.
На лице Элайзабел промелькнула легкая тень недовольства и тотчас же исчезла, уступив место улыбке.
- Но нам ведь известно, почему кошка - это кошка, а собака - именно собака, а не что-то иное. Дарвин это объяснил в своей теории эволюции. Они живут бок о бок с нами с очень давних пор. - Она вопросительно взглянула на Таниэля. - Но монстры… Почему они не подвластны законам природы? Как они могут существовать в мире, где все, кроме них, подчинено определенным правилам?
Таниэль не ответил.
Холодное дыхание бриза коснулось лица Элайзабел, и она плотнее закуталась в плащ. Они свернули на Кроули-стрит, и Таниэль прикоснулся кончиками пальцев к полям своей шляпы, приветствуя незнакомую парочку, которая брела им навстречу. Шляпа, довольно низко надвинутая на глаза, почти скрывала его молодое лицо, а юношескую худобу скрадывало широкое пальто из толстого сукна. В полумраке уайтчепелских улиц его вполне можно было принять за солидного джентльмена средних лет.

Предыдущая страница 19 Следующая страница


Элайзабел Крэй и Темное Братство 20

Они прохаживались без всякой видимой цели уже около двух часов, не представляя себе, как выглядит их возможный противник и доведется ли им первыми его обнаружить. Убийцу «зеленых флажков» никто никогда не видел. И он всякий раз доводил свое дело до конца. Даже Лоскутник не был застрахован от ошибок - несколько чудом спасшихся женщин составили его подробное описание.
- Сэр? - послышался вдруг робкий взволнованный голос слева и чуть позади от Таниэля. Он обернулся и очутился лицом к лицу с миниатюрной леди, одетой в черное, с очень бледным лицом. Она как раз вышла из-за каменного крыльца и попала в круг света от фонаря. - Сэр, не могли бы вы мне помочь?
Таниэль кивнул, обменявшись взглядом с Элайзабел.
- Конечно. Чем мы можем быть вам полезны?
- Меня кто-то преследует, сэр. - Он почувствовал, как Элайзабел незаметно для женщины сжала его руку. - Мне кажется, что за мной кто-то идет.
- А вы не могли бы его описать? - предложила Элайзабел. На лице ее были написаны приязнь и участие.
- Нет, не могу, - ответила незнакомка. - Я его не видела, только слышала позади себя его шаги. Но может быть, мне это просто померещилось от страха. - По-видимому, расспросы показались ей не совсем уместными и она уже начала жалеть, что побеспокоила незнакомую супружескую пару.
- Мы можем проводить вас до самого дома, - предложил Таниэль.
- О, это было бы излишне, видите ли… - Леди осеклась и отвела глаза.
Вероятно, она направлялась на какую-то тайную встречу. Трудно было представить иную причину, которая могла бы побудить приличную женщину выйти в столь поздний час на лондонскую улицу в полном одиночестве.
Поколебавшись, она сбивчиво заговорила:
- А не согласитесь ли вы постоять здесь несколько минут? Если кто-то и вправду за мной крадется, вы его увидите, когда он пройдет мимо вас, и… сэр? Что с вами?
Лицо Таниэля внезапно приняло страдальческое выражение, голова упала на грудь так резко, как будто шею согнул порыв урагана. Его интуиция охотника подсказывала, что где-то рядом объявился монстр. Чувство это было таким сильным, как никогда прежде, голову пронзила нестерпимая пульсирующая, распирающая боль.
- Таниэль, что случилось? - встревожилась Элайзабел.
- Пожалуй, я пойду… Спасибо за ваше участие ко мне, - пробормотала леди. С нее за сегодняшний вечер и так уже довольно было страхов и неприятных переживаний. - Всего хорошего.
- Нет-нет, подождите! - попыталась остановить ее Элайзабел, с тревогой покосившись на Таниэля, которому никак не удавалось нашарить что-то в кармане слишком просторного пальто с чужого плеча.
Дама и не подумала повиноваться. Жест Таниэля напугал ее до смерти - должно быть, она решила, что он полез в карман не иначе как за ножом или пистолетом. Женщина заторопилась прочь со всей стремительностью, какую только позволяли ее узкие юбки. Элайзабел готова была броситься вдогонку, но Таниэль остановил ее, властно схватив за руку. Он извлек из кармана склянку с серным раствором, который поблескивал и искрился под воздействием заклинания, которое он и Кэтлин еще прежде над ним прочитали. Опустившись на корточки, он выплеснул содержимое склянки на мостовую.
К тому времени, как жидкость растеклась по булыжникам и окружающим их бороздкам, незнакомка успела добраться до перекрестка и скрыться в боковой улице. Таниэль выпрямился. Головная боль наконец-то отступила. Но Элайзабел, словно завороженная, склонив голову, смотрела на серную смесь, которая растекалась в разные стороны, то огибая булыжники, то вползая на них и наконец разделилась на множество тонких ручейков. Со все возрастающим ужасом девушка увидела, как жидкость застыла, приняв отчетливые очертания стопы, чем-то напоминавшей человеческую, но всего с двумя толстыми бесформенными пальцами.
- Господи… - выдохнула Элайзабел.
Таниэль резко сорвался с места и бросился бежать со всех ног. Шляпа свалилась у него с головы, длинные светлые волосы разметались в стороны. Он мчался вдогонку за незнакомкой, которая только что их покинула. То, что он выяснил, не укладывалось в голове, этого просто не могло быть, никогда и никак, и однако…
Не оглядываться!
Таниэль пытался мысленно внушить это незнакомой женщине. Вот он свернул в переулок, куда направилась эта перепуганная леди несколько минут назад. Он все еще не мог поверить в то, кем на самом деле оказался их противник. Но понимал, что того уже невозможно остановить. Наконец он ее увидел - бегущую что было мочи, ожидающую нападения с его, Таниэля, стороны. Бедняжка, если бы она знала, каков из себя тот, кто в самом деле замыслил ее убить! Вот женщина оглянулась через плечо. Лицо ее было искажено ужасом.
Лишь начав поворачивать голову, чтобы оглянуться в третий раз, она услышала, что на каждые два ее шага приходится чей-то третий, едва различимый. И стоило ей только бросить третий по счету взгляд через плечо, как преследователь, который почти уже ее настиг, приобрел видимые очертания.
Существо, которое собиралось отнять у нее жизнь, появилось за ее спиной внезапно и совершенно беззвучно. Только что его и в помине не было, и вдруг он возник из ниоткуда и навис над ней всей своей огромной тушей. В свете ближайшего фонаря сверкнули его медные клыки. Он наклонил голову, чтобы растерзать свою жертву.
Грохот пистолета Таниэля эхом прокатился по сонным улицам. Выстрелом чудовище отбросило в сторону от жертвы, но его страшные клыки все же успели полоснуть женщину по голове. Испустив пронзительный крик, леди свалилась на тротуар и откатилась к мостовой. По ее лицу и полуобнаженной шее потекли струйки крови.
Монстр повернул к Таниэлю свою страшную голову и уставился на него немигающим взглядом. Таниэль не верил своим глазам. Тот, кого он видел перед собой, просто не мог существовать в реальности.
Живоглот.
Ребенком Таниэль часами простаивал у резных деревянных фигур в подвале отцовского дома, где еще в ту далекую пору было оборудовано святилище. Живоглот и его компаньон Костолом были сказочными персонажами, ими исстари пугали непослушных детишек. Они по большей части проживали за стеклянными дверцами шкафов или хоронились под кроватками. И вот теперь Таниэль очутился лицом к лицу со своими ожившими детскими страхами, с одним из существ, которых он страшился, ложась в постель или просыпаясь по ночам - вдруг они вылезут из-под кровати и съедят его. Живоглот внезапно перестал быть персонажем мифов и сделался реальным, и Таниэлю казалось, что это именно изваяние из их домашнего святилища, на которое он столько раз с ужасом взирал, вдруг ожило и предстало перед ним во плоти.
Живоглот был огромным, неуклюжим и жирным монстром, с неестественно развитой мускулатурой и приплюснутым лбом, низко нависающим над маленькими злобными глазками. Его по-жабьи широкий рот был полон острых медных зубов, на которых переливались блики света от уличных фонарей. Монстр казался нелепой и жуткой карикатурой на человека. Таниэль поймал себя на том, что с нетерпением ждет подмоги - должен же был кто-нибудь услышать его выстрел и поспешить на выручку.
Из глотки чудовища вырвалось раздраженное рычание. Живоглот готовился расправиться с обидчиком. Выстрел Таниэля его только разозлил, не причинив никакого видимого вреда, хотя охотник готов был поклясться, что пуля попала в невероятно толстую шею монстра.
Живоглот оттолкнулся от земли и бросился на него, наклонив голову, как разъяренный бык. Таниэль прицелился и выстрелил ему прямо в лицо. Чудовище резко дернулось, как если бы его ударили в переносицу тяжелым молотом, его подбросило вверх, и оно тяжело плюхнулось на холодные булыжники мостовой. Таниэль поспешил достать из кармана длинную связку амулетов: свернутая кольцом и укутанная в солому змеиная кожа, перья сокола, изображение дурного глаза на кусочке коры - всего десятка два магических оберегов. Набор этот являлся передним рубежом обороны любого истребителя нечисти и почти всегда срабатывал при столкновениях с неизвестным противником. Здесь были собраны амулеты, в прошлом принесшие существенный успех в сражениях с традиционными разновидностями чудовищ. Согласно теории, хотя бы один из множества этих предметов должен был оказать пагубное воздействие на любого прежде не встречавшегося врага.
К тому моменту, как Таниэль взял это оружие на изготовку, Живоглот успел подняться на ноги. Сердце выпрыгивало у охотника из груди, ладони стали липкими от пота. На лице чудовища не осталось никакого следа от пули. Но ярость монстра не знала границ. Как и при первой своей атаке, Живоглот наклонил голову и с ревом бросился вперед. Таниэль отступил в сторону, и враг пронесся мимо него. Но Таниэль недооценил быстроту реакции чудовища, а также и то какими скользкими стали булыжники от ночных испарений, принесенных ветром с поверхности Темзы. Нога охотника вдруг подвернулась и он со всего размаху полетел наземь, мысленно взмолившись, чтобы удача не отвернулась от него.
На сей раз она оказалась на его стороне: в падении он успел набросить на толстую шею Живоглота связку амулетов. Стоило только Таниэлю коснуться локтями твердой поверхности булыжников, как он почувствовал кожей лица и рук мощное теплое дуновение, услыхал негромкий шелест и увидел короткую вспышку яркого света. Амулеты не подвели и на сей раз. Послышался протяжный звериный вой, исполненный боли и ярости, который неожиданно и резко оборвался на самой высокой ноте. В следующую секунду Таниэль уже был на ногах.
На поблескивающих от влаги булыжниках валялась связка амулетов, некоторые из них потемнели и слегка дымились. От Живоглота не осталось и следа.
- Таниэль! - раздался из переулка крик Кэтлин, и вот она уже подбежала к нему в сопровождении Карвера. Следом за ними неслись двое подданных Кротта. Всех их привлек к месту сражения звук пистолетных выстрелов.
Охотник мотнул головой. Судя по тому, что его охотничья интуиция умолкла, поединок окончился гибелью Живоглота. И тогда наконец Таниэль бросился к женщине, о которой совсем было позабыл в пылу сражения. Он принялся проверять ей пульс, остальные обступили их.
- Ты как? - выдохнула Кэтлин. - Что это…
- Обо мне не беспокойся, - резко прервал её Таниэль. - Видишь, она пока еще жива. Значит, у нас есть надежда. Шакх-морг не может считаться завершенным, пока в ней теплится жизнь.
- Врача сюда! Быстро! - рявкнул Карвер, оборачиваясь к нищим. Тех словно ветром сдуло.
Таниэля начало трясти. Теперь, когда все было позади, он ощутил во всем теле предательскую слабость и еле держался на ногах. Кэтлин, бросив на него беглый взгляд, покачала головой и молча подставила ему плечо, на которое он тотчас же оперся.
- Это был Живоглот, - без всякого выражения произнес он.
- Живоглот?!
- Еще ребенком, когда мне случалось проснуться ночью и надо было… посетить ванную, я шел туда длинным темным коридором…
- Знаю, знаю! - перебила его Кэтлин. - Нельзя оборачиваться больше двух раз.
- Ребята распевают такую песенку-считалку, - кивнул он, - Живоглот, Живоглот за тобой идет, оглянешься в третий раз, он тебя убьет…
- …Зажмурься и замри, сочти до десяти, и ты его тогда заставишь прочь уйти, - с улыбкой Докончила Кэтлин.
Таниэль провел ладонью по лицу.
- Откуда он мог здесь взяться, Кэтлин? Он - персонаж сказок. Которые появились гораздо прежде, чем нечисть. Как он попал в реальный мир?
Прежде чем она собралась с ответом, позади него раздался звук шагов Карвера.
- Таниэль, - недоуменно произнес детектив. - Где же Элайзабел?
Охотник почувствовал, как почва уходит у него из-под ног. В пылу погони он совсем позабыл про девушку. Ему представлялось, что она последует за ним и будет держаться где-то рядом. И только теперь ему припомнилось, что он ни разу ее не видел с той самой минуты, как погнался за Живоглотом.
Элайзабел.
Она исчезла.

16

Бдение над обреченной
На колокольне

Стены холодной и мрачной комнаты сверху донизу покрывали блекло-зеленые керамические плиты. В центре полутемного помещения, освещаемого одним лишь газовым рожком, над чем-то бесформенным и неподвижным суетились трое. Еще несколько человек с выражением тревоги и озабоченности на лицах столпились у входа.
- К сожалению, это почти все, что можно было для нее сделать, - заключил врач, отступая в сторону от больничных носилок, на которых лежала его пациентка. - Остается одно - ждать. Леанна Батчер, последняя жертва убийств «зеленых флажков», боролась за жизнь в подземелье Кривых Дорожек. Чудовищная катастрофа могла теперь разразиться в любой момент, стоило только замереть слабому биению сердца в груди этой миниатюрной женщины.
К раненой подошла Кэтлин с письмом в руке. Его только что обнаружили в кармане Леанны. Оно содержало признание в греховной любви - автор был связан семейными узами. Именно к нему на тайное свидание и торопилась роковым Для нее вечером Леанна Батчер, голову и грудь которой теперь стягивали белые повязки. Если бы не это любовное послание, она была бы сейчас здорова и невредима. Если бы не Таниэль, ее уже наверняка не было бы среди живых. Кэтлин вложила письмо в тонкие слабые пальцы.
- Надеюсь, он того стоил, - пробормотала она с ноткой сомнения в голосе.
- Теперь уж, как судьба распорядится, - философски заметил Кротт. - Здесь по крайности безопасней, чем в любой городской больнице, да и уход куда как лучше.
- А теперь подите прочь, - распорядился Дьяволенок. - Мне надо провести обряд. На случай, если другие чудовища попытаются ее прикончить, чтоб довести дело до конца.
Кэтлин и Таниэль отправились в покои, которые Кротт любезно предоставил им для проживания. Эти несколько просторных комнат изобиловали добротной мебелью, всевозможной утварью и мягкими коврами. Убранство было разномастным, ни один из предметов не подходил к остальным, но, несмотря на это, в комнатах было уютно и покойно. В других обстоятельствах Таниэля наверняка потянуло бы домой, к привычному с детства уюту родного очага. Теперь же он лишь изредка вспоминал о своем особняке на Крофтерс-Гейт, пытаясь с удивлявшим его самого отстраненным равнодушием представить, что могли учинить в нем их грозные противники. Его куда больше заботило другое.
- С ней ничего дурного не случится, вот увидишь, - мягко произнесла Кэтлин, безошибочно угадав причину мрачного молчания своего бывшего ученика. - Твоей вины здесь нет.
Таниэль, весь во власти отчаяния и душевныx терзаний, с тяжелым вздохом помотал головой.
- Не надо было брать ее с собой.
- Но она ведь сама настояла, чтобы мы ее взяли. Мужчина в сопровождении дамы вызывает куда больше доверия и меньше подозрений. Мы это уже не раз обсуждали. Бедняжка Леанна наверняка не обратилась бы к тебе за помощью, не будь с тобой рядом Элайзабел. И тогда все обернулось бы куда хуже.

Предыдущая страница 20 Следующая страница


21 Крис Вудинг

Таниэль промолчал.
Путь в их временное жилище лежал вдоль туннеля с потрескавшимися стенами и низким потолком. Прежде здесь помещалась бойлерная одной из лондонских школ. Вскоре они уже были у себя. В комнате, которую они делили с Кэтлин, было прохладно. На столе тусклым светом горела масляная лампа. Таниэль опустился на корточки у маленькой дровяной печи, зажег от фитиля лампы лучину и стал раздувать огонь.
- Она ведь могла уйти и по собственной воле, - предположила Кэтлин таким тоном, как будто это только теперь впервые пришло ей в голову, словно они уже не обговорили по нескольку раз все возможные варианты исчезновения Элайзабел. - И если…
- И попала в руки Лоскутника, - засопел Таниэль, - или Братства. В последнем случае они заполучат назад свою Тэтч и все для нас изменится от плохого к худшему. А если до нее доберется Лоскутник… - он тяжело вздохнул, - то нам, по крайней мере, не надо будет опасаться Тэтч и всего, что за ней стоит.
- Таниэль, - с ноткой удивления и упрека сказала Кэтлин, - ты сейчас рассуждаешь совсем как твой отец.
- Мой отец сумел бы ее защитить. Или не дал бы ей уйти.
- Глупости, - заявила Кэтлин, усаживаясь в кресло.
Таниэль молча вперил в нее недоверчивый взгляд. Ему казалось, что он ослышался. После недолгой паузы он, покачав головой, горько спросил:
- И как только у тебя язык повернулся такое сказать?
- Ну не дуйся, Таниэль! Можно подумать, ты был единственным человеком, который знал и ценил покойного Джедрайю! Мне и не вспомнить, сколько раз мы с ним вместе охотились. Он был настоящим мастером. Исключительно хорош в своем ремесле. Но легенды, которые о нем ходят, рисуют его прямо-таки сверхчеловеком. А это неправда. И тебе стоило бы прекратить гнаться за недостижимым.
- Не понимаю, о чем ты, - мрачно буркнул Таниэль.
Но Кэтлин было довольно одного быстрого взгляда, чтобы убедиться, что он прекрасно понял смысл ее слов. Именно это ему и требовалось услышать, чтобы хоть немного приободриться.
- Выбор у тебя был, - проговорила она нарочито спокойно. - И не поспеши ты на выручку Леанне Батчер, нам всем было бы гораздо тяжелее, чем теперь. Получается, тебе ничего другого не оставалось. Нет, ты мог, разумеется, остаться караулить Элайзабел, и тогда Братство без помех осуществило бы свой план. Ценой потери Элайзабел ты спас эту несчастную Леанну и выиграл для нас немного времени. Представь, что тебе сию минуту пришлось бы решать, как именно поступить.
На лицо Таниэля набежала тень.
- Ты сама прекрасно знаешь ответ. Кэтлин взглянула на него с сочувствием и нежностью.
- Вот на этом и порешим. И перестань терзаться. Все образуется, вот увидишь.

Воспитанному человеку не подобает прилюдно выказывать отчаяние и скорбь, и Таниэль отыскал потаенное место, где можно было упиваться своим горем в полном одиночестве. Для этих целей как нельзя лучше подходила старая колокольня. Она вздымалась в небо над заброшенной церквушкой, словно поднятая рука, оттуда были хорошо видны Кривые Дорожки - запутанные переулки, тупики и тайные лазы, руины, провалившиеся и кое-как залатанные крыши зданий, которым посчастливилось уцелеть. И луна, молчаливо сострадающая всем несчастным, виделась отсюда отчетливее, чем снизу, где царил туман.
Таниэль сидел, прислонившись спиной к холодной каменной стене и обхватив руками колени. Помещение было залито серебристым лунным светом. Сквозь узкие готические окна башни юноша следил за длинной светящейся сигарой, которая неторопливо проплывала по воздуху. Дирижабль медленно и величаво развернулся над Финсбери-Парком и исчез из виду. Откуда-то издалека донеслись разрывы бомб. Раз в месяц силами воздушного флота производился бомбовый обстрел Старого Города, вернее, тех его руин, которые уже давно были покинуты людьми и стали прибежищем нечисти. Особого эффекта эти усилия, однако, не давали.
Таниэль перебирал в уме картины прошлого. Тогда, еще при жизни Джедрайи, когда сам он еще был не охотником за нечистью, а просто ребенком, все казалось ясным и незыблемым. Когда погибла мать, он не смог в полной мере ощутить невосполнимость этой потери. Для него ее образ навсегда остался призрачно-неуловимым, каким-то зыбким видением, не то что для отца.
Никто из одноклассников Таниэля не выказал особой печали, когда Джедрайя забрал его из системы государственного образования и стал обучать своему ремеслу на дому. В школе Таниэль старался держаться незаметно, был прилежен и тих и дружбы почти ни с кем не водил. Он был бесконечно благодарен отцу за это решение, знаменовавшее собой серьезный поворот в его судьбе. Равно как и за навыки, которые Джедрайя сумел ему привить: как правильно расставить ловушку для призраков, как совершить тот или иной подходящий к случаю обряд, как вынуть след, как распознать черного скорлупщика и как смотреть на болотные огни без опасений быть затянутым в трясину. Мальчишкой он боготворил отца, величайшего охотника за нечистью, старался во всем ему подражать и прилежно учился у него премудростям ремесла.
Потом Джедрайи не стало, и место его заняла Кэтлин. Осиротевший мальчик стал работать как одержимый. Только этим он мог заглушить свое горе. Он воспринимал себя в первую очередь как истребителя нечисти. А об остальном не задумывался. Отец мог бы им гордиться. Сложное и опасное ремесло, которому Таниэль себя посвятил, требовало огромной отдачи и не оставляло ему времени и сил ни для чего другого. А ему только это и было нужно.
«Отец, - подумал он. - Если бы ты не погиб так рано, возможно, я относился бы к тебе так же, как Кэтлин. И не пытался бы достичь невозможного, сравняться в мастерстве с живой легендой. Но ты давно стал для меня воспоминанием, призраком, символом недостижимого. Я был слишком юн, когда нам пришлось расстаться».
Джедрайя до своего последнего часа оставался верен памяти покойной жены. О новой женитьбе он даже и не помышлял. Таниэль, во всем бравший с него пример, понемногу утвердился в мысли, что именно такая жизнь и подобает настоящему охотнику за нечистью. Одиночество. Никаких привязанностей. Никаких потворств соблазнам и искушениям, которым так охотно поддаются другие.
И вот он встретил Элайзабел.
Своим появлением она невольно разрушила стены одиночества, в которые Таниэль сам себя заключил, и пробудила в его душе чувства, о наличии которых он и не подозревал. Она сумела вернуть ему ощущение радости жизни, которого он не испытывал со времен своего детства. И все это он осознал в полной мере лишь теперь, когда она исчезла.
С той самой минуты, как обнаружилась потеря, отчаяние не покидало Таниэля ни на минуту. Элайзабел пропала, и он просто представить не мог, как ее отыскать. Оберег для защиты от нечисти, который дала девушке Кэтлин, препятствовал всем попыткам обнаружить ее посредством магических ритуалов. После разговора с Дьяволенком подтвердились наихудшие опасения Таниэля. Никакие магические действия не помогут найти Элайзабел, если не иметь при себе какой-либо ее личной вещи, которой она дорожила, или, еще лучше, - пряди ее волос, кусочка ногтя. Но даже и в этом случае амулет Кэтлин мог скрыть ее от них.
- Мы ее потеряли, - сипло прошептал Дьяволенок. - Леанна Батчер может протянуть еще с неделю. Будем надеяться, что Элайзабел сцапал Лоскутник. Потому что, если только она в руках Братства и они сумели возродить дух Тэтч в ее теле, нам всем конец.
Таниэль уронил голову на колени. Никогда еще ему не было так тяжело. Потом он выпрямился и, глядя на безмятежный лунный диск, прошептал:
- Элайзабел! Вернись ко мне!

17

Собрание
Кюриен Блейк

Владения Пайка мрачной каменной громадой возвышались на фоне темнеющего ноябрьского неба. Сумерки остались позади, и освещенные окна дома таращились в сгущавшуюся вечернюю тьму, словно злые паучьи глаза. Особняк стоял на пригорке посреди густых зарослей вечнозеленых кустарников и деревьев. Кроны шумели под порывами ветра, и в их неумолчном шелесте слышалось порицание всего и всех на свете. Извилистая проселочная дорога тянулась до самых ворот - массивных и высоких, украшенных всевозможными завитушками из кованого железа. От ворот к дому вела подъездная дорога, по пути она огибала роскошную круглую клумбу, на которой доцветали поздние осенние цветы, казавшиеся в вечернем полумраке изваянными изо льда и воска.
От «Редфордских угодий» сюда было час пути в экипаже. В этом просторном доме, стоявшем в гордом одиночестве на вершине зеленого холма, почти всегда царила ничем не нарушаемая тишина. Газовые фонари, стоящие по обеим сторонам подъездной дорожки, бросали на особняк тусклые блики, высвечивая причудливые детали его колониального великолепия. Но сегодня, против обыкновения, в доме раздавались оживленные голоса, звон бокалов и сдавленное бормотание, звуки которого наводили на мысль о хитросплетениях всевозможных интриг и соблазнах.
- Майкрафт, - произнес Пайк, приветствуя гостя и одновременно представляя его своему собеседнику. - Вы опоздали.
- Маммон, - отозвался инспектор, не без тайной мысли позлить хозяина дома. Ни для кого не было секретом, что доктор своего имени терпеть не может. Все еще не отдышавшись после быстрой езды, Майкрафт окинул взглядом зал. - Я был занят, вы ж знаете. Меня по головке не погладили бы, не окажись меня на рабочем месте после очередного убийства «зеленых флажков».
- В самом скором времени вы убедитесь, друг мой, что волноваться вам было не о чем, - заверил его Пайк, опустив тяжелые веки.
Инспектору вдруг пришло в голову, до чего же доктор похож на грифа или любого другого падальщика. Подобное сравнение так и напрашивалось, стоило только взглянуть на его лысеющую голову, тощую жилистую шею, хрящеватый нос. Инспектор перевел взгляд на спутника Пайка. В своем длинном пальто и широкополой шляпе тот выглядел совершенно неуместно на фоне веселящейся нарядной толпы гостей. Впрочем, и сам Майкрафт был одет столь же неподобающе.
Гостиная, где они находились, была декорирована в полном согласии со стилем, присущим всему дому в целом. Зеленовато-голубые стены, низкие деревянные кушетки с вышитыми подушками (в вышивке преобладали растительные орнаменты), лепнина на потолке, портреты государственных деятелей в тяжелых золоченых рамах. Пайк как-то назвал этот стиль «исконно филадельфийским, времен борьбы за независимость», и Майкрафт, никогда не причислявший себя к знатокам интерьеров, охотно поверил ему на слово. Доктора всегда отличала какая-то странная тяга к Америке и всему американскому. Вероятно, именно это пристрастие Пайка и объясняло тот странный факт, что обладатель длинного пальто и широкополой шляпы находился сейчас здесь, в его доме, а не в одной из палат «Редфордских угодий».
- Вы чем-то расстроены, Майкрафт, - заметил Пайк.
- Не больше, чем все остальные, - парировал инспектор, кивнув в сторону гостей, которые разбрелись по всему залу, разбившись на маленькие группки.
Все были заняты разговорами на великосветские темы, которые были Майкрафту глубоко чужды; зато его цепкий взгляд полицейского уловил натянутость и принужденность в жестах большинства собравшихся, настороженные взгляды, которые многие из них то и дело исподтишка бросали на хозяина дома.
- В чем дело? - свистящим шепотом спросил инспектор, убедившись, что Пайк согласен с его замечанием. - Почему все сорвалось?
- Со временем узнаете, - заверил его Пайк. - А пока познакомьтесь, господа. Ведь вам еще не доводилось друг с другом встречаться.
- Кюриен Блейк, - растягивая слова в американской манере, произнес странноватый гость доктора.
Майкрафт пожал протянутую ему руку и назвал себя, проявив внешне минимум подобающей случаю вежливости и в душе содрогаясь от омерзения. Он был достаточно наслышан об этом новом госте доктора.
Кюриен Блейк был известным (многие сказали бы «скандально известным») истребителем нечисти, орудовавшим в Кентукки, одном из американских штатов. Семь лет тому назад он эмигрировал в Англию, не иначе как вынужденно - его привычка пользоваться по делу и без дела шестизарядным «ремингтоном» снискала ему на родине дурную славу. Судьба свела его с доктором Пайком, и абсолютная безжалостность охотника за нечистью вкупе с его непомерной алчностью произвели на доктора глубокое впечатление. Пайк не раз прибегал к услугам Блейка, когда возникала необходимость исправить некоторые ошибки, допущенные Братством. Для этого требовались то проведение определенных ритуалов, то устранение какого-то конкретного монстра, а то и ликвидация одного или нескольких людей, которые слишком много знали. Блейк блестяще справлялся со всеми подобными поручениями.
Майкрафту он был отвратителен. При всей полезности этого человека для Братства, инспектор считал его личностью в высшей степени одиозной, кровожадным злодеем, чья невероятная жестокость граничила с умоисступлением. Ему доводилось многое слышать о Блейке. Говорили, что тот однажды до смерти забил свою жертву рукоятью пистолета, поскольку ему было жаль расходовать пулю. А в другой раз, инсценируя разбойное нападение на дом человека, которого ему следовало устранить, он умертвил кроме самого хозяина еще и его домочадцев, всех до единого Членом Братства некогда состоял один судья, который взял на себя смелость осудить цели и задачи организации и пожелал покинуть ее ряды. Пайк приказал Блейку «переубедить» его. Американец, недолго думая, похитил дочь судьи, девочку восьми лет от роду, выпотрошил ее, точно цыпленка, и сбросил в Темзу. А потом намекнул несчастному отцу, что у того имеются еще двое дочерей и жена, и все они разделят участь старшего ребенка, если только их отец и муж осмелится еще раз заикнуться о выходе из Братства.
Майкрафт и сам был небезгрешен, но хладнокровная жестокость Блейка вызывала бурный протест даже в его очерствевшей душе.
Чтобы не вступать в разговор с наемным убийцей, он сделал вид, что увлеченно разглядывает остальных приглашенных. В зале собралась значительная часть членов Братства: судьи, адвокаты, врачи, политики, кандидат на должность мэра Эссекса - словом, сливки общества. В ряды организации их привлекла возможность карьерного роста, жажда наживы, упрочения своего положения в свете - иначе говоря, жадность и суетность. Но кроме них присутствовали здесь и куда менее заметные персоны, которые, однако, в иных случаях могли принести Братству великую пользу в силу занимаемых ими должностей. К таковым относились медицинские сестры, государственные служащие среднего и низшего звеньев, няньки и воспитательницы, полисмены и даже почтальоны. Благодаря их усилиям данные любых отчетов могли быть подделаны, любые письма перехвачены, больные, идущие на поправку, могли занедужить пуще прежнего и скончаться. Не раз случалось, что младенцы, исчезнувшие из того или иного лондонского приюта, приносились в жертву на кровавых церемониях Братства.
Большинство вступивших в ряды Братства жаждали прежде всего подняться по социальной или служебной лестнице. Что до самого Майкрафта, он вступил в сообщество после того, как в полиции его дважды обошли с обещанным повышением. Зато теперь он мог смело рассчитывать на то, что в следующий раз ему таки присвоят очередное звание, поскольку заботу об этом возьмет на себя Братство. Обряд инициации совершался после оказания «вспомоществования» очередному кандидату на вступление. Получив желаемое и предвидя новые выгоды от своего членства в тайной организации, к тому же почитая церемонию вступления чем-то вполне невинным, новички охотно на это шли. Их старались вербовать из числа атеистов или по крайней мере людей не слишком религиозных. Убедившись, что Братство и вправду обладает большими возможностями, они алкали еще больших благ в придачу к уже обретенным. Тех же, кто оставался тверд в своем нежелании примкнуть к заговорщикам, заставляли хранить молчание при помощи шантажа или посредством еще более радикальных методов.
Члены Братства, собравшиеся нынче в особняке Пайка, ждали, когда же он наконец объяснит, что случилось. И почему его обещание осталось невыполненным. Почему до сих пор не обрели власть боги, которым все они поклонялись?
Но вот по рядам гостей пробежал шепоток, все разговоры разом стихли: Пайк взбежал по винтовой лестнице, одной из двух, расположенных симметрично по обеим сторонам большого зала и поднимавшихся к небольшому балкону наверху, откуда две тяжелые дубовые двери вели на второй этаж. Пайк остановился посередине балкона и облокотился на резные тиковые перила. Прежде чем заговорить, он обвел взглядом обращенные к нему лица всей конгрегации, на которых читался невысказанный вопрос.
Майкрафт так и остался стоять рядом с Блейком. Американец улыбнулся ему фальшиво-приторной улыбкой.
- Я вижу, что часть наших собратьев предпочла остаться дома, отклонив мое приглашение, - с упреком произнес Пайк.
Он занимал в организации слишком высокое положение, чтобы тратить время на церемонию представления и вступительные слова. Собравшиеся стали нервно оглядываться по сторонам, многие что-то вполголоса бормотали. Всем было любопытно, кто именно отсутствует, и приятно от сознания собственного превосходства перед ними. Но Пайк не дал им времени насладиться этим чувством.
- Я не намерен до самого ужина держать вас в неведении касательно случившегося, - сказал он, отстраняясь от перил балкона и вперяя в некоторые из лиц свой пронзительный взгляд. - Многим пришлось проделать немалый путь из отдаленных мест, куда они загодя перебрались. Те же из вас, кто решил остаться в Лондоне, провели в дороге куда меньше времени. Вера и верность всегда бывают вознаграждены.
Он сопроводил эти слова холодной улыбкой. Ни для кого не было секретом, что Пайк с легким презрением относился к тем из членов Братства, кто в преддверии надвигавшегося катаклизма предпочел унести ноги из столицы. Лондон должен был стать эпицентром событий, которые послужили бы утверждению господствующих позиций организации, и самые осторожные из числа посвященных - или, как называл их Пайк, ненадежные маловеры - опасались оставаться там, где того и гляди разразится пожар невиданной силы, предпочитая вначале осторожно приблизиться к пламени и убедиться, что оно их не обожжет.
- Шакх-морг должен был быть завершен еще вчера. И первые признаки нашей близкой победы уже были бы налицо. Вас всех тревожит сейчас одно: почему этого не случилось? Из-за чего все сорвалось? Вот вопрос, который вы желали бы мне задать.
У большинства гостей вид был несколько виноватый, хотя собрались они здесь по личному приглашению Пайка и вправе были ожидать его объяснений. Кюриен Блейк рассматривал ногти на своей левой руке.
- В таком случае, позвольте мне вас просветить относительно случившегося, - продолжал Пайк. - Вчера вечером последняя насильственная смерть в цепи шакх-морга была предотвращена посредством вмешательства посторонних сил. А точнее, охотников за нечистью.
В зале раздались возгласы, шепотки, вскрики. Пайк дождался, пока все голоса стихнут, и веско добавил:
- Но тем не менее нашему посланнику удалось смертельно ранить жертву. К сожалению, она до сих пор жива. Хотя это всего лишь вопрос времени. Когда она испустит дух, шакх-морг будет полностью воплощен, и это послужит началом первой стадии нашего действа. Отсрочка, смею вас заверить, будет недолгой. Лучшие врачи государства не в состоянии вернуть эту особу к жизни, даже если бы приложили к тому все усилия. А ведь таковые, смею заметить, почти в полном составе находятся сейчас в этом зале.
Гости отозвались на его шутку дружным смехом, и это общее веселье слегка разрядило ощутимо напряженную и нервозную атмосферу.
- Но есть еще одна причина, по которой я пригласил вас сегодня к себе, - сообщил Пайк, когда улеглись последние волны смеха. - Мне понадобится ваша помощь. Шесть десятков человек должны собраться нынче в час пополуночи для чтения Дистилляции Чендлера. Добровольцев попрошу подойти ко мне после ужина. Я дам им подробнейшие инструкции по части проведения этой церемонии.
«Нынче? - удивился Майкрафт. - Но это означает…» Он машинально повернулся к Блейку и вопросительно на него взглянул. Американец самодовольно ухмыльнулся, дотронувшись указательным и средним пальцами до полей своей шляпы.

Предыдущая страница 21 Следующая страница


Элайзабел Крэй и Темное Братство 22

Будь проклят этот душегуб, до чего же Майкрафт его ненавидел!

18

Девушка в белой рубахе
Пугающая встреча

Комната с низким потолком была огромной, квадратной, грязной и обшарпанной. Голые каменные стены были покрыты трещинами и причудливыми рисунками. Отсветы костра заставляли плясать по стенам узкие заостренные тени, похожие на кинжалы и кривые сабли. Жара и духота стояли невыносимые, остро пахло потом и кровью. Хаотично разбросанные по стенам и потолку изображения магических символов - переплетавшихся алых линий, оккультных знаков, контуров каких-то фантастических зверей - уподобляли помещение чудовищной утробе, испещренной сгустками засохшей крови.
Комнату заполняли люди в зеркальных масках. Малиновые рясы, капюшоны над овальными зеркалами, скрывавшими лица. В каждом из зеркал под капюшоном каждого из членов секты отражалась вся комната - тлеющие угли костра, рисунки на потрескавшихся стенах, фигуры в малиновых рясах. Они что-то читали нараспев, и звуки чужого гортанного языка терзали слух и наполняли душу ужасом. Над огнем был установлен большой решетчатый куб, в середине которого в некоем подобии гамака из толстых веревок, потемневших от бесчисленных изображений магических знаков, висела Элайзабел Крэй - словно мошка в паутине.
Взгляд девушки безостановочно блуждал по комнате, натыкаясь то на зеркала, то на зловещие рисунки. Пот тек с нее ручьями, и Элайзабел казалось, что еще немного, и все ее тело растает, как воск. В венах ее вместе с током крови циркулировал сильнодействующий наркотик, так что она почти не отдавала себе отчета в происходящем, не помнила, как она здесь очутилась, и вряд ли была бы в состоянии назвать собственное имя.
Монотонное бормотание стало громче и отрывистей, звуки его нестерпимо резали слух. На решетке под гамаком стояла широкая металлическая лохань, куда стекал пот, насквозь пропитавший тонкую белую рубаху, в которую была одета девушка, и сочившийся вниз. Горло Элайзабел пересохло, губы потрескались, намокшие спутанные волосы облепили голову и шею. Из груди у нее вырывалось тяжелое, прерывистое дыхание. Она ничего не помнила, ничего не знала, она чувствовала только, что вокруг творится что-то странное, и изнемогала от жары. Она была словно младенец, озадаченно взирающий на новый для него мир и всецело отдающий себя на милость окружающих.
Но вот внутри нее что-то встрепенулось. Она ощутила чье-то постороннее присутствие в себе, чужая злая воля владела и распоряжалась ее телом куда свободнее, нежели она сама. Элайзабел силилась и не могла расслышать какие-то слова, обращенные к ней. Нахмурившись, она попыталась сосредоточиться.
«!!Да!! !!Да!! О-о, ты, поди, себя считала самой умной, милочка? Но кто-то тебя пере хитрил! Кто из нас теперь главный, а? Ты ужасно скверно обходилась со старой Тэтч, отвратительно! Но ты за все мне ответишь, голубушка, за все!!»
«Кто ты?» - спросила она саму себя.
«!!Тэтч, я сказала!! Ты что, оглохла? Я спрашиваю, оглохла ты?!»
Элайзабел обдумала это предположение.
«Я ведь тебя слышу. Разве это означает, что я глухая?»
«!!Бестолковая идиотка!!» - последовал ответ, и наступила тишина.
Сектанты в зеркальных масках перешли почти на визг, повторяя свои песнопения. Это смутно напомнило Элайзабел что-то очень неприятное, какие-то недавние события, о которых она предпочла забыть.
«Что происходит?» - обратилась она с вопросом к тому голосу, который гнездился в ее теле.
«!!Вот ведь дурища-то, а?! Они вынимают меня из тебя, вот что, и как раз вовремя. И поселят меня в другую молодую девицу, чтоб на этот раз все вышло гладко! Она умрет как положено. Не то что ты, тупица. Она будет не чета тебе, ясно?! Ух, как я тебя ненавижу!!»
«Почему вы так говорите? Что я вам сделала?»
«!!Молчать!! Молчать, мерзкая тварь!»
Элайзабел подчинилась. В глубине души она понимала, что все происходящее должно было наполнить ее душу ужасом, но восприятие ее притупилось под действием наркотика, а также из-за усталости, обезвоживания и жары.
Краем глаза она уловила какое-то движение у входа в комнату и ухитрилась вывернуть шею так, чтобы видеть дверь. Словно в тумане, она разглядела девушку в белой рубахе, которую ввели в помещение. Ее тоже накачали наркотиками, каким-то чутьем поняла Элайзабел, но бедняжка пыталась сопротивляться фигурам в малиновых рясах, которые тащили ее к огню.
«Нет, ей не наркотик дали. А яд», - вдруг поняла Элайзабел.
На краткий миг ее сознание прояснилось. Она вдруг вспомнила, что с ней самой несколько дней назад проделали в точности то же самое. Церемония была немного иной, но все же очень похожей на нынешнюю. Вступая в Братство, ее родители и помыслить не могли, какой жертвы от них потребуют. При всем равнодушии к дочери они отказались отдать ее Братству в качестве вместилища для духа Тэтч. Поэтому Братство похитило их всех, завладело Элайзабел, а родителей умертвило. Потом ее напоили отравой, поместили в колыбель, подобную той, в которой она находится сейчас, и стали бормотать свои заклинания. Сегодняшняя церемония немного отличалась от прежней - ведь теперь члены Братства извлекали чуждый дух из тела Элайзабел, чтобы вселить его в другую жертву, обреченную на смерть. И бедняжка, несмотря на действие яда, сковывавшее ее движения, пыталась бороться за жизнь.
Как ни ужасно было собственное положение Элайзабел, она почувствовала острую жалость к обреченной девушке. На глаза ее навернулись слезы, сквозь которые она не могла различить черты лица несчастной, но это не помешало ей безошибочно почувствовать, каким страхом полнится сердце этой новой невинной жертвы. Элайзабел ощущала, как девушка в белой рубахе слабеет, как жизнь с каждым биением сердца медленно покидает ее тело.
«??Это еще что такое? Это что такое, спрашиваю?! Горюешь никак? Не кручинься, дорогуша. Церемония, поди, и тебя тоже убьет! Вот так-то!!! Ты-то уж всяко свое получишь!!!»
От этих слов, произнесенных мерзким, скрипучим старческим голосом, Элайзабел внезапно охватила неудержимая ярость. Братство! Да как они смеют играть чужими жизнями, словно это шахматная партия, где ради королей и королев легко жертвуют пешками? Кто дал им право распоряжаться ее жизнью! О, как она их ненавидела, как же она ненавидела их всех - за все, что они с ней сделали, за унижение, страх, боль, за насилие, за то, что в данную минуту она оглушена наркотиком и не владеет своими чувствами. И тут наркотический туман, застилавший ее взор, немного рассеялся, как облака под порывом ветра, и она вздохнула полной грудью и поклялась себе, что выстоит, вынесет эту пытку, вытерпит любую боль, а после заставит их заплатить за то горе, которое они ей причинили. И за эту несчастную девушку, которую тем временем подтащили к костру и заставили опуститься на колени у его края.
«!!Чего это ты встрепенулась, пташка с коготками?? Смотри, вот я тебя…»
«Молчать!» - мысленно приказала старухе Элайзабел. Ее внутренний голос был исполнен такой силы, что Тэтч испуганно смолкла. Элайзабел заговорила снова: «Я больше не потерплю твоих выкриков, ты, мерзкая богопротивная тварь, неупокоенная черная душа, которую отвергли небеса! Я жива и намерена жить дальше, а вот ты возвратишься в пекло, откуда явилась!»
Тэтч с жалобным завыванием отступила. Элайзабел физически почувствовала, как та съежилась от страха. Это ведь была всего лишь тень, бесплотный дух, и только. Элайзабел осталась хозяйкой положения, полновластной владелицей собственной души, и злость, которую вызвали у нее слова ведьмы, помогла ей на время стряхнуть с себя наркотический дурман и обрести ясность сознания.
Песнопения завершились пронзительным крещендо Элайзабел ощутила пульсирующие токи энергии, которые вдруг пронизали спертый, душный воздух в комнате. И почувствовала резкую боль. Казалось, тело ее начало рваться на части. Но никто при этом к ней не прикасался, оно словно бы самопроизвольно распадалось на куски изнутри, и ощущение было такое, как будто в ее сердце и легкие впились острые клещи и давят, стискивают их, выжимая кровь. Она пронзительно закричала от боли и ужаса. И поняла, что в Данную минуту ее душа разнимается на части какой-то посторонней необоримой силой. Она продолжала кричать, пока ее пересохшее горло не сдавил спазм боли. Но эта боль была совсем другой - естественной и объяснимой.
Внутри нее столь же пронзительно и жалобно кричала старая ведьма. Веревки гамака больно врезались в тело Элайзабел, и ей показалось, что еще немного, и они раскроят ее всю на куски, которые попадают в жестяную лохань над костром. Веревки, испещренные магическими знаками, сделались нестерпимо горячими, и девушка извивалась от боли, не в силах высвободиться из пут. Она закусила губу, и струйка крови с привкусом железа сбежала вниз по ее пересохшему, саднившему от боли горлу.
А затем последовал резкий рывок, болезненный настолько, что, не находись Элайзабел под действием наркотика, она неминуемо умерла бы от шока. Это было равносильно тому, как если бы ее руки и ноги привязали к четырем лошадям и пустили их вскачь в разные стороны. У нее потемнело в глазах, дыхание остановилось, ее рвало и корчило, она плакала и стонала - все разом.
Боль длилась значительно дольше, чем можно было вытерпеть. Она все длилась и длилась, не стихая, и если бы Элайзабел хоть на секунду позволила себе подумать, что лучше умереть, чем подвергаться такому страданию, смерть тотчас же откликнулась бы на ее призыв и завладела бы ее обессиленным от мучений телом. Но умереть значило бы проиграть в этой битве. Элайзабел не желала сдаваться. Она хотела выжить во что бы то ни стало. Выжить, чтобы отомстить своим врагам за все - в том числе и за эту нечеловеческую пытку. И вот наконец, после нескольких вечностей, нагромоздившихся одна на другую, боль отступила, и ее сменило чувство опустошенности, такое неожиданное и пугающее, что Элайзабел подумала было, что это и есть смерть.
Но, напротив, это оказалось возвращением к жизни. Обессиленная, она смотрела на несчастную девушку в белой рубахе, которая медленно пила ее пот из жестяной чаши, слабея на глазах. К горлу отравленной был приставлен кинжал. Девушка умирала, и теперь дух Тэтч угнездился в ее теле. Скоро ей дадут противоядие, но к тому времени ее душа готова будет покинуть свою земную оболочку и уступит место старой ведьме.
Внезапно лицо обреченной девушки утратило отчетливые очертания, все поплыло перед глазами у Элайзабел, и она лишилась чувств.

Ей была уже знакома эта палата с обитыми войлоком стенами. Она удивилась не тому, что снова оказалась здесь, а что осталась в живых после церемонии. С чувством несказанного облегчения она обводила взглядом скругленные углы этой клетки, шляпки обивочных гвоздей, видневшиеся сквозь грязно-белый войлок.
«Все еще дышу», - пронеслось у нее в голове. Церемонию она пережила, и Братство ее не умертвило. Пока.
Откуда-то издалека донеслись крики, приглушенные плотной обивкой потолка и стен этой тесной клетки. Кто-то из пациентов лечебницы впал в буйство. Элайзабел неподвижно лежала на войлочном полу, чувствуя, как по щеке катится слезинка. По крайней мере, она пребывала теперь в ясном сознании, действие наркотика закончилось. Члены Братства одурманивали ее все то время, пока она находилась в их руках, с тех самых пор, как ее сюда доставил этот американец, охотник за нечистью. Той ночью он похитил ее, стоило только Таниэлю броситься в погоню за незнакомкой. Элайзабел побежала следом, но успела сделать лишь несколько шагов - американец метнулся к ней молниеносно, словно кобра, и, зажав ей рот, утащил в ближайший переулок, где она вдруг почувствовала запах хлороформа. А потом очнулась в этой одиночной палате, в глубоком подвале «Редфордских угодий».
Элайзабел понятия не имела, сколько они ее здесь продержали. Наверное, недолго, ведь им нужна была Тэтч, старую ведьму следовало переместить в другое тело - в тело более податливой, чем Элайзабел Крэй, особы, не столь обуреваемой жаждой жизни и не столь готовой постоять за себя. Члены Братства несколько раз беседовали с Тэтч, опоив предварительно Элайзабел каким-то зельем, так что она не могла противиться тому, что старая ведьма разглагольствовала ее устами. Девушка не помнила содержания этих разговоров. И допускала мысль, что, возможно, ее оставили в живых только потому, что этого потребовала Тэтч. Ведь Братству Элайзабел теперь не нужна. Ведьму свою они из нее изъяли. Она вспомнила, как Тэтч злорадно кричала ей во время церемонии: «Ты ужасно скверно обходилась со старой Тэтч, отвратительно! Но ты за все мне ответишь, голубушка, за все!»
Элайзабел содрогнулась при мысли о том, каким мучениям может подвергнуть ее эта нечестивая старуха, выполняя свою угрозу.
Она медленно приподнялась и села на мягкий пол лицом к двери, прислонясь спиной к войлочной стене. Из одежды на ней была одна только рубаха из невыбеленного полотна, эта своего рода униформа пациентов лечебницы. Горло у нее все еще саднило, но, как ни странно, она не чувствовала нестерпимой жажды, которая была бы естественна после церемонии, во время которой ее едва не испекли заживо. Быть может, ей дали напиться, когда она пребывала еще в полубессознательном состоянии? Но ничего такого она не помнила.
На ее изможденном лице с заострившимися чертами появилась слабая улыбка. «Зато я снова обрела себя, Элайзабел Крэй! И если Бог сподобит меня отсюда выбраться, клянусь, что никому больше не позволю использовать меня в своих гнусных целях! Я буду жить по своей воле. И пусть только еще хоть раз попробуют затуманить мое сознание наркотиками или колдовством!»
И это было правдой. Стоило Тэтч покинуть ее тело, и Элайзабел ощутила необыкновенную легкость, радостное сознание свободы, прилив свежих сил. До чего же тягостно было присутствие в сокровенных глубинах ее существа постороннего духа, каким невыносимым бременем явилось для ее чистой души вынужденное соседство с греховной, черной душой старой ведьмы. Зато теперь ее больше ничто не тяготило.
«Но ты по-прежнему в западне», - напомнила она себе.
Нет, решила Элайзабел. Теперь, после освобождения от мерзкой старухи, она не позволит себе отчаяться. Главное - это присутствие духа, сила воли, которой ей, как оказалось, было не занимать. Надо повременить и все обдумать, и какой-нибудь выход непременно отыщется.
В течение следующего часа она сидела все так же неподвижно, восстанавливая силы, и перебирала в уме события недавнего прошлого. Вспомнила родителей, но об их гибели подумала почти без сожалений. Они всегда были для нее чужими, всегда держали ее на расстоянии от себя, своих дел и забот. И ведь это из-за них, из-за того, что они вступили в Братство, она подверглась таким тяжким невзгодам. Пожалуй, они заслужили такую участь.
Потом мысли ее обратились к Таниэлю. Где-то он сейчас? Беспокоится ли о ней, пытается ли ее отыскать? И если да, то с какой целью - чтобы помешать Братству вернуть Тэтч или ради нее самой, Элайзабел, ради того, чтобы снова быть с ней вместе? Но нужна ли она ему? Ей было сложно понять истинные чувства этого молодого человека. То он бывал с ней нежен, то становился холоден. Но он определенно нравился Элайзабел. Таниэль так мило улыбался, и так порой весело шутил с ней и Кэтлин, и взгляд его светло-голубых глаз, задумчивый, печальный и вместе с тем пытливый, казалось, проникал ей в самую душу. Она скучала без него и больше всего на свете желала бы сейчас снова оказаться рядом с ним. Ведь он был первым по-настоящему честным, великодушным и порядочным человеком в ее жизни.
Размышляя таким образом, она рисовала пальцем на пыльном войлоке какие-то каракули и бездумно скользила взглядом по белым линиям, появлявшимся по ее прихоти на грязно-сером фоне. Сначала она изображала простые геометрические фигуры, затем - более сложные узоры, и вдруг, тщательно вырисовывая детали паровоза, вздрогнула и прервала свое занятие из-за внезапно озарившей ее мысли.
Неужели это возможно? И так просто?
Она поспешно поднялась на ноги и, пошатываясь от голода и слабости, побрела к двери, перед которой слегка склонилась и стала тщательно ее осматривать. Дверь представляла собой обитый войлоком прямоугольник в толще грязно-белой стены, без какого-либо намека на ручку с внутренней стороны. Элайзабел закрыла глаза, напряженно вспоминая необходимые детали Память могла бы сыграть с ней скверную шутку, но, к огромному своему облегчению, девушка поняла, что этого не случилось, - рисунок, который она хотела повторить, горел перед ее внутренним взором так ярко, что в первый момент это ее даже немного напугало. Ведь ей довелось увидеть его всего раз в жизни, и тем не менее он теперь вспомнился ей отчетливее, чем лицо матери.
И она стала выводить его, линию за линией, на пыльной обивке двери. След от ее пальца выделялся на ней довольно заметно. Штрихи пересекались и разбегались в стороны, огибали друг Друга и свивались в тугие спирали. Закончив свою работу, она уселась на корточки перед дверью и критически оглядела рисунок. На двери красовался магический Отворяющий знак в безупречном исполнении. В точности такой же, какой рисовала Тэтч той ночью, когда ей удалось подчинить своей воле ослабевшие от снотворного дух и тело Элайзабел и ведьма попыталась выбраться на свободу.
Однако на сей раз магический знак не возымел никакого действия. Элайзабел на всякий случай толкнула дверь, но та не поддалась.
Разочарованию Элайзабел не было границ. Она с трудом сдерживала слезы. Мелькнувшая было в ее душе надежда на освобождение растаяла без следа. Да и глупо, наверное, было рассчитывать на то, что знак сработает в точности так же, как и тогда. Ведь в тот раз его рисовал дух ведьмы, который водил ее безвольной рукой. Но ей подумалось, что частица колдовской силы Тэтч, просочившись в ее существо, могла остаться в ней и посейчас… Выходит, она ошибалась.
Она беспомощно взглянула на свой рисунок. Как и любой магический знак, он казался чуточку слишком реальным, все окружающее как будто слегка потускнело и выцвело на его фоне. И еще… Неужели ей это не померещилось? Ткань дверной обивки в тех местах, где располагались линии, разредилась. Штрихи, казалось, превратились в неглубокие бороздки на мягком войлоке.
В душе Элайзабел вновь вспыхнула надежда Не дав себе времени на сомнения, она вскочила на ноги и стала медленно, тщательно обводить пальцем магический знак сверху донизу, мысленно приказывая ему прийти в действие. На сей раз ей снова показалось, что рисунок стал выглядеть отчетливее и словно отделился от войлочной основы. Хотя это могла быть лишь игра ее разгоряченного воображения. Но когда Элайзабел обвела его в четвертый раз, сомнений больше быть не могло: не только ткань обивки в тех местах, где на нее были нанесены штрихи и линии рисунка, изменила свою структуру, - изменилось все вокруг, поскольку под действием магического знака в палату для буйнопомешанных проникла иная реальность, реальность магии.
Элайзабел не могла унять лихорадочную дрожь, сотрясшую все ее тело, сердце у нее в груди выстукивало бешеный ритм, глаза расширились от изумления. Нестерпимый жар, как и тогда, в тот первый раз, затопил ее грудь. Видимо, существовала особая техника приведения магических изображений в действие, и Элайзабел бессознательно переняла ее от Тэтч, которая уж наверняка по этой части не знала себе равных. Она не раз наблюдала, как Таниэль и Кэтлин рисовали магические знаки кабаньей кровью, но саму кровь для этого приходилось специально обрабатывать, смешивать с другими веществами, процеживать и взбалтывать, совершать над ней определенные обряды. Здесь же сверхъестественное возникало из ничего - стоило только прочертить несколько штрихов пальцем на войлоке запертой двери.
«Тэтч, мерзкая богоотступница, исчадие ада, выходит, мне все же есть за что сказать тебе спасибо», - подумала Элайзабел, и под ее пальцем знак вдруг засветился кроваво-красным светом, и линии его как будто лопнули, словно хирург вскрыл их своим ланцетом. Несколько секунд магический символ горел на двери нестерпимо ярко, так что больно было смотреть, озаряя своим кровавым сиянием всю палату, а потом исчез без следа, и только его отпечаток еще парил перед глазами Элайзабел.
А затем послышался негромкий щелчок, и дверь приотворилась на несколько сантиметров.
Элайзабел недоверчиво дотронулась до нее. Дверь и в самом деле была открыта! Отбросив сомнения, девушка выскользнула из палаты. И очутилась в пустом длинном коридоре, где пахло сыростью и плесенью. От стен эхом отдавались крики, плач и стенания больных, запертых в палатах. Звуки эти не были слышны в обитом войлоком узилище, которое она только что покинула. Элайзабел сделалось жутко. Неудивительно, что коридор оказался пуст. Любой нормальный человек, если его заставить ночь за ночью дежурить здесь, очень скоро сойдет с ума и пополнит собой число пациентов этой лечебницы.
Она плотно затворила дверь палаты, которую только что покинула, и огляделась по сторонам. Выход из коридора виднелся вдалеке, в самом его конце. Она набрала полную грудь воздуха и бросилась бежать по холодному, влажному, покрытому лужицами воды каменному полу.
Как ни была она слаба после пережитого, звуки, раздававшиеся из-за дверей палат, гнали ее вперед. К счастью, ни в одной из дверей не было окошек, и беглянка не могла видеть несчастных, которые так жутко выли, рыдали и хохотали. Но ее воображение более чем отчетливо рисовало ей недостающие подробности. Домчавшись до двери в конце коридора, Элайзабел обнаружила, что та не заперта, и бросилась наружу, не задумываясь о том, что могло ее там ожидать.
Закрыв за собой дверь коридора, она перевела дух и быстро огляделась по сторонам. Помещение, куда она попала, судя по всему, было одним из процедурных кабинетов. Посредине его стояла медицинская каталка с ремнями, укрепленными в тех местах, где должны были находиться голени, локти и шея пациента. Справа был стеклянный шкаф со всевозможными медицинскими инструментами. На стене виднелась розетка. Судя по гулу, доносившемуся откуда-то из недр здания, в лечебнице имелся собственный генератор. К каталке был прикреплен странный металлический колпак с несколькими электрическими проводами. Элайзабел поежилась. От всего этого веяло какой-то жутью. Она заторопилась дальше.
Следующие помещения наверняка предназначались для отдыха персонала. Выйдя из процедурного кабинета, она очутилась в небольшой кухне, где имелась спиртовка, закопченный медный чайник с изогнутым носиком и набор нехитрой утвари. В смежной комнате на большом столе она увидела щербатую тарелку с остатками мясного пирога. Недолго думая, Элайзабел схватила его и стала с жадностью поглощать. Пирог был холодным, и это ее обрадовало - раз он успел давно остыть и даже немного зачерстветь, значит, тот, кто съел большую его часть, скорее всего, давно и надолго отсюда ушел. Пирог оказался на редкость вкусным. Впрочем, голодной Элайзабел даже кусок хлеба показался бы сейчас изысканным угощением. Насытившись, она налила в стакан воды из чайника и с наслаждением напилась.
За комнатой для персонала обнаружился еще один коридор, короткий и узкий, миновав который Элайзабел поднялась на несколько ступеней - и снова попала в коридор, заканчивавшийся дверью. Дверь оказалась заперта, но никакой пыли на ней не было и в помине. Рисовать оказалось не на чем. Элайзабел, нахмурившись и немного помешкав, собралась с духом и стала чертить магический знак в воздухе перед дверью. Она очень кстати вспомнила, что именно так поступила Тэтч, когда водила ее рукой. Еле различимый, словно сотканный из паутины рисунок повис в воздухе над дверной ручкой.
«Откуда мне может быть известно, как это делается?» - недоумевала девушка, вторично обводя указательным пальцем линии магического знака. Ее не покидало опасение, что все это в любой момент может обернуться всего лишь игрой воображения, фантазией ее разгоряченного ума, но секунды текли за секундами, складываясь в минуты, а рисунок не только не исчезал, но становился все более отчетливым и выпуклым. Движения ее при этом не были произвольными - она словно обводила кончиком пальца контуры некоего незримого трафарета, не боясь ошибиться и провести неверную линию или пропустить ту или иную деталь - это было бы намного сложнее, чем скрупулезно следовать шаблону. Он, этот образец, был прочно запечатлен в ее памяти, и сейчас оставалось только немного ее напрячь. Другое дело, что та память, к которой в данном случае обращалась Элайзабел, не вполне принадлежала ей. Исторгнув из своей души злой дух ведьмы Тэтч, она помимо своей воли получила щедрое наследство - опыт, воспоминания, приемы и навыки колдуньи. Та неосторожно продемонстрировала ей искусство изображения магического Отворяющего знака, и Элайзабел теперь не смогла бы утратить этот однажды обретенный навык, как невозможно разучиться плавать или ездить на велосипеде.

Предыдущая страница 22 Следующая страница


23 Крис Вудинг

Магический знак, как и в прошлые разы, вспыхнув кровавым светом, исчез, замок щелкнул, поддавшись магии. Девушка широко улыбнулась от радости, переполнившей ее душу. Путь к свободе был открыт. Дверь оказалась на удивление тяжелой, Элайзабел стоило большого труда распахнуть ее. Справившись с этим, она перешагнула порог и очутилась в роскошном кабинете с дорогой мебелью и большим портретом королевы Виктории над мраморным камином. На письменном столе красовалось пособие по френологии - череп, разделенный темными линиями на пронумерованные участки и доли. За окном царила кромешная тьма. Только очутившись внутри кабинета, Элайзабел поняла, почему дверь была такой тяжелой. С внутренней стороны она представляла собой одну из секций массивного книжного шкафа. Когда девушка затворила ее за собой, эта секция стала неотличима от остальных. Огромный стеллаж казался монолитным, и она ни за что не поверила бы, что он скрывает в себе потайной ход, если бы только что не проникла сюда через него.
Элайзабел стало любопытно, много ли в «Редфордских угодьях» подобных сюрпризов. И кому принадлежал этот уютный кабинет - самому ли доктору Пайку или кому-то из его ассистентов. Но она не могла себе позволить терять время на раздумья над этими праздными вопросами. Похоже, нынешней ночью в лечебнице не осталось никого из персонала. Тем легче будет выбраться отсюда. Элайзабел понимала, что ей несказанно повезло, но надо торопиться: везение никогда не длится долго. Она вышла из кабинета и осторожно двинулась вперед, неслышно ступая по паркетному полу босыми ногами. В лечебнице было автономное электроснабжение, и длинные коридоры освещались тусклыми лампочками, укрепленными через равные промежутки на потолке. Девушка шла, чутко прислушиваясь к окружающей тишине. Внезапно безмолвие нарушил чей-то крик, проникший сквозь толщу стен откуда-то из глубины здания. Элайзабел вздрогнула от неожиданности, выругалась сквозь зубы и продолжила свой путь, который вскоре привел ее к галерее, возвышавшейся над просторным холлом. У двери, ведущей на улицу, стояла конторка, но за ней никто не дежурил. «И здесь никаких признаков жизни», - не веря своей удаче, подумала Элайзабел.
«Куда же это они все подевались?» - недоумевала она, крадучись спускаясь по ступенькам изогнутой полукругом лестницы, устланной мягкой ковровой дорожкой. Беглянка то и дело с тревогой поглядывала, пригнувшись за резными перилами, в вестибюль, готовая при первом же постороннем шорохе броситься назад. Спустившись вниз, Элайзабел огляделась. Несколько дверей, располагавшихся под галереей, вели в глубь лечебницы, напротив виднелась массивная входная дверь. Девушка со всех ног бросилась к ней. Как и следовало ожидать, дверь оказалась заперта. Элайзабел привычными движениями начертала в воздухе магический знак, и, хотя она проделала это куда более торопливо, чем прежде, дверь открылась. Девушка увидела широкие ступени крыльца, подъездную дорожку, вдоль которой горели электрические фонари, а дальше во мраке угадывались контуры массивных ворот в высокой ограде. Свет в сторожке не горел, вокруг не было ни души. Трудно было ожидать, что весь медперсонал «Редфордских угодий» круглые сутки находится в стенах лечебницы, но в подобных заведениях по ночам обязательно дежурят хотя бы нескольких врачей и медсестер, а также санитаров, Элайзабел это знала наверняка.
Однако ей не было известно, что церемония перевоплощения Тэтч требовала выполнения нескольких сложных обрядов и должна была завершиться только к рассвету. Подавляющая часть подчиненных Пайка из «Редфордских угодий» состояла в Братстве и принимала в вышеупомянутых ритуальных действиях самое активное участие. Остальным Пайк под каким-то благовидным предлогом дал внеочередной выходной, чтобы таким образом избавиться от свидетелей и гарантировать себя от любых неожиданностей. Одним словом, нынче в «Редфордских угодьях» присутствовали только посвященные, только «свои», и все они были заняты делами чрезвычайной важности. Сумасшедшие пациенты могли один-единственный раз провести вечер и ночь наедине со своим недугом. Элайзабел же была помещена в палату для буйнопомешанных с крепкими, надежными замками и звуконепроницаемыми стенами. Пайк намеревался продержать её там до тех пор, пока не решит, как с ней поступить.
Итак, Элайзабел вышла на каменное крыльцо, и тотчас же холод ноябрьской ночи пробрал ее до костей. Но отступать было некуда. Прижав к груди озябшие руки, она бросилась бежать по гравиевой дорожке из полосы света в спасительную тьму у ограды. Напрямик через поля отсюда до Лондона никак не больше одного-двух километров. Она увидит огни города, как только окажется за оградой, и двинется по направлению к ним быстрым шагом, чтобы хоть немного согреться.
Но, едва добежав до ворот, Элайзабел уже тряслась от холода, зубы ее непроизвольно выбивали частую дробь. И вдобавок она расцарапала подошвы ступней об острый гравий дорожки, так что каждый новый шаг давался ей со все большим трудом. Но она заставила себя перелезть через ворота, спрыгнула с противоположной их стороны и стала вглядываться во мрак. Огни Лондона и в самом деле были отсюда видны, и расстояние до них оказалось примерно таким, как она думала, не учла она лишь одного - что успеет замерзнуть насмерть, не преодолев и половины пути. Одно из двух - либо замерзнуть на дороге в Лондон, либо вернуться в лечебницу.
«Лучше умереть в пути, - подумала она, стуча зубами, - чем снова попасть в руки к палачам, которые не знают пощады».
«А еще лучше, - сказала она себе, - хоть немного побороться за свою жизнь, какой бы безнадежной ни казалась эта борьба».
Стоило ей так подумать, как издалека послышался стук лошадиных копыт и шелест колес повозки, которая двигалась по той самой дороге, v края которой она стояла. И направлялся экипаж, судя по усиливавшемуся шуму, как раз в ее сторону. Элайзабел на всякий случай опустилась на корточки и спряталась за кустарником, росшим у обочины дороги. В душе ее боролись страх и надежда, она не знала, на что решиться, и благодаря этой внутренней борьбе на некоторое время даже почти перестала ощущать холод, от которого невыносимо страдала еще несколько секунд назад.
«А что, если это Пайк? Тебе так не терпится снова очутиться в его руках?» - предостерег ее внутренний голос.
«А что, если нет и я упущу единственную надежду на спасение?» - возразила она сама себе.
Сквозь голые ветки кустарника Элайзабел еще издалека приметила белое пятно с неясными очертаниями, которое двигалось в ее сторону и становилось все крупнее, пока наконец не превратилось в белую кобылу, впряженную в повозку. И лишь когда этот непритязательный экипаж очутился на расстоянии нескольких метров от нее, девушка разглядела рядом с кобылой черного как смоль жеребца. Повозка не притормозила у ворот «Редфордских угодий» и погромыхала дальше, не сбавляя хода. «Значит, - ликуя, подумала Элайзабел, - я спасена!»
- Сэр! Прошу вас, помогите мне! - крикнула она, выпрямляясь во весь рост. - Отвезите меня к пилерам, в ближайший участок! Меня похитили, но я сбежала! - Она вовсе не собиралась прибегать к помощи пилеров, но нельзя же было требовать от незнакомого человека, чтобы он доставил ее в Кривые Дорожки. Это показалось бы ему подозрительным. Тем более если учесть, какого рода лечебница располагалась за воротами, у которых она стояла.
Возница, чье лицо было скрыто высоко поднятым воротником плаща и полями надвинутого почти на самые глаза цилиндра, спрыгнул с козел, распахнул дверцу повозки и стянул с одной из своих лошадей попону.
- Юная леди, вам здесь совсем не место. Залезайте внутрь и располагайтесь поудобнее. Я доставлю вас, куда скажете.
Элайзабел была так потрясена столь неожиданным поворотом событий, своим чудесным спасением, что даже не произнесла привычных слов благодарности. Она молча шмыгнула в повозку, закуталась в попону, которая еще хранила тепло и запах своей предыдущей владелицы, и крикнула вознице:
- Трогайте! Скорей!
- Слушаюсь, мисс Элайзабел, - едва слышно пробормотал Лоскутник, натягивая вожжи.

19

Нищие готовятся к сражению
Неизбежное надвигается

- Чувствуете? - спросил Дьяволенок, неожиданно выглянув из-за локтя Кротта, сидевшего за столом. Король нищих вздрогнул от неожиданности. - Чтоб ты провалился! - выкрикнул он в сердцах и сердито спросил, повернувшись к мальчику: - Ты почему не в святилище? Где эта девчонка? Узнал наконец?
Кротт в последнее время все чаще терял контроль над собой. От его былой сдержанности не осталось и следа. Некоторые из присутствовавших в этот час в пиршественном зале с беспокойством взглянули на него и тотчас же снова опустили взгляды в свои тарелки. Ответственность за жизни сотен мужчин, женщин и детей, которые являлись его подданными, с каждым днем все тяжелее давила на плечи короля нищих. Он все острее ощущал свою неспособность защитить их от той ужасной участи, которую готовило им, равно как и прочим жителям Лондона, зловещее и неодолимое Братство. Тьма надвигалась на империю Кротта, грозя ее поглотить, а он ничего не мог с этим поделать. Это беспомощное ожидание выводило его из себя.
- Чувствуете? - повторил Дьяволенок, и на сей раз стало очевидно, что вопрос его был адресован Кэтлин и Таниэлю, которые сидели за одним столом с Кроттом, напротив него и Армана.
- Ты о чем? - требовательно спросил король, прежде чем охотники за нечистью успели ответить мальчику.
- Братство вернуло себе Тэтч, - пояснила Кэтлин. Кровь отхлынула от ее лица. - Я что-то ощутила, но… не была уверена… Это и в самом деле так, Джек?
- Истинно так, - сиплым шепотом произнес Дьяволенок. - Дистилляция Чендлера. Вот уж не думал, что мне доведется почувствовать ее мощь. Выходит, Братство еще сильней, чем мы думали.
- А что с Элайзабел? - спросила Кэтлин, отодвигая свою тарелку с едой. - Ты выяснил?
Дьяволенок обратил к ней свои слепые глаза.
- Это не имеет значения. Она нам больше не опасна.
- Это имеет значение для меня! - вскричал Таниэль, вскакивая из-за стола.
Кэтлин сжала его руку, по-прежнему глядя на Дьяволенка.
- А ты можешь определить, где проводилась Дистилляция?
- Нет, не могу. Братство захватило Элайзабел и вернуло себе дух ведьмы Тэтч. Смерть Леанны Батчер - последнее, чего им недостает, чтоб осуществить свой замысел. Нам надо приготовиться.
Армана последние слова мальчика отчего-то настроили на веселый лад, и он с беззаботной улыбкой прокудахтал свое «хур-хур-хур».
Кротт обвел взглядом пиршественный зал. Этот вечер ничем не отличался от множества других. Смех, шутки, обилие еды и питья - попрошайки наслаждались заслуженным отдыхом после трудового дня. Король был в ответе за них и относился к своим обязанностям более чем серьезно. Остальной мир мог катиться в тартарары, но с его подданными не должно приключиться ничего худого. Пусть лица их обезображены оспой и шрамами, пусть их переломанные конечности срослись под самыми немыслимыми углами либо вовсе отсутствуют, но души их в точности такие же, как и у всех прочих, чья внешность благообразна и безупречна. И он, сидя здесь, среди них, чувствует, что бессилен защитить их от надвигающейся беды. Которую предвещало многое - крысиный король, красная лихорадка… да и мало ли что еще… В Бога Кротт не верил, но он верил во всесилие Братства… и в нечисть. И понимал, что победить этих грозных противников невозможно.
На рассвете к трем другим королям нищих были отправлены вестовые, чтобы предупредить их о надвигающейся опасности и необходимости принять все возможные меры защиты от нее. Что же до людей Кротта, то им было приказано не выходить на работу, а оставаться в Кривых Дорожках и усиленно готовиться к войне. Повсюду начали возводиться укрепления, ставились капканы, сооружались западни, двери и ворота задраивались наглухо. В подземелья снарядили дозор, во все башни и верхние этажи домов отправили часовых, а на городские улицы - соглядатаев.
«Беда подступает, - шептались в Дорожках. - Беда у порога». Но что это за беда и от кого исходит угроза, не знал никто.
Для подданных Кротта было довольно и того, что их господин и повелитель отдал им приказ готовиться к обороне. Нищие, по большей части народ суеверный, и без того нередко становились свидетелями мрачных и загадочных происшествий на улицах столицы. И потому они без колебаний поверили в реальность зла, которое надвигалось на город. Чего стоила одна только красная лихорадка, свирепствовавшая в Лондоне, хоть она и не заглядывала в Кривые Дорожки. Правда, некоторым из их обитателей случилось подхватить эту смертельную заразу, но, по счастью, другим она не передалась. Все понимали, что впереди тяжелые, страшные времена, но многим стало легче, когда сам король объявил об этом во всеуслышание и появилась возможность делать хоть что-то, чтобы подготовиться к встрече с неведомой опасностью.
Туннели и пещеры, располагавшиеся под Кривыми Дорожками, всегда представляли собой надежное, укрепленное убежище. Нищим приходилось постоянно держаться настороже, ибо врагов у них всегда хватало с избытком. Чего стоили одни только пилеры, заветной мечтой которых было очистить Дорожки от их обитателей. Кроме того, вражда между четырьмя королями, соперничавшими из-за территорий, не прекращалась ни на один день и требовала от подданных буквально ежеминутной готовности отразить атаку. И разумеется, нельзя было сбрасывать со счетов нечисть. Ввиду всех вышеперечисленных причин людям Кротта понадобилось меньше суток, чтобы обеспечить оборону своих жилищ. Подземелья Кривых Дорожек сделались за этот короткий срок столь же неприступными, как лондонский Тауэр.

Кэтлин возвратилась в прохладную, чисто вымытую комнату со стенами, выложенными тускло-зеленой плиткой, в воздухе которой витал стойкий запах лекарств. Охотница урывала час за часом от сна и отдыха и то и дело забегала сюда в надежде на чудо. Но все здесь оставалось без изменений. Время словно остановилось, измеряемое не секундами, а вдохами и выдохами обреченной, которые становились все менее глубокими, все более тихими… Леанна Батчер доживала последние часы на этой земле. Смерть уже распростерла над ней свои крылья.
Леанна Батчер была личностью крайне незначительной во всех отношениях. Малопривлекательная внешне, худенькая и миниатюрная, она состояла в несчастливом браке с человеком грубым и неотесанным, рабочим с консервного завода. Из письма, обнаруженного в ее кармане, Кэтлин узнала, что Леанна вступила в тайную связь с женатым мужчиной, которого горячо полюбила. Это стало единственным светлым лучом в ее монотонной жизни, лишенной радости и каких бы то ни было привязанностей. Но судьба лишила ее этой отрады, а заодно и жизни, распорядившись так, что несчастная сделалась последним звеном в цепи демонических убийств «зеленых флажков».
Женщину в глубокой тайне доставили в Кривые Дорожки, Никто из живущих в городе не знал о ее местонахождении. Леанна Батчер словно исчезла с лица земли. Лишь так можно было защитить ее от нечисти. Ни одна больница с этим не справилась бы.
И вот теперь она умирала в полном одиночестве. У двери в комнату, где она лежала, день и ночь дежурили часовые. Изредка к ней заглядывал врач. И только. Лишь Кэтлин Беннет, движимая состраданием, часами просиживала у ее постели. Сердце взбалмошной и неустрашимой Кэтлин при виде умирающей неизменно преисполнялось глубокой печали. Она мысленно повторяла строчки того рокового письма и тяжело вздыхала. «Ну почему ты не бросила своего противного мужа? Почему не распорядилась своей жизнью иначе? Ведь ты могла бы быть счастлива! А вместо этого тебя сломали, как куклу!» Кэтлин казалось, что за эти дни она успела хорошо узнать Леанну и привязаться к ней. Женщины не обменялись ни одним словом, и тем не менее Кэтлин без труда читала историю этой ничем не примечательной, безотрадной жизни в тонких чертах лица несчастной обреченной, в едва заметных морщинах возле ее бескровных губ, ей о многом рассказали поношенные одежды Леанны - простое черное платье и дешевый капор. Кэтлин то и дело перечитывала любовное письмо - последнее в жизни миссис Батчер, и всякий раз при этом сердце ее сжималось от жалости. Для всех, кто был посвящен в тайну убийств «зеленых флажков», Леанна Батчер стала теперь самой значительной персоной на всем белом свете. Отсрочка ее смерти давала им возможность позаботиться о собственной безопасности. И лишь одна Кэтлин сострадала самой Леанне и горевала о ее близкой безвременной кончине.
«Какие все-таки люди безжалостные, себялюбивые создания, - с горечью размышляла она. - Собственные амбиции, достаток и покой для них превыше всего. Все горожане как один займутся поутру своими делами, не ведая, что лишь благодаря тому, что в этой женщине продолжает теплиться жизнь, их жизни продлятся еще на несколько часов или на целые сутки. Но и тем, кому все известно, наплевать на нее. Для них важно только, чтобы ее сердце продолжало биться. И если она никогда не придет в себя, не сможет шевельнуться, однако видимость жизни в ней сохранится, их это вполне устроит».
Порой Кэтлин ловила себя на том, что ненавидит город. Заводы, отравляющие воздух, бесконечная череда дурацких изобретений и усовершенствований, рост преступности, грубость и резкость во всем… таков был облик Века Разума, века торжества научной мысли. Груды отбросов, копоть, и дух стяжательства, всепоглощающей, безграничной жажды обогащения. Убийства, подлость, ненависть. Заводы производили товары, которые приносили прибыль, бизнесмены умело размещали эту прибыль, и это обогащало их еще больше. За жизнь такой вот ничтожной Леанны Батчер никто из них и шиллинга бы не дал. Их миллионы, таких как она, готовых сутки напролет упаковывать консервные банки в картонные коробки, стоять у ткацких станков, размешивать щелок в огромных чанах. Кэтлин с тоской обращала мысленный взор к тем временам, о которых она читала в книгах, когда люди обитали в деревнях и маленьких городках, честно зарабатывали на жизнь и довольствовались малым. Когда после тяжелого трудового дня они мирно беседовали у теплого очага, и заботились друг о друге, и умели радоваться жизни. И только аристократы ломали головы, как бы истребить соседей и завладеть их землями.
«Такой безмятежной жизни, может, и вовсе никогда не было, - говорила она себе. - Разве что в сказках». Но неужели нельзя хотя бы помечтать? О мире, который был бы совсем не похож на этот, бездушный, изобилующий отбросами всякого толка и разбора, переполненный самыми низменными человеческими страстями. О мире, где нет нечисти.
Не выпуская из своей ладони руку Леанны Батчер - тонкую, влажную, холодную как лед, Кэтлин в сотый раз прочитала ей вслух письмо. Она надеялась, что несчастная улавливает смысл ее слов и чувствует, что хоть кому-то она не безразлична. Она знала, что Леанна уходит, что тонкая нить ее жизни прервется с минуты на минуту. Кэтлин дочитала письмо, свернула его и спрятала в конверт. И подняла глаза к потолку, словно надеясь сквозь него увидеть сумеречное небо. Ей было горько и страшно, страшно как никогда. Что будет с ними, когда разверзнется тьма? Чем они смогут этому помешать?
Все так же сжимая в ладони руку Леанны, она внезапно почувствовала, что душа последней из жертв «зеленых флажков» покинула бренное тело.

Часть четвертая ТЬМА

20

Предзнаменования
Ночной кошмар
Первый день тьмы

На Лондон медленно нисходила неотвратимая беда. Настало утро, мелкий дождик уныло поливал грязные улицы, тонувшие в ненастном сумраке. Горожане, как всегда, засобирались на службу - водители трамваев, булочники, каменщики и адвокаты. Те же, кто работал по ночам, отправились на отдых - проститутки, шулера, содержатели опиумных притонов в районе доков. Ночная смена уступила место утренней, все шло как обычно, город даже не подозревал о том ужасе, который вот-вот должен был его поглотить. Лишь самые невинные души и те, кто был от природы наделен повышенной восприимчивостью, ясно почувствовали, что произошло. Все до единого младенцы в Лондоне надрывались от крика. Хироманты и предсказатели - точнее, те из них, кто и вправду обладал даром предвидения, - закрыли свои салоны и затворились в домах. Выли собаки, истошно мяукали кошки, и всем казалось странным, что эта чудовищная какофония звуков, несшаяся с окраин, была слышна даже в центре города.
Первыми приближение тьмы заметили в Маргейте. С запада дул сильный бриз, и дождевые струи лились на землю косо. Но почему тогда огромная черная туча летит на запад, против ветра, по направлению к Лондону? Подобные же явления наблюдались к северу и к югу от столицы, где облака неторопливо скользили в сторону Лондона, двигаясь перпендикулярно потоку ветра.
В середине дня разразилась буря. Дождь усилился, с неба на город одна за другой низвергались молнии, сопровождавшиеся оглушительными раскатами грома. Вода лилась на улицы сплошным потоком, и лишь немногие разглядели сквозь пелену воды сгустившиеся на небе тучи и обратили внимание, что серая масса в вышине начала медленно вращаться.
Это необыкновенное явление во всем его чудовищном масштабе можно было бы обозреть лишь с очень значительной высоты. Если бы какому-нибудь смельчаку удалось подняться на воздушном шаре в стратосферу, в те ее слои, где никому еще не довелось побывать, то взору его представилось бы невероятное зрелище. Вся территория Британских островов была укрыта облаками, что было обычным явлением для данного времени года. Но никогда еще облака не вели себя так странно. Создавалось впечатление, что Лондон всасывает в себя эти мрачные слоистые тучи, которые спускаются к нему, медленно закручиваясь в спираль. Невероятно огромные серые массы устремлялись вниз, вращаясь, словно водоворот. Лондон находился в центре гигантской облачной воронки. В центре беснующегося урагана.
После полудня, пожалуй, одни только закоренелые скептики, нипочем не желавшие поверить в осуществимость невероятного, не чувствовали изнуряющей тяжести, тревоги и беспокойства, которые исподволь и незаметно, словно дым, затуманили души остальных. Безошибочный инстинкт подсказал большинству лондонцев, что вокруг происходит нечто неестественное и необъяснимое. У многих от этих смутных предчувствий мороз пробегал по коже и руки начинали непроизвольно дрожать. Женщины украдкой поверяли друг другу свои тревоги и опасения. Мужчины молчали.
На улицах было так темно, что уже в четыре пополудни пришлось зажечь газовые фонари. Их зловещее мерцание отражалось в реках, в которые превратились улицы. Часов около шести горожане стали замечать, что небо над южным берегом Темзы зарделось багрянцем, но разглядеть что-либо в такой дали было невозможно из-за ливня.

Предыдущая страница 23 Следующая страница


Элайзабел Крэй и Темное Братство 24

К восьми вечера дождь поредел и вскоре совсем прекратился, тогда же лондонцы наконец осознали, что их смутные страхи и дурные предчувствия вовсе не лишены основания, а, напротив, обернулись реальностью. Теперь вдалеке, над Старым Городом, была отчетливо видна гигантская темная воронка, в которую свились чудовищные тучи, простиравшиеся надо всей страной. Основание облачной спирали мерцало зловещим кроваво-красным светом, а сама она не переставая вращалась, делаясь все больше, и из недр ее вырывались молнии, ударявшие по руинам, и крышам домов, и по булыжным мостовым заброшенных кварталов.
Наконец солнце, которое так и не показалось из-за туч, село, и сумрачный день сменила непроглядная ночь. По улицам поползли клочья густого тумана. И вместе с туманом на город двинулись полчища нечисти.
Чудовища повылезали из туннелей подземки, взломав двери, уничтожив все препятствия на своем пути. Они с легкостью перебрались через Темзу. Со всех мостов вмиг исчезли патрули, а ворота оказались распахнуты настежь. Многие из порождений тьмы, бесплотные, как привидения, проходили сквозь стены и двери, просачивались сквозь щели и замочные скважины, вплетались в рисунок чужих теней и так продвигались вперед. Едва различимые, они неслышно крались по улицам, иные на ходу меняли свои очертания. И вместе с ними наступали волки. Они неторопливо и организованно добрались до северных районов Лондона и затопили их, точно чума, они отыскивали и занимали все новые и новые укрытия, новые улицы и переулки. И находили все новые жертвы.
Захват города осуществлялся постепенно, и первыми пострадали кварталы, прилегавшие к набережной Темзы. Чудовища действовали неспешно и осторожно, у каждого из них были свои повадки и свои предпочтения. В ту первую ночь жертвами их стали около двухсот человек, но остальные в большинстве своем даже и не подозревали о том зловещем мутном потоке, который хлынул на улицы и струился по ним, затопляя дом за домом. Неведение это обошлось лондонцам очень дорого.

* * *

Кларис Бэнбери, жене копировщика из Челси, привиделся кошмар. С криком ужаса она проснулась и села на постели. Но кошмар продолжился и наяву: застывшим от страха взором она наблюдала, как ее супруг медленно воспарил над кроватью. Простыня, которой он был укрыт, соскользнула на пол, и Кларис заметила, что глаза у него закрыты и он по-прежнему спит. В ушах у нее звенело от собственного крика. Все еще не вполне отдавая себе отчет в реальности происходящего, она оглядела комнату. В дальнем углу неслышно шевелилось какое-то существо: горбатая худая старуха, совершенно голая, с длинными седыми космами, которые полностью скрывали ее лицо, и копытами вместо ступней. Существо стояло на четвереньках, перебирая ногами и помахивая длинным изогнутым хвостом. У Кларис всегда было слабое сердце. Захлебнувшись криком, она рухнула навзничь на свою постель и потому не успела увидеть, как ее муж плавно вознесся к самому потолку и был в считанные секунды проглочен сгустившимися там тенями. Не почувствовала она и теплых струек крови, которые брызнули сверху на ее грудь и лицо и алыми пятнами расплылись по белоснежным простыням.

Кладбище Степни. Островок покоя и забвения, покрытый зеленой травой и отгороженный от окружающего мира каменной стеной. Белые мраморные надгробия и памятники жертвам Vernichtung. Густой и тяжелый туман, безраздельно царящий в городе, по странной прихоти природы преобразовался над этим местом вечного упокоения в едва различимую нежную дымку. Корбис Тэллоу, широко известный в определенных кругах гробокопатель, гордившийся своей репутацией профессионала самого высокого класса, как раз собирался выполнить заказ одного весьма амбициозного молодого врача и выкопать для него очередное мертвое тело. Направляясь к нужной могиле, он прошел мимо нарядного надгробия восьмилетней Китамины Форрест, дочери богатого аристократа, скончавшейся от полиомиелита. Слева от Корбиса сквозь мрачные облака проглядывал желтый диск полной луны. О том, что кладбищенские духи чаще всего облюбовывают себе для жительства именно детские могилы, не знают даже многие из специалистов, занимающихся изучением повадок нечисти. Где уж было догадаться о подобных тонкостях старине Корбису, человеку простому и в науках несведущему. Он и о самом существовании таких духов слыхом не слыхивал. И спокойно прошагал дальше, оставив свою лунную тень в когтях монстра и не подозревая, что жизнь его в эту самую минуту подошла к концу.

Бэрроу Смиту, настоящее имя которого было Борис Дункель, эмигранту из Тевтонских штатов, в Лондоне жилось нелегко. Он старательно скрывал свой акцент и свое происхождение, поскольку после Vernichtung лондонцы горячо возненавидели его соотечественников. Впрочем, это не всегда ему хорошо удавалось, и в первые годы после бомбардировок он не раз бывал жестоко бит прохожими на улицах. До чего же он ненавидел этот город, где поселился пятнадцать лет назад! Лондон отнял у него все: сперва достоинство, затем работу - он в течение нескольких лет занимал должность помощника адвоката с Бонд-стрит, - а напоследок и жилище. Пятнадцать лет он прожил здесь, а каков итог? Лишившись всего, что привязывает человека к жизни, сам Борис за эти годы превратился в развалину, в жалкий обломок человека. И вот теперь он бесцельно бродил по пустоши на окраине Поплара. В эту темную вечернюю пору ему не спалось: внезапно наступивший холод был мучительным испытанием для его больных суставов, их словно жгло раскаленными иглами. Подняв воротник пальто, Дункель все шел и шел вперед, и редкие клочья тумана обвивали его колени, хватали за рукава, облизывали лицо. В душе его всколыхнулась смутная надежда, что когда-нибудь, вот так же блуждая по улицам без смысла и цели, он выйдет на торную дорогу, на заветную тропу, где ему встретится удача, и тогда все в его жизни изменится к лучшему, и он снова почувствует себя человеком.
Проблуждав весь вечер в узких переулках, где видна лишь узкая полоска неба над головой, он не мог видеть странных и жутких явлений над Старым Городом. И только когда туман немного рассеялся, Борис вышел на открытое пространство.
Над пустошью внезапно послышался пронзительный собачий вой. У Бориса кровь застыла в жилах, так это было неожиданно и страшно. Он остановился и прислушался. Вой повторился снова, в нем звучала отчаянная мольба существа, которое нуждалось в помощи и защите. Впереди виднелся небольшой овражек. Борис с трудом различил в окружающей мгле узкую, словно прорезанную ножом, щель в толще земли и над ней, на самом краю оврага, высокое дерево, чьи корни проросли сквозь пустоту и погрузились в землю у противоположного края впадины. Вой раздался в третий раз, и Борис понял, что несчастный пес застрял под сплетением корявых корней и без посторонней помощи ему никак оттуда не выбраться.
Случись такое в прежние, более счастливые для него времена, и Борис наверняка сразу же представил бы себе, как он вытаскивает пострадавшего пса из западни, в случае необходимости его лечит, сытно кормит и тот делается его товарищем, незаменимым спутником в одиноких прогулках. Но воображение уже долгие годы не рисовало перед ним никаких отрадных картин, вернее, оно попросту давно не давало о себе знать, поэтому Борис вряд ли сумел бы внятно ответить на вопрос, зачем ноги понесли его к овражку. Ясно было одно: что-то неодолимо влекло его туда.
- Эй, парень, - произнес он на безупречном кокни. - Поди-ка сюда. Ну, где ты там?
Он присел на корточки и заглянул в овражек. Вой перешел в рычание, и Борис вдруг понял, что существо, из чьей глотки вырывается такой чудовищный звук, никак не может быть собакой. Но было уже слишком поздно. И ошибка эта стоила ему его беспросветной, полной невзгод жизни.

* * *

Джимли Поттер, уличный мальчишка, состоявший в банде Пита-Ножа, был классным карманником. Теперь, намаявшись за день, он спал на своем тюфяке в полуразрушенном здании бывшего склада, где вместе с ним ночевали еще шестеро таких же мальчишек из той же банды. Жизнь у них была вполне сносная - они крали кошельки и отдавали большую часть обнаруженных в них денег старику Питу, оставляя понемногу и себе. Если бы не риск быть пойманными и повешенными, лучшей доли они себе не пожелали бы.
Во сне ему привиделась петля и одинокая виселица у Йоркширских болот. Веревка раскачивалась под ветром туда-сюда. Джимли часто снилось подобное, но, проснувшись, он об этом не вспоминал, как не вспомнил бы и нынешний сон, если бы не одна деталь. У подножия виселицы стоял ребенок, маленькая девочка в черном траурном платье и темном плаще с капюшоном, наброшенным на совершенно лысую голову. Сперва взгляд ее был опущен долу, но после, когда она подняла глаза на Джимли, он заметил, что зрачки у нее кроваво-красные, а лицо бледное и застывшее, словно неживое.
Он проснулся, как всегда, с хорошим аппетитом и, потягиваясь, уселся завтракать. И только позднее, примерно в середине дня, у него появились первые признаки красной лихорадки.

Фрэнни Бест, проститутка и мать, занимала весь верхний этаж двухэтажного дома, который стоял на небольшом и довольно уединенном пятачке земли посреди лабиринта переулков и дорожек, соединявших задние дворы других зданий. Квартира была ее собственностью - щедрым даром одного из клиентов, который как раз и являлся домовладельцем и проживал со своим семейством в нижнем этаже. Он нажил состояние на бесчестных сделках при массовой застройке в новых лондонских районах, за взятки произвольно изменяя границы участков, находившихся в частной собственности. Сейчас он спал безмятежным сном у себя внизу. А наверху Фрэнни, сама не своя от страха, не знала, на что решиться. Вот уже двадцать минут, как она испуганно следила за перемещениями монстра, который так и кружил у ее дома. Она отчетливо слышала шелест его шагов, остававшихся на удивление легкими, несмотря на тяжесть, которую он тащил в своих огромных лапах, сгибаясь под ней, - это был огромный круглый камень, который слабо светился в ночном мраке. На глазах у Фрэнни чудовище трижды останавливалось со своей ношей и трижды клало странные светящиеся камни возле углов дома. Монстр был высокий, тощий и выглядел печальным и унылым. Типичный делидпуз, как сказал бы любой охотник за нечистью. С виду тварь можно было бы принять за невероятно высокого и до крайности истощенного человека в лохмотьях. Наклонив голову и согнувшись под тяжестью своей ноши, покачиваясь в густом тумане, монстр трижды обходил дом, прежде чем опустить наземь очередной камень. Стоило делидпузу приблизиться к последнему из углов дома после третьего круга, который он проделал с камнем в руках, как Фрэнни в панике ворвалась в комнату своей двухлетней дочери, схватила малютку и бросилась бежать. Она мчалась по ступеням со скоростью ветра, ребенок спросонья хныкал у нее на руках. Фрэнни выскочила за дверь, даже не думая об опасности, которой грозила встреча с монстром: ее гнал прочь из дома куда больший страх - страх быть погребенной заживо в этом строении, которое делидпуз, раскладывая по углам светящиеся камни, наверняка обрекал на какую-то ужасную участь.
Монстр тем временем поместил возле четвертого угла здания последний из камней и исчез, словно его и не было. Через несколько секунд дом с оглушительным треском рухнул, погребая под собой домовладельца и его семью. Четыре камня еще некоторое время продолжали светиться тусклым фосфоресцирующим светом, а затем погасли и стали неотличимы от множества обломков здания, громоздившихся вокруг.

На большом сталелитейном заводе в Фулхеме работа не прекращалась ни днем ни ночью. Нельзя, чтобы печи остывали. В гигантских плавильных чанах раскаленный металл шипел и бурлил, как лава, пока его не переливали в огромные формы. Рабочие здесь носили брюки из плотной материи, куртки и колпаки. Лица их были красны от жара и залиты потом. Окружающую тьму рассеивало лишь адское пламя плавильной печи. По закопченным стенам плясали тени - их отбрасывали поднимающиеся и опускающиеся молоты, тяжелые цепи и дребезжащие формы, подпрыгивавшие на полозьях.
По всему заводу разнеслись слухи о таинственных и страшных происшествиях в Старом Городе, но при столь тяжелой работе литейщикам было не до праздных разговоров, так что шепоток смолк как-то сам собой. Пока горел огонь в печах, пока профсоюз боролся за права рабочих с алчными работодателями, готовыми уволить кого только можно, а оставшимся урезать жалованье, люди эти были вполне довольны своей жизнью. Это состояние с грехом пополам заменяло им счастье, а большинство из них и не мечтало о большем.
В четвертом часу пополуночи Бертлин Крил, озабоченно хмурясь, подошел к своему десятнику. Крил был уже немолод, и волосы его значительно поредели, но силе его огромных, как стволы столетних сосен, ручищ позавидовали бы и двадцатилетние.
- В чем дело, Берт? - нехотя спросил десятник, следя взглядом за большим черным жуком, который полз по брызгам застывшего металла как раз возле его ноги. И лишь раздавив жука своим тяжелым башмаком, он поднял глаза на подчиненного. - Ну, что там у тебя?
- Плавильный чан, Эймон.
- Что могло приключиться с плавильным чаном?
- Ты лучше пойди и сам посмотри, Эймон. А то ж ведь ты мне не поверишь.
Эймон несколько раз провел подошвой ботинка по полу, соскребая с нее останки жука, и последовал за Бертом в грязный, закопченный, жаркий цех, посреди которого на толстых цепях висел плавильный чан, словно изваяние огненного бога. Это был котел невероятных размеров с выгнутым как у кувшина носиком. Под ним помещалось несколько наклонных желобов, по которым расплавленный металл заливали в формы.
Эймон и Берт поднялись по шатким металлическим ступеням к жерлу котла, где было невероятно до дурноты жарко и душно, и остановились на небольшой площадке. Берт указал пальцем в самую середину поверхности кипевшего металла.
Эймон, не мигая, туда уставился. Сперва ему показалось, что там нет решительно ничего, кроме обыкновенной накипи, состоявшей из всевозможных примесей, сора, грязи, но потом в том самом месте, куда он смотрел, ему почудилось какое-то движение, шедшее из глубины кипящей лавы.
- Ну что, видал? - спросил Берт.
- Что-то там есть, - нехотя признал Эймон. - И думается мне, это… Силы небесные! Ты тоже это заметил?
- А то, - ухмыльнулся Берт. - Минут пять глядел, как эта тварь проклятая там плескалась.
Эймон продолжал изучать странное существо в глубоком молчании. К котлу подошли еще несколько рабочих, которые уже были наслышаны о происшествии. Десятнику не удалось как следует рассмотреть, что за создание плескалось в плавильном чане. Все, что успевал выхватить его взгляд при очередном появлении странного существа над кипящей поверхностью металла, это лишь неясная тень, что-то бесформенное, тотчас же после появления исчезающее в глубине котла. Создание это ныряло и плескалось в кипящем металле, температура которого составляла несколько сот градусов, совсем как выдра или ондатра в водах ручья. То есть на глазах у десятника Эймона творилось нечто совершенно невозможное, такое, во что никак нельзя было поверить.
- Ребята решили, саламандра это, - сказал Берт.
- Что еще за саламандра? - сердито спросил Эймон.
- Тварь такая, живет в огне. И может так в нем разогреться, что на воздухе лопается, совсем как стакан, если его из кипятка опустить в холодную воду.
- Ну а дальше? - полюбопытствовал Эймон.
- Никто, видать, не дожил, чтоб досказать историю, - вздохнул Берт.
Эймон почесал в затылке, приподняв свой колпак.
- В общем, скажи им, никаких чертовых саламандр на свете нету. Берите черпаки и вылейте металл из чана, а заодно и эту тварь захватите, поняли? Ей там не место.
- Понятно, Эймон, - осклабился Берт. Он был счастлив, что кто-то другой принял решение и взял на себя ответственность.
Ровно в пять сталелитейный завод в Фулхеме взорвался, затопив пламенем всю округу и разбросав огненные метеориты в такие отдаленные районы, как Челси, Баттерси и Хаммерсмит. Что в свою очередь положило начало нескольким городским пожарам.

К утру лондонцы поняли, что мрак и хаос, воцарившиеся сперва над одним лишь Старым Городом, в течение считанных часов распространились по всему городу. Хотя наступившее к исходу ночи время суток можно было назвать утром лишь весьма условно - небо было так плотно укутано темными тучами, что солнечным лучам оказалось не под силу пробиться сквозь них и кругом царил гнетущий сумрак. Из тех частей города, где полыхали пожары, ветер приносил удушливый дым, целые кварталы были охвачены огнем, и зарево над ними было видно издалека. Теперь горожанам даже и в дневные часы не было спасения от нечисти - многие из тех лондонцев, кто утром вышел на работу, так никогда и не возвратились в свои жилища. Полчища волков нападали на лошадей, впряженных в кареты и кебы, и пожирали их прямо на улицах. В цехах заводов и фабрик рабочие в страхе указывали друг другу на потолочные балки, в тени которых шныряли чудовища. Дети, которые ночью будили родителей криками и жалобами на то, что под их кроватками кто-то прячется, исчезли без следа, на подушках вместо них лежали их миниатюрные копии из воска и папье-маше. Повсюду свирепствовала красная лихорадка. Все больше людей с ужасом замечали на своих телах многочисленные зигзаги тонких алых трещин. Загадочная болезнь эта распространялась как-то странно, вопреки законам логики, и казалось, что она вовсе не являлась инфекционной в традиционном понимании. За истекшую ночь она поразила больше народу, чем за всю последнюю неделю.
Одни попрятались от страха, затворившись в своих жилищах и не рискуя выходить на улицы, другие постарались со всей возможной поспешностью покинуть город. Это удалось лишь немногим. Возницы, едва миновав пределы Лондона, начинали плутать по проселочным дорогам и неизменно выезжали на ту, которая приводила их назад к городской черте. А бывало, что стоило пассажирам повозки или кареты оставить позади ставший ненавистным город, как навстречу им из-за кустов вылезали такие жуткие чудовища, о каких они прежде и слыхом не слыхивали. И беженцы не раздумывая возвращались назад.
Таковы были первая ночь и первый день, походивший на вечер. И когда сумерки постепенно уступили место непроглядному мраку, Лондон содрогнулся в преддверии следующей надвигавшейся ночи.

21

На милости Лоскутника
Осада Кривых Дорожек
Воссоединение

Элайзабел сидела на шатком деревянном стуле в темной комнате. Голова ее была склонена вниз, пряди слипшихся волос свисали почти до колен. Сквозь плотные ставни, закрывавшие единственное в помещении прямоугольное окно, едва просачивался тусклый свет наступивших сумерек. Вдалеке послышался протяжный волчий вой, которому стали вторить со всех сторон, и вскоре завыла уже целая стая.
Руки Элайзабел были заломлены назад и прикручены веревками к стулу, и она почти до крови стерла кожу на запястьях в тщетных попытках высвободиться. Она очень ослабела от голода и перенесенных испытаний, ей было холодно в нетопленой комнате, дыхание тугими клубами вырывалось у нее изо рта и ноздрей. Девушке казалось, что она пробыла здесь уже много часов, но рассвет за окном все еще не наступил, значит, чувство времени на этот раз ее подвело.
«Из кошмара в кошмар, - в отчаянии думала она. - И неизвестно, который из них хуже. Будет ли этому предел?»
Лоскутник. Ну что за ужасная гримаса судьбы, что из всех, кто мог бы ехать той ночью мимо «Редфордских угодий» и спасти ее, там очутился именно он, самый страшный серийный убийца Лондона, умерщвляющий одних лишь женщин? Что за силы брошены против нее, что за мрачный, изощренный ум ищет ее погибели? За что судьба так немилосердно ее преследует, в чем ее вина?
«А может быть, я обречена страдать за грехи родителей?» - мелькнула в ее мятущемся сознании смутная догадка.
Но нет, она не позволит себе поддаться отчаянию. Чудовищная усталость, навалившаяся на нее камнем, мешала сосредоточиться, но Элайзабел усилием воли преодолела ее. Жалеть себя было не в ее правилах. Пусть она в руках у Лоскутника, но ведь он еще не причинил ей вреда, она пока еще дышит. А это уже что-то.
Элайзабел подумала о Таниэле и стала, чтобы себя подбодрить, перебирать в уме способы, посредством которых он мог бы ее спасти. Но то были ложные надежды, и она это хорошо понимала. Никто не знал о ее местонахождении, включая и ее саму. Одна. Она опять осталась совсем одна на свете.
Но вот в замочной скважине заскрежетал ключ. Элайзабел выпрямилась, и хотя грудь ее сдавило от страха, она его ничем не выказала. Тяжелая деревянная дверь отворилась и в проеме возник Лоскутник с длинным охотничьим ножом в руке. В полумраке комнаты сверкнуло стальное лезвие.
- Доброе утро, дитя, - произнес голос. В круглом отверстии между лоскутами шевельнулись алые губы.

Предыдущая страница 24 Следующая страница


25 Крис Вудинг

Над грубой мешковиной маски и по обеим сторонам замаскированного лица струились каскады роскошных, но мертвых каштановых локонов. Убийца шагнул в комнату, выставив напоказ нож.
Элайзабел с трудом сдержала вопль ужаса, который готов был сорваться с ее губ. Она не сводила глаз с Лоскутника, следя за каждым его движением и вполне отдавая себе отчет в том, что сейчас, скорее всего, должна будет проститься с жизнью. Но пусть не рассчитывает на ее мольбы и слезы. Она перед ним не дрогнет. Ведь она снова стала самой собой. Элайзабел Крэй.
Убийца запер дверь, вынул ключ и положил в карман. Поставил свободный стул напротив пленницы и уселся на него. Он был обут в высокие сапоги для верховой езды, одежду его составляли теплый плащ с широким распахнутым воротником и кожаные перчатки. О внешности Лоскутника невозможно было судить по тем участкам тела, которые оставались на виду, - изогнутые губы и глаза, взгляд которых поражал своей мертвенной холодностью.
Элайзабел молча ждала своей участи, едва отваживаясь дышать.
Убийца подался вперед и провел пальцем по ее подбородку. Она окаменела от ужаса и омерзения. Стоило ей отшатнуться, как Лоскутник приставил к ее горлу острие своего ножа.
- Где же дух ведьмы, мисс Элайзабел? Почему он вас покинул и куда подевался?
- Откуда… - начала было Элайзабел, но в горле у нее так саднило, что она принуждена была остановиться, несколько раз сглотнуть, откашляться и лишь затем смогла внятно произнести: - Откуда вам известно, что ее во мне уже нет?
Она задала ему этот вопрос на случай, если бы оказалось, что нахождение в ее теле Тэтч могло гарантировать ей жизнь. Но вдруг это, напротив, заставит Лоскутника немедля прикончить ее? Как бы там ни было, Элайзабел рассчитывала узнать, что у него на уме.
Но тщетно.
- Я в этом и так ничуть не сомневался, мисс Элайзабел. А ваш тон только подтвердил мою уверенность.
Элайзабел удалось не выдать своего разочарования.
Убийца отвел нож от ее горла, постучал острием у себя над ухом и выпрямился на стуле.
- Итак, в вас больше не живет дух ведьмы. Братство заполучило-таки ее, верно?
- А если и так, что вы намерены предпринять? - отважно спросила девушка.
- Бросьте эти игры, мисс Элайзабел, - с досадливым вздохом произнес Лоскутник. - С вас довольно будет и того, что, останься она по-прежнему в недрах вашей души, я выпотрошил бы вас как рыбешку на этом самом месте, и она погибла бы, а планы Братства обернулись бы крахом.
Он встал, предоставив ей поразмыслить над этими словами, подошел к окну, вынул из кармана еще один ключ, при помощи его отпер ставни и распахнул их настежь. Теперь все звуки города стали громче и отчетливей: завывания волков, торопливые шаги, далекое эхо пистолетных выстрелов, вопли сверхъестественных существ - и все это на фоне непрекращающегося низкого гула, который доносился откуда-то издалека.
- Вам повезло, не так ли, что я оказался поблизости от «Угодий» минувшей ночью? - спросил Лоскутник, выглядывая из окна наружу. - Вернее, все вышло попросту забавно, потому что я ведь ехал туда, чтобы отыскать и убить вас, но, к сожалению, опоздал. Не бойтесь, дитя. Вы слишком молоды, чтобы умереть, да и я к тому же сегодня не в настроении убивать. У меня хватает других забот. Идите-ка сюда и взгляните сами.
И он стремительно обошел стул и очутился у нее за спиной. Элайзабел зажмурилась от страха. Пусть слова его и звучали обнадеживающе, но уж больно близко от ее беззащитного тела оказался этот острый нож. Но Лоскутник одним быстрым и точным движением разрезал веревки на ее руках и вернулся к окну. Девушка поднялась на ноги, потирая запястья, и приблизилась к нему, как было велено. Окошко ее нынешнего узилища выходило на грязный и замусоренный пустырь. Позвать на помощь было некого, даже если бы ставни и оставались всегда открытыми. За пустырем вдали угадывались контуры высоких зданий, а над городом в туманной сумеречной дымке кружились гигантские кроваво-красные облака. С далеких улиц доносились жалобные вопли, дикий вой и колокольный звон. Где-то неподалеку полыхал пожар, оранжевые языки пламени вздымались к небу, рассыпая фонтаны искр. Вот одно из огромных красных облаков выплюнуло испепеляющую молнию, которая вонзилась в высокий шпиль какого-то строения, который тотчас же задымился. О дожде, который загасил бы пожар, можно было только мечтать.
- Это… Это Старый Город? - дрогнувшим голосом спросила Элайзабел, оборачиваясь к Лоскутнику. - Вы привезли меня в Старый Город?
- Ну что вы, - весело ответил он. - Мы находимся в целой миле к северу от Темзы. А Старый Город - как раз под этой роскошной небесной каруселью, в самом ее центре.
Элайзабел снова выглянула в окно. Она глазам своим не верила.
- И такое происходит по всему Лондону?
- Да, почти.
- Вы сказали, что сейчас утро, - напомнила она.
- Так и есть. Сейчас часов десять или начало одиннадцатого. Из-за облаков не видно солнца, в этом все дело.
Элайзабел, понуро ссутулившись, отошла от окна и тяжело опустилась на стул.
- Выходит, мы проиграли.
- Ничего подобного! - раздраженно возразил Лоскутник. - Во всяком случае, надежда пока еще есть. То, что сейчас предстало вашему взору, - лишь небольшой образчик куда более масштабной катастрофы, которая неминуемо свершится, если вы и в самом деле проиграете. Шакх-морг завершен, жертвы принесены, врата распахнуты. И нам нынче явились лишь очень немногие из тех кошмаров, которые Братство намерено протащить сюда сквозь эти врата. Тех, кто за всем этим стоит, еще можно остановить.
Элайзабел нахмурилась, раздумывая над столь неожиданным поворотом событий. Такого она от Лоскутника никак не ожидала. А он между тем спокойно продолжил:
- Я имел весьма содержательную беседу с одной леди по имени Люсинда Уотт. Она предоставила мне массу бесценной информации о делах и планах Братства. Сделала она это, разумеется, не по своей воле, но мне без особого труда удалось заставить ее разговориться. - Он кровожадно усмехнулся. - Шакх-морг - начало всему. Своего рода путеводная нить. Магический знак невероятных размеров, контуры которого отмечены убийствами. Братство несколько долгих десятилетий готовило приход в наш мир ведьмы Тэтч. Да что там Тэтч, если даже на материализацию Живоглота у них ушло целых семь лет! Ну а теперь дверь распахнута, путь открыт. Но им предстоит еще одна серьезная церемония. Тэтч - проводник, неупокоенный дух давно умершей ведьмы, вызванный в мир живых. При жизни она была ловкой колдуньей, ей многое было доступно. - Он вздохнул, пристально разглядывая кончик своего ножа. - Но нелегко мертвецу отыскать дорогу к живущим. А Тэтч теперь знает эту дорогу и легко сумеет снова ее найти. Ей поручено доставить сюда, в наш мир, того бога, которому поклоняется Братство. Сама она - что-то вроде буксира, который тащит за собой большой корабль. Она как ключ от двери. Но она смертна. И может умереть или быть умерщвлена.
Элайзабел с большим трудом удавалось следить за нитью его рассуждений. Ее мучили голод и жажда; усталость и тяжкие испытания последних дней также не прошли для нее даром.
- Убить Тэтч? - вяло спросила она.
- На выполнение обряда уйдет несколько дней, - задумчиво кивнул Лоскутник. - Если ничто не нарушит его хода, все будет потеряно. Весь мир разделит участь Лондона.
В душе Элайзабел шевельнулось любопытство. Стряхнув с себя сонливость и апатию, она спросила:
- Но почему именно вы? Почему вы вмешались во все это?
Он повернул к ней свое лицо, скрытое уродливой маской. Красные отблески пожара окрашивали локоны парика в багрово-пурпурные тона.
- Я злодей, мисс Элайзабел, - спокойным и будничным тоном констатировал он. - Но даже злодеи любят жизнь.
- Не понимаю, - Элайзабел помотала головой.
- Кто-то начал убивать от моего имени, - сердито пояснил Лоскутник. - Пытаясь повесить эти убийства на меня. Мне не по душе подражатели, дитя. Я провел собственное расследование, чтобы наказать того, кто дерзнул так со мной шутить. В процессе своих поисков я и узнал о существовании Братства. И вскоре уверился, что это его рук дело. Мне не стоило большого труда изловить Люсинду Уотт и заставить ее рассказать все, что она знала. И выяснилось… Выяснилось, что Братство всем нам уготовило смерть. - Он искоса взглянул на Элайзабел. - А я умирать не желаю. Так что их надо остановить. Что же до персоны, в чьей умной голове родился план скопировать мой почерк, чтобы я оказался в ответе за ритуальные убийства шакх-морга, то мне удалось выяснить, что это некий доктор Пайк. И я не успокоюсь, пока не разделаюсь с ним в точности так же, как до этого с его секретаршей. Лоскутник пересек комнату и подошел к двери. Оглянулся через плечо и небрежно бросил:
- У вас есть друзья. Советую вам их найти. Дверь я на всякий случай оставляю открытой.
С этими словами он отпер замок и вышел, притворив за собой дверь.

- Жгите их! Так их, этих грязных тварей! Не жалейте огня!
Слышно было, как чиркнули разом несколько спичек. Загорелось тряпье, воткнутое в бутылки с самым крепким джином, какой только можно было сыскать в Лондоне. В подземелье царил смрадный дух, отовсюду раздавались крики и пронзительное улюлюканье. Но все эти звуки перекрывал оглушительный, сводящий с ума писк, который издавали полчища крыс: обезумевшие грызуны штурмовали баррикады и укрепления, царапали и кусали людей.
Бутылки с треском разорвались, и в подземелье заполыхали огни. Горела земля, горели стены, горела вода в сточных канавах. Крысы с истошными воплями прыгали в канавы, но и там спасение от огня можно было обрести лишь на глубине. Стоило им выбраться на полыхающую поверхность, как шкуры их тотчас же вновь начинали дымиться. Так что они либо тонули, захлебнувшись зловонной водой, либо заживо сгорали в огне.
Во главе полчищ стояли псовые крысы, монстры, отличавшиеся от своих обычных собратьев размерами - туловища их в длину достигали метра и более, не считая хвоста, - и необыкновенной свирепостью. Их мощные челюсти легко могли перекусить руку взрослого мужчины. Морды их, лишенные шерсти, чем-то напоминали собачьи, в глазах горел демонический огонь. Во тьме туннеля они сверкали, словно кусочки слюды.
Кротт, прицелившись, метнул зажигательную бомбу в одну из этих тварей и угодил ей точно в середину спины. Он позволил себе в течение нескольких секунд полюбоваться зрелищем кончины псовой крысы, которая металась по туннелю с истошным воем, разбрасывая повсюду искры со своей горящей шкуры, а затем принялся орудовать саблей, чтобы помочь одному из своих подданных освободиться от нескольких серых крыс, которые вцепились тому в голень.
Нечисть осаждала Кривые Дорожки со всех сторон. Монстры пытались прорваться сквозь наземные баррикады и укрепления, и многим из них это удавалось без труда, а здесь, в подземелье, орудовали крысы.
Возведенные в спешке преграды из металлических листов и решеток не смогли сдержать натиска несметных полчищ этих отвратительных тварей, которые начали наступление ранним утром. Крысы с изумительной легкостью перебирались через баррикады, подкапывали решетки, прогрызали себе путь через заграждения из бревен и досок. Ведомые разумной силой - силой безграничного зла, они вторглись в человеческие жилища и намеревались ими завладеть, изгнав прочь или уничтожив всех до единого прежних обитателей.
У одной из баррикад сражались несколько дюжин нищих. Стоя по колено в зловонной канаве, они кололи, рубили, резали и рвали на части крыс, которых, казалось, становилось при этом не меньше, а только больше и которые продолжали наступать, тесня защитников баррикады. Кротт, подбежав к ним, наклонился, схватил одну из крыс пятерней за глотку, поднял в воздух и сдавил пальцы что было сил, с наслаждением прислушиваясь к хрусту ее шейных позвонков. Потом швырнул обмякшее тело в канаву и зашагал прочь. Он направлялся к туннелю, который вел на более высокий ярус подземелий. Потому что здесь от него было мало пользы. Все усилия его людей по отражению атаки крыс выглядели беспомощными и жалкими. Это была битва обреченных, но о том, чтобы сдаться на милость тварей, не могло быть и речи. Следовало бороться до конца, а там уж будь что будет.
Навстречу Кротту, поднимавшемуся вверх, по каменной лестнице спускались несколько нищих, которые торопились прийти на помощь своим товарищам в туннелях. Они с трудом узнали своего короля в этом согбенном, уныло переставлявшем ноги пожилом господине с потухшим взором. Один или двое даже позволили себе опасливо оглянуться. Тогда только Кротт взял себя в руки. Он напомнил себе, что ему в любом случае следует держаться в соответствии со своим высоким положением, и выпрямился, расправив плечи. Теперь у него снова был вид победителя, а не побежденного.
Дойдя до лестничной площадки, он пинком распахнул дверь и ухватил за шиворот случившегося ему навстречу мальчишку, который, как и взрослые, спешил в подземелье биться с крысами.
- Обождут твои крысы, парень. Ступай-ка разыщи истребителей нечисти и вели им немедленно явиться в мои покои. Ну, пошел!
Мальчик повернулся и бросился бежать, прижимая к груди свою изувеченную руку. Кротт шел по галереям и переходам, изредка останавливаясь, чтобы отдать приказ, подбодрить кого-либо словом, помочь советом или ударом сабли. Кругом царил страшный переполох, отовсюду неслись крики, от шума звенело в ушах. То же самое, по сведениям Кротта, творилось и на территориях, подвластных Рикараку. Известий от двух других королей нищих не поступало. Возможно, они не вняли его предупреждению о готовящемся нашествии нечисти. Что ж, пусть теперь пеняют на себя. Уж нынче-то они получили возможность удостовериться в правоте его слов.
Кротту хотелось выть от бессильной злобы. А еще - убить кого-нибудь, кто первым подвернется под руку. Впервые за все время владычества над своей частью Кривых Дорожек он чувствовал себя таким беспомощным. Никаких средств борьбы с монстрами или красной лихорадкой у него не было. Наименее опасным из всех врагов, которые нынче на них напали, являлись, безусловно, крысы. Но даже с ними Кротту и его подданным было не справиться. С губ его сорвалось такое забористое ругательство, которое вогнало бы в краску любого пьяного матроса. Он торопливо шагал к своим покоям. Кэтлин и Таниэль уже дожидались его там. При виде Карвера, сидевшего за столом вместе с истребителями нечисти, Кротт удивленно приподнял брови. Вот уж кому следовало бы находиться сейчас в городе, где ситуация складывалась еще более тревожная, чем в Кривых Дорожках. Закрыв за собой дверь, Кротт уселся в свое любимое кресло.
- Итак, - мрачно произнес он. - Заварушка получилась что надо.
- Ваша правда, - бесцветным голосом отозвался Таниэль.
- Как дела, детектив Карвер?
- Паршиво. - Растрепанный и удручающе неопрятный вид всегда такого подтянутого детектива был красноречивее всяких слов. - Они сильнее нас. И главное - никакое бегство невозможно. Эти ублюдки явно рассчитывают перебить всех нас. Регулярные части армии уже на подступах к городу, но мне просто интересно, что они могут предпринять такого, чего не пытались бы сделать мы.
- А вы и в самом деле что-то сделали ? - с сарказмом спросил Кротт, потирая шрам, рассекавший его щеку и приподнимавший угол рта в зловещем оскале. Король нищих по-прежнему был вне себя от злости и искал, на ком бы отвести душу, хотя ничего не имел против Карвера лично.
- Мы сводим к минимуму панику, - невозмутимо ответил детектив. Из смежной комнаты до них донесся негромкий дробный стук, и он повернул голову к двери, прислушиваясь, пожал плечами и после недолгой паузы продолжил: - Удерживаем под своим полным контролем больницы. Это, к сожалению, все, что нам под силу.
- Для чего мы вам понадобились? - сердито обратилась к королю нищих Кэтлин. Она так устала, что ей было не до церемоний. Последние несколько часов она только и знала, что отбивала атаки низших монстров. К счастью, судьба пока избавила ее от столкновений с высшими, куда более могущественными и опасными.
- Надо составить план обороны, - ответил Кротт. - Все, что мы делали до сих пор, совершенно бессмысленно. Они того и гляди разобьют нас в пух и прах. Вы двое - единственное оружие, которое пригодно в битве с нечистью, и сдается мне, что вашим боеприпасам - всяким там амулетам и волшебным зельям - подходит конец. Просто так нам их не одолеть. Надо что-то придумать.
- У меня есть предложение, - вмешался Кар-вер.
- Ага. Предложение. - Кротт откинулся на спинку кресла и сцепил пальцы в замок. - Я так и знал, что вы не без причины сюда заявились.
Карвер и на сей раз оставил вызывающий тон Кротта без внимания.
- Нам противостоит армия, - спокойно произнес он, - численностью значительно превосходящая наши силы. Поэтому нам нет резона сражаться с рядовыми. Мы в этом случае будем обречены. Следует нанести удар по генералитету.
- Братство, - кивнула Кэтлин. - Думаете, мы о нем позабыли? - Она взмахнула ладонью над головой, подразумевая внешний мир.
- Вам известно, где сейчас Тэтч? - спросил Карвер.
- Мне известно, - сипло прошептал Дьяволенок Джек, как всегда бесшумно появляясь в комнате. Это он производил звуки, которые еще в начале разговора насторожили инспектора, но чем он мог стучать в соседней комнате, детективу было невдомек. Кротт, по-видимому, привык к тому, что Дьяволенок уходит и приходит, когда ему заблагорассудится. - Да и вы все наверняка уже догадались. В Старом Городе, где ж ей еще быть. На дне облачной воронки.

Предыдущая страница 25 Следующая страница


Элайзабел Крэй и Темное Братство 26

- Да знаем мы это, знаем, - с досадой воскликнула Кэтлин. - Это же так очевидно. Для того чтобы догадаться, откуда все это исходит, вовсе не обязательно быть провидцем или обладать чутьем на нечисть. Ну а кроме того, надеюсь, ты совершил Дивинацию, чтобы окончательно во всем удостовериться?
- Совершил.
- Славно, - криво усмехнулся Кротт. - А что, кто-нибудь из вас задумался, как нам попасть в середку Старого Города, коли нынче по тамошним местам и мили не пройти, чтоб тебя не сцапала нежить?
- Вот и я о том же, - вздохнула Кэтлин.
- Праведное небо, вас послушать, так вы уже готовы сдаться! - с упреком произнес Карвер, вскакивая со стула. - Я еще не встречал людей, которых так легко было бы запугать. Ведь я шел сюда именно чтобы рассказать, как, не подвергаясь опасности, проникнуть в сердце Старого Города. Кто-нибудь из вас соблаговолит наконец меня выслушать? Или вы предпочитаете объявить битву заранее проигранной и капитулировать?
Все пристыженно промолчали. Даже Кротту стало неловко за то, что он вел себя с детективом, как капризный и избалованный ребенок.
- Ну и что же вы предлагаете? - нарушил молчание Таниэль, взглянув на Карвера потемневшими от горя и усталости глазами.
Черты лица Фокса-младшего за последние дни еще больше заострились и утратили юношескую нежность. С тех пор как Элайзабел исчезла, он только и думал, как ее отыскать, и все остальное его мало заботило. Но вот на город двинулись монстры, и ему поневоле пришлось оборонять Дорожки плечом к плечу с Кэтлин. Он не мог отказать своей горячо почитаемой наставнице в помощи и поддержке. Она как никогда прежде в нем нуждалась. Но только если Элайзабел… Если с Элайзабел… Нет, он не отваживался додумать эти мысли до конца, но все больше и больше мрачнел.
- К западу отсюда расположена станция метро «Каледониан-роуд», - начал Карвер. - Подземные ходы Дорожек тянутся едва ли не дальше нее. Если мы туда попадем, то сможем пройти по туннелям подземки до Финсбери-Парка.
- Вы хотите сказать, что мы полетим в Старый Город на воздушном корабле? - недоверчиво спросил Кротт. - И считаете, что мы сможем пройти по туннелю подземки?
- Я не утверждаю, что это безопасный путь, - пожал плечами Карвер. - Но проделать его нам под силу. В метро чудовища не смогут атаковать нас со всех направлений одновременно, как они это проделывают на поверхности земли. Я послал телеграмму и приказал пилоту быть наготове. Он уже нас ждет. Армейские части пока еще удерживают летное поле в Финсбери-Парке. Нам бы только добраться туда, и тогда мы полетим к Старому Городу на дирижабле. Нечисть, насколько мне известно, по большей части летать не умеет.
- Просто ушам своим не верю, - сказал Кротт. - Вы ведь разумный человек, Карвер. Но ваше предложение - это же чистое самоубийство.
- Не драматизируйте, Кротт, - нахмурилась Кэтлин. - Это самая разумная речь, какую мне довелось услышать за последние дни. Я с вами, Карвер.
- Я тоже, сказал Таниэль.
- Мы все туда отправимся, - просипел Дьяволенок. - А покуда идите за мной в ту комнату.
Озадаченно переглянувшись, взрослые поднялись и последовали за ним в помещение, из которого он только что вышел. На голом каменном полу комнаты, куда привел их мальчик, мелом был нарисован ровный круг, рядом с которым лежал пустой кожаный мешочек. Внутри круга были рассыпаны гадальные камни - плоские, эллиптической формы пластинки белого цвета с высеченными на поверхности и закрашенными черной краской рисунками.
- Умеете с ними обращаться?
Вопрос Дьяволенка был адресован всем, но ответила на него одна лишь Кэтлин:
- Чуть-чуть.
«Но вполне достаточно, чтобы понять, насколько ты сам силен в этом искусстве», - добавила она про себя. Гадальные камни своего рода плод союза древних рунических практик и гаданий на таро - являли собой сложную систему символов и в многочисленных своих комбинациях создавали развернутые и очень непростые для толкования картины и сюжеты. Но в отличие от рун и таро они требовали точности и давали мало простора для интерпретаций. Шарлатану или начинающему предсказателю нечего было и пытаться вопросить их о будущем, он ровным счетом ничего не понял бы в запутанных сочетаниях значений камней, и дело для него кончилось бы конфузом. Лишь ценой долгих лет практики можно было относительно сносно научиться гадать по камням. По мнению Кэтлин, Дьяволенок был еще слишком молод, чтобы овладеть этим мастерством.
Джек между тем опустился на колени у края круга. Волосы его упали на слепые глаза. Как ни странно, он всегда передвигался по верхним и подземным ярусам Кривых Дорожек без малейших затруднений, да и во всем остальном вел себя так, словно прекрасно видел и без помощи глаз.
- Глядите, - прошелестел он. - Вот эта руна, когда она занимает такое положение, совпадает с той. Король и его шут. Это мы с тобой, король Кротт. Вот здесь у нас нарисованы Охотники, а расположение камня по отношению к остальным указывает на цифру два. Так что это вы, Таниэль и Кэтлин. И вдобавок еще три камешка: Йомен, Дурак и Жертва. Ну, понимаете, да? Детектив Карвер, Арман и Элайзабел. - Он отбросил прядь волос, упавшую на его узкое грязное лицо, и ткнул пальцем куда-то в середину круга. - А здесь вот что: Путешествие, Земля, а вон те поодаль означают Верх и Низ. То есть мы будем передвигаться по небу и под землей. - Он поднялся с колен и обратил к ним свое слепое лицо. - Я бросал руны, прежде чем идти к вам, в ту комнату. Так что это сама судьба нас зовет. Мы все отправимся в путь. Иначе и быть не может.
- А другие камешки о чем толкуют? - с тревогой спросил Кротт, указывая на несколько камней, значения которых мальчик не раскрыл.
- Ни о чем. Их расположение просто помогает толковать смысл остальных камней, - последовал ответ.
Таниэль вопросительно взглянул на Кэтлин. Та в ответ пожала плечами. Дьяволенок безусловно знал, о чем говорит. Кем бы ни был этот мальчик с зашитыми глазами, он обладал огромным даром ясновидения и талантом прорицателя. И знаниями, какими мог похвастаться мало кто из взрослых.
- Значит, мы и Армана с собой возьмем, - подытожил Кротт. - А как насчет Таниэля с Элайзабел?
- Ты разве не понял? Все давно уже решено за всех нас. Мы только пешки, которые высшие силы передвигают по своему разумению, чтоб остановить Братство.
- Так ты хочешь сказать, что Элайзабел вернется? - с надеждой спросил Таниэль.
В дверь постучали.
- К вам молодая девица, король! - доложил стражник.
- Уже вернулась, - невозмутимо кивнул Дьяволенок.
Таниэль в мгновение ока очутился у двери. Кротт царственным жестом велел стражнику впустить девушку. Исхудавшая и измученная, Элайзабел переступила порог, и первым, кого она увидела, был Таниэль. Несколько секунд эти двое не отрываясь смотрели друг на друга, а затем обнялись и долго стояли, не размыкая объятий.

22

Элайзабел Крэй и наследие ведьмы
Бесплотный вурдалак
Марионетки и кукловоды

Времени было в обрез, и оттого ожидание казалось особенно мучительным. Большинству участников похода хотелось как можно скорее отправиться в путь, но Кэтлин, Карвер и Дьяволенок считали, что спуститься в подземелье следует не раньше наступления ночи. Доводы Кэтлин носили сугубо практический характер: ей и Таниэлю необходимо было изготовить новые амулеты, ведь за время утренних сражений их запасы истощились. Джек со своей всегдашней категоричностью заявил, что гадальные камни указали на ночное время как наиболее благоприятное для начала операции. Карвер буркнул, что, мол, это и впрямь разумней всего, не потрудившись, однако, объяснить, почему он так решил.
Кроме того, всем участникам экспедиции необходимо было отдохнуть и поспать. И охотники, и нищие привыкли бодрствовать по ночам, однако события последних дней вымотали всех. И начинать поход, который обещал быть весьма и весьма нелегким, следовало со свежими силами.
Им отвели постели в личных покоях Кротта - там было безопасно и достаточно просторно, чтобы все смогли разместиться с комфортом. Однако сам король нищих отказался от отдыха, заявив остальным, что просто глаз не может сомкнуть, когда его владения подвергаются осаде. Он отправился в подземелье бить крыс плечом к плечу со своими подданными и к ночи вернулся в свои покои совершенно измученным. Кэтлин, взглянув в его усталое лицо, предложила ему остаться, но Кротт, как, впрочем, и Дьяволенок, даже и слушать об этом не хотел.
- Я бывал на полях сражений, мисс Беннет, - заявил король. Из-за шрама улыбка его вышла кривой. - И вы напрасно думаете, что каким-то жалким крысам под силу заставить меня отступить с намеченного пути. Мне доводилось видеть врагов и пострашнее.
Таниэль и Кэтлин большую часть дня провели в святилище Дьяволенка, где вместе со слепым мальчиком совершали обряд за обрядом. Спали они урывками и только когда у них уже недоставало сил бороться с усталостью. Дело, которым они занимались, чрезвычайно их выматывало, но ведь отряду предстояло проникнуть в самое сердце тьмы и дать решающий бой могущественной нечисти, поэтому надо было запастись мощным арсеналом. Они наносили магические знаки на ножи и кинжалы, нанизывали на веревки из кабаньих жил амулет за амулетом, приготовляли необходимые растворы и снадобья. Порох, пули, серный раствор, клинки - арсенал охотников за нечистью состоял не только из традиционного, но и из магического оружия. Все необходимое предоставил им Дьяволенок, прибавив несколько незаменимых вещиц и от себя - оперенные метательные дротики с Ямайки, чтобы обороняться против джамбов, григри из Нового Орлеана для отпугивания ходячих трупов, миниатюрных канадских лесных идолов, способных обездвижить вендиго. Конечно, предусмотреть все было невозможно, кроме того, слишком большой боезапас им было бы попросту не унести. Оставалось отобрать лишь самое действенное из оружия и надеяться, что этого хватит.
Элайзабел провела остававшееся до начала похода время за чтением. Джек дал ей учебник, содержавший самые простые заклинания и описание самых несложных обрядов, в расчете на то, что если в недрах ее существа осталась какая-то частица памяти о навыках и умениях ведьмы Тэтч, то с помощью прочитанного все это надежно закрепится в ее сознании. Элайзабел прилежно штудировала учебник, ловя себя на том, что стоит ей взглянуть на тот или иной магический рисунок или ритуальный узор, как тот накрепко запечатлевается в ее памяти. За день она выучила немного - всего каких-то три десятка обрядов и заклинаний, но ее не покидала уверенность, что в случае необходимости она сможет применить все это на практике, и притом успешно.
«Что же это она со мной сотворила? - озадаченно размышляла она. - Зачем мне все эти колдовские уменья и приемы?»
Покинув тело Элайзабел, ведьма оставила ей в наследство многое из того, что знала и умела при жизни. Одно дело - читать сказки, где герои творят чудеса, а совсем другое - самой обрести сверхъестественные способности, да еще помимо своей воли. Это расстроило и напугало девушку. Она скользила взглядом по страницам книги, где описывалось, как с помощью магии причинить боль, отвлечь противника и даже убить его. И всякий раз оказывалось, что все это ей уже знакомо, колдовские навыки выпрыгивали из памяти, словно чертенята из коробки. Элайзабел боялась и помыслить о том, что еще она смогла бы припомнить, проведи она за подобными учебниками месяц, два, год…
«Вот я и стала ведьмой», - подумала она и едва не расплакалась от этой мысли.
Накануне выступления в поход усталость сломила почти всех, пришлось выкроить несколько часов, чтобы поспать. Только Кротт и Арман так и не сомкнули глаз. Силач, словно вовсе не нуждался в отдыхе, всюду сопровождал своего господина. Что до Карвера, то он, единственный из всех, проспал весь день напролет безмятежным сном младенца.
Тем временем нечисть медленно, но верно вела наступление на Кривые Дорожки, постепенно отвоевывая все большие территории.
Настала ночь.

Над Лондоном неистовствовала гроза. Багровые молнии одна за другой рассекали на части небо, ветер со свирепым завыванием гнал черные дождевые тучи. Там, куда попадали огненные стрелы молний, тянулись километры выжженной земли с почерневшими остовами домов. По стенам обгорелых развалин стекали струи дождя, и казалось, что здания оплакивают сгоревших в них заживо людей.
На границе Кривых Дорожек стояла старинная церковь - строение из выщербленного ветрами камня с готическими стрельчатыми окнами и арками. Пожар, случившийся днем по соседству, покрыл ее стены и окна копотью, но неистовый ливень почти дочиста отмыл цветные витражи. Вот уже почти двенадцать лет как церковь стояла заброшенной - ее большие входные двери оставались заперты на замок с тех самых пор, как прилегающими землями завладели нищие. Церковь находилась на западном рубеже территории, подвластной королю Кротту.
Внутри, как обычно, разгуливал бесплотный вурдалак. Он скользил между высокими колоннами из песчаника, огибая алтарь, шествовал по апсиде и возвращался назад. Купель вот уже много лет не наполнялась святой водой, алтарь был разграблен и заброшен. Вверху на толстых цепях было подвешено массивное деревянное резное распятие, одна из его цепей со временем растянулась и стала длиннее другой, отчего изваяние слегка перекосилось и висело теперь под довольно странным углом. Вырезанные из дерева глаза Христа не мигая смотрели на нечисть, которая как ни в чем не бывало прохаживалась между скамьями.
Создание это считало себя живым, на самом же деле оно, скорее, являлось бестелесным духом, призраком вампира. Человеческий глаз мог разглядеть его, только если на вурдалака падали прямые лучи света, в остальных случаях монстр становился невидимым, неосязаемым, как будто вовсе и не существующим… Но где-то в глубине своего призрачного сознания чудовище считало себя хранителем церкви, ее стражем, обязанным совершать еженощный обход всего здания. В первое время, когда бесплотный вурдалак здесь водворился, ему не раз случалось расправляться с непрошеными гостями. Те же из них, кто чудом избежал смерти, предупредили остальных, что в церкви небезопасно, и вот уже лет шесть как никто из живущих не отваживался переступать ее порог. Так было до нынешней ночи.

Не так-то просто оказалось отворить каменную дверь потайного хода в церковном склепе. По-видимому, когда-то этот путь отступления приготовили для себя священники, которые опасались стать жертвами религиозных преследований, заставивших многих их единоверцев бежать из Британии в Америку. Впоследствии этот ход стал составной частью сложной системы подземных туннелей, по большей части прорытых после Vernichtung и впоследствии продленных и усовершенствованных нищей братией, которая обосновалась в Кривых Дорожках. Но до сих пор тем отдаленным участком подземной системы, составной частью которой являлся церковный потайной ход, никто не пользовался.
Таниэлю понадобились все его силы, чтобы сдвинуть массивную плиту, за которой в луче света от фонаря перед ним предстало прямоугольное пространство склепа. Воздух в усыпальнице был спертым и тяжелым, пропитанным сыростью и пылью. Подняв фонарь повыше, Таниэль увидел ряды каменных возвышений, уставленных замшелыми, потрескавшимися мраморными саркофагами. Нескольких пауков проворно юркнули в щели.
Охотник внимательно оглядел склеп и лишь после этого поднялся по ступеням и сделал знак остальным следовать за собой. Кэтлин вынырнула из туннеля второй, за ней шли Элайзабел, Кротт и остальные. Замыкал шествие гигант Арман. Когда все они поднялись по лестнице, свет множества фонарей полностью рассеял мрак, царивший в склепе.
Крошащиеся от старости камни источали запах плесени. Над полом возвышались нескольких продолговатых плит, на которых были высечены стершиеся от времени письмена. Там, под плитами, покоились чьи-то останки. Обитатели этого мрачного места - крысы, пауки и жуки - спешили укрыться от ослепительного и пугающего света фонарей. Низкий потолок нависал над головами людей, словно хотел прижать пришельцев к каменным могилам, обступившим их со всех сторон.
На лице Армана застыла гримаса ужаса. Он то и дело озирался по сторонам, вздыхая и постанывая. Таниэль, прежде чем осветить своим фонарем узкую каменную лесенку, которая вела наверх, бросил на великана укоризненный взгляд.
- Смотрите в оба! - предупредил охотник своих спутников.
- Сукин сын где-нибудь рядом ошивается, голову даю на отсечение, - пробормотал Кротт.
О бесплотном вурдалаке в Кривых Дорожках знали почти все. Знали, но ничего не имели против него. В конце концов, считали они, пусть себе живет в старой церкви, коли ему там по душе. Нам-то она ни к чему.
Однако теперь отряду предстояло столкнуться лицом к лицу с самозваным церковным сторожем. Подземный ход, который заканчивался в церкви, позволял более чем на километр сократить путь по охваченным безумием улицам. Зато выход сторожил бесплотный вурдалак. «Лучше уж из двух зол выбрать меньшее и хорошо знакомое», - сказала Кэтлин, когда они держали совет, выбирая, какой путь безопаснее.
- Зажигайте! - приказал Таниэль.
Кэтлин достала из своих припасов маленькую кадильницу - золотой шарик, покачивавшийся на трех золотых цепочках. То же самое сделал и Карвер. Он поднес спичку к порошкообразному веществу, которое наполняло шарик. Повалил густой дым, и Арман испуганно заблеял. Кэтлин и Карвер принялись ритмично раскачивать свои кадильницы из стороны в сторону, чтобы дым распространился равномерно по всем направлениям. Воздух наполнился запахом горящей земли с примесью чего-то едкого.
- И при помощи этой штуки вы рассчитываете отогнать от нас бесплотного вурдалака? - с сомнением спросил Кротт, понизив голос до шепота.
- Вурдалаки этот запах терпеть не могут, - доверительно сообщил ему Таниэль. - Перемолотые в пыль сушеные лилии, измельченное сено, сухая земля и ладан. Запах похорон. - Он вопросительно взглянул на Кэтлин, и она кивнула, подтверждая, что при помощи кадильниц им удалось достичь ожидавшегося эффекта. - Это напоминает им, что они давно покойники.

Предыдущая страница 26 Следующая страница


27 Крис Вудинг

- Вот уж никогда бы не подумал, что такая маленькая вещица может быть оружием против нежити, - усмехнулся Кротт. - Стоит ли вообще после этого принимать всерьез этих монстров?
Таниэль посмотрел на него с осуждением.
- Вы себе не представляете, сколько истребителей нечисти стали жертвами бесплотных вурдалаков, прежде чем было изобретено это оружие.
Поднявшись по нескольким каменным ступенькам, они очутились в ризнице, маленькой комнатке без окон, где священники переоблачались перед проведением мессы. С тех пор как в церкви прекратились службы, комната эта опустела, и все ее убранство состояло теперь из скамьи и каменной умывальни.
Кэтлин первой пересекла ризницу и толкнула дверь в помещение церкви.
В глубоких нишах пустого и гулкого зала притаились мрачные тени. Фонарь Кэтлин пронзил своим ярким лучом проход между двумя массивными колоннами. В церкви было чуть светлее, чем в ризнице и склепе. Меж каменных стен перекатывалось эхо громовых раскатов. Витражи пропускали с улицы тусклый свет, окрашивая его под цвет ангельских крыльев и одеяний святых. С чуть покосившегося креста на ряды тонувших во мраке скамей взирал огромный деревянный Христос.
- Где же призрак? - шепотом спросила Элайзабел.
- Здесь. Очень близко, - хором ответили ей Кэтлин и Таниэль. Оба безошибочно чувствовали приближение монстра.
- Идемте же! - нетерпеливо прошептал Кротт.
Арман, который был невероятно счастлив, что убрался подальше от склепа с мертвецами, издал свой кудахтающий смешок. Маленький отряд медленно двинулся вдоль правой стены к двустворчатым дверям в северной стене церкви. Таниэль напряженно вглядывался в тени, скользившие по стенам и полу огромного пустого здания, и чувствовал, как волосы у него на затылке встают дыбом от близости нежити.
- Вон он где, наш вурдалак, - вдруг прошептал Кротт.
Призрак, ссутулившись, затаился в центральном нефе. Свет фонарей падал на него сбоку и проходил сквозь полупрозрачный силуэт, закутанный в белесые полупрозрачные лохмотья, тоже призрачные. Из рваного рукава торчала костлявая рука. Кожа и плоть головы по большей части истлели, гладкий череп таращился пустыми глазницами, губы отсутствовали, и под провалившимся носом зияла зловещая улыбка. Он казался ходячим скелетом, полуразложившимся трупом, но не был ни тем ни другим. Там, где на него падал луч света, вурдалак казался плоским, двухмерным наброском, подвешенным в пустоте. Но те части его тела, на которые свет не попадал, оставались невидимыми.
Монстр, казалось, никак не отреагировал на вторжение стольких людей в его жилище. Он медленно двигался вперед и глядел своими пустыми глазницами прямо перед собой.
- Он нас заметил? - с сомнением спросила Элайзабел.
- Еще как, - мрачно ответил Таниэль. - Делает вид, что ему не до нас. Это их обычная уловка. Надо идти. Но только медленно. Может, он нас и пропустит с миром, если мы не напугаем его каким-нибудь резким движением или звуком.
Все послушались Таниэля и продолжили свой путь к двери, не сводя глаз с призрака. Вурдалак двигался в том же направлении по центральному проходу, маленький отряд отделяли от него только ряды скамей.
Путники уже давно не выходили на поверхность земли и потому не знали, какая чудовищная буря разразилась над Лондоном. И когда молния ударила в землю где-то совсем неподалеку от старой церкви, вслед за чем раздался оглушительный удар грома, Арман взвизгнул от неожиданности, а Элайзабел пригнулась и втянула голову в плечи.
Кротт смачно выругался и кивнул туда, где только что находился призрак.
- Он смылся.
И верно: бесплотный вурдалак, которого вспышка молнии на мгновение осветила с ног до головы, внезапно исчез где-то во мраке просторного зала церкви. В воздухе сгущалось напряжение. Повисла гнетущая тишина. Когда монстр был на виду, его следовало опасаться. Но теперь, когда он скрылся, вурдалак стал во сто крат опасней.
- У нас ведь остались наши кадильницы, - сказал Таниэль. - Смелее вперед!
Кэтлин подняла свой золотой шарик на цепочках над головой и стала раскачивать его еще сильней, чем прежде. То же самое сделал и Кар-вер. Дым быстро распространялся вокруг них. Отряд медленно двигался к выходу из церкви. Им осталось пройти примерно половину пути.
Кэтлин как раз прикидывала, не лучше ли им преодолеть расстояние до двери бегом, как откуда-то сзади и сверху послышался истошный вопль и бесплотный вурдалак обрушился на них с вершины одной из колонн. Острыми когтями он метил в Элайзабел. Девушка испуганно вскрикнула и прижалась к стене, но дым кадильниц заставил вурдалака резко отпрянуть. Кротт машинально выхватил пистолет и выстрелил в монстра. Бесплотный вурдалак уже и сам шарахнулся прочь, чураясь густого дыма. Пуля пробила в его призрачном теле преогромную дыру и угодила в одно из витражных окон на фасаде церкви. Разноцветные осколки хлынули на пол, словно звенящий стеклянный водопад.
Бесплотный вурдалак завопил от ярости. Незваные пришельцы нанесли урон его церкви! Его оглушительный визг резал уши, все невольно пригнулись и втянули головы в плечи. Монстр, словно молния, метнулся к Кротту и прыгнул ему на грудь. Призрачные пальцы с длинными когтями прошли сквозь плоть и сдавили сердце, словно большое яблоко. Король нищих закричал голосом, на удивление тонким для столь могущественного и мужественного человека. Но Таниэль не дал вурдалаку прикончить несчастного - охотник метнулся к монстру и набросил на него связку амулетов. Снаружи снова сверкнула молния, и удар грома заглушил предсмертный вопль бесплотного вурдалака. Когда эхо громового удара стихло, все увидели на полу, на том месте, где только что находился призрак, лишь связку амулетов. Бесплотный вурдалак обрел наконец вечный покой.
Все заговорили и закричали разом, перебивая друг друга. Кротт, стеная, упал на руки подскочившего к нему Армана; Элайзабел рыдала от ужаса; Арман вторил своему господину пронзительным, истерическим верещанием; Карвер и Таниэль выкрикивали какие-то распоряжения, которых никто не слушал, Кэтлин также пыталась отдавать всем приказания. Только Дьяволенок Джек стоял молча и невозмутимо.
- Отойдите! - возвысив голос, велела всем Кэтлин. - Отойдите от него! Арман! Положи его на пол!
Кротт в эти мгновения удивительно походил на раненого зайца - такой у него был испуганный и беспомощный вид. У него перехватило дыхание, и крик его смолк. Он беззвучно разевал рот, хватая воздух. Арман, послушавшись Кэтлин, бережно опустил своего господина на пол. Охотница оттолкнула в сторону Карвера, который по полицейской привычке пытался взять командование на себя, хотя понятия не имел, что следует предпринять. Кэтлин одним движением разодрала рубаху на груди раненого, а Арман опустился на пол, положил голову Кротта себе на колени и бережно придерживал ее - разумный поступок, которого трудно было ожидать от умственно отсталого гиганта.
- Но почему же кадильницы не отпугнули вурдалака? - спросил Карвер.
- Потому что этот идиот его разозлил, - ответила Кэтлин, прикладывая ладонь к груди Кротта.
Там, где пальцы монстра прошли сквозь кожу, она стала серой. Охотница открыла было рот, но Таниэль уже протягивал ей золотую кадильницу. Кэтлин высыпала на ладонь тлеющий порошок и стала втирать его в грудь Кротта. Король нищих все так же хватал ртом воздух, морщась и кашляя.
- Но ведь вурдалак не мог… - начал было Таниэль, но Дьяволенок его перебил:
- Ныне время нечисти. Она стала сильнее.
Мальчик подошел к лежавшей на полу связке амулетов и поднял ее. Казалось, что плачевное состояние, в каком пребывал Кротт, его нисколько не заботило. Мальчик поднес обереги к своим зашитым глазам. Два амулета обуглились и все еще дымились.
- Теперь мы знаем, какие обереги действуют на вурдалаков, - удовлетворенно произнес он и с этими словами вернул амулеты Таниэлю.
Кэтлин с силой опустила сомкнутые кулаки на грудь Кротта. Раздался чавкающий звук, король нищих закашлялся, глубоко вздохнул и откинулся назад. На щеки его стал понемногу возвращаться румянец. Арман бережно уложил его голову на пол.
- Смерть ему пока не грозит, - сказала Кэтлин. - Но он нуждается в лечении. Надо совершить необходимый обряд, чтобы закрепить успех. Дьяволенок, возвращайся вместе с ним. И сразу же начинай…
- Нет! - хрипло прошептал Джек. - Никуда мы не вернемся. Надо все сделать так, как велели гадальные камни. Мы оба пойдем дальше.
- Вы вернетесь! - Кэтлин топнула ногой. Дьяволенок медленно покачал головой.
- Камни сказали мне, чем все кончится. Если мы все сделаем правильно, победа будет за нами. Но стоит нам свернуть с предначертанного пути, и рисунок судьбы изменится. Нельзя жертвовать всем миром ради благополучия Кротта.
- Значит, оставшиеся камни, значения которых ты нам тогда не растолковал, сказали тебе о многих важных вещах? - догадался Таниэль.
- Кто останется жить, а кто погибнет. И где. И в одном случае - как.
- Ты не вправе скрывать это от нас! - возмутился Таниэль.
- Я не вправе вам об этом говорить, - спокойно возразил Дьяволенок. - Потому что, если мы попытаемся что-нибудь изменить, изменится и конечный итог. Я мог бы спасти одного из нас, но тогда остальные погибнут. И даже спасенный все равно простится с жизнью, но только чуть позже, а наша миссия кончится крахом! - Он так громко выкрикнул последнее слово, что Элайзабел вздрогнула от неожиданности. - Наш путь предопределен заранее. Вам не показалось странным, что мои камни и детектив Карвер не сговариваясь пришли к одному и тому же плану? Знайте, это высшие силы выбрали нас всех в качестве главного орудия в борьбе против нечисти. Мы не можем противиться их выбору.
- Какие еще высшие силы, Дьяволенок? - сердито спросил его Таниэль. - Я не позволю считать себя пешкой в чьей-то игре. Я сам за себя отвечаю. И не собираюсь быть орудием каких-то там загадочных сущностей, на которые ты намекаешь.
- Я имел в виду не сущности, о которых ты отзываешься с таким пренебрежением. - Джек склонил голову набок. На его бледных губах мелькнуло подобие улыбки. - Я говорил о той могущественной силе, которая создала видимую часть вселенной, о силе, которая управляет ходом времени и последовательностью событий, о силе, которая руководит движением планет. Ее орудия - это всяческие совпадения, различия и случайности. Это по ее воле мужчина наклоняется, чтоб подобрать монетку, которую кто-то обронил несколько дней тому назад, и какая-то девушка при этом случайно на него наталкивается, а после он берет ее в жены, а еще лет через пятьсот их потомок становится правителем половины мира. Это она приковывает внимание ученого к какой-нибудь маленькой детали, к незначительному комментарию в научном труде, а через десяток лет благодаря этой случайности отыскивается снадобье от страшной хвори. Она, эта сила, столь велика и безгранична, что хаос, каким он нам представляется, становится всего лишь оборотной стороной установленной ею гармонии. Сила эта безымянна и всегда останется таковой, хотя люди и зовут ее порой судьбой или роком. Но она не то и не другое, а просто… ход вещей. Мы сами выбираем собственные пути, но они неизменно вплетаются в общий рисунок, в узор, созданный и подготовленный этой силой. Таков наш удел. Таков путь, которым мы следуем.
Все слушали мальчика, словно зачарованные. Первым очнулся Карвер.
- Кто ты, Дьяволенок? - с почтительным изумлением спросил он.
- Я всего лишь сосуд, некое вместилище, подобное тому, каким еще недавно была Элайзабел, - сказал Джек. - Я провидел наш путь и должен идти по нему вместе с вами. Таков рисунок судьбы. А теперь помогите королю Кротту подняться на ноги. Его смертный час еще не настал.
Арман своими огромными ручищами поднял короля нищих с пола. Кротт стоял, пошатываясь. Лицо его было бледно, на груди темнело серое пятно. Он мрачно взглянул сперва на Таниэля, а затем на Дьяволенка и пробормотал:
- Я пойду с вами. Мне это по силам. Мне уже лучше.
Никто не произнес больше ни слова, никто не попытался ему возразить. Им выпала нелегкая задача, и ее следовало выполнить во что бы то ни стало.

23

Каледониан-роуд
Городские подземелья
Возвращение давнего врага

Станция «Каледониан-роуд» пребывала в плачевном состоянии, и казалось, что она превратилась в развалины единственно из-за потоков дождя, которые с неистовой яростью обрушивались на нее с небес. В действительности же она оказалась жертвой прямого попадания снаряда, выпущенного из дирижабля. Произошло это два десятка лет назад, и с тех пор ее не ремонтировали. Однако, как ни странно, каркас станции почти не пострадал от взрыва, ее несущие конструкции выдержали удар. Крыша приземистого квадратного здания прогнулась посередине и треснула в нескольких местах.
Едва ступив за порог старой церкви, путники тотчас вымокли до нитки. Зато на коротком пути от церкви до павильона станции им не встретилось ничего и никого более страшного, чем перепуганная кошка. Они сочли это необыкновенной удачей. А что до дождя, то он по крайней мере разогнал ненавистный туман. Кротт брел вместе со всеми, тяжело опираясь на плечо гиганта Армана и сипло, прерывисто дыша. Охотники и детектив держали наготове свои пистолеты. Дьяволенок двигался в середине цепочки, рядом с Элайзабел, где было наиболее безопасно.
Пророчества Дьяволенка привели всех в довольно мрачное расположение духа. При всех его недомолвках ясно было одно - некоторым из них предстояло умереть в самое ближайшее время. Никому не становилось легче от мысли, что действия их подчинены определенному плану, что некая могущественная сила заранее решила, кого из них оставить среди живущих, а кого принести в жертву. Многие недоумевали, не нарушил ли Дьяволенок предначертанный ход событий, рассказав им столь многое? Или его рассказ вполне согласовывался с повелениями гадальных камней? Быть может, они предписали ему сообщить все это своим спутникам? Каждый погрузился в невеселые размышления о предсказаниях мальчика. Все то и дело бросали на Дьяволенка недовольные взгляды. Ведь это он являлся главным орудием в руках того, кто всеми ими манипулировал. А что, если мальчишка все это придумал, чтобы они его послушались? И не лучше ли будет отказаться выполнять его требования?
Ясно было одно - отступать поздно, благодаря Дьяволенку они все в западне. Но как выяснить, правду ли он говорил или действовал от своего имени, преследуя свои загадочные цели? Этого не знал никто.
Через несколько минут они приблизились ко входу в здание станции. Все давно привыкли к мысли о невозможности передвигаться по подземке в ночное время, когда в туннелях хозяйничала нежить. Большинство наземных павильонов превратились в своего рода крепости, которые препятствовали выходу нечисти на поверхность земли в темное время суток. Но «Каледониан-роуд» подверглась бомбардировке во время Vernichtung, когда нечисть еще только начала появляться в Лондоне, и, к счастью для охотников, эту станцию не перестраивали, уподобляя крепости, в последующие годы, так что в нее можно было беспрепятственно войти практически в любое время суток, а в случае надобности - столь же беспрепятственно из нее выйти. Что же до монстров, то они еще никогда не забирались столь далеко по ветке «Пикадилли». Так, во всяком случае, было в прежние времена. Теперь же, после появления над Старым Городом кровавой облачной воронки, чудовища осмелели и могли проникнуть в любые, даже самые отдаленные кварталы Лондона.
Таниэль шел во главе отряда к затянутому густым плющом пролому в кирпичной стене. Внутри станция представляла собой пустой и гулкий зал, в котором звенело эхо дождевых капель, струй и ручейков, просачивающихся сквозь бреши в кровле. Через самый большой пролом в центре крыши низвергался настоящий водопад, вода растекалась по каменному полу станции, частично выливаясь наружу, на тротуар, частично просачиваясь сквозь щели в плитах. Вокруг царила тьма, лишь слабые отблески света на воде чуть развеивали ее. В безлунную ночь глаза путников уже успели привыкнуть к темноте, но все равно было сложно что-либо разглядеть.
Кэтлин зажгла свой фонарь. Ее примеру тотчас же последовали и остальные. Влажный воздух наполнился запахом горящего масла. Пятна света легли на массивные колонны, темные стропила, дверные проемы, угадывавшиеся в стенах. Зал, где располагались кассы, оказался широким помещением с низким потолком. Когда-то оно было нарядным и светлым, теперь же каменные обломки и выщербленные плитки придавали ему унылый, мрачный и заброшенный вид. Бомба, пробив крышу, взорвалась в павильоне, и в полу образовалась огромная воронка.
- Нам туда, - сказала Элайзабел, указывая на арку, над которой блестела фальшивой позолотой надпись: «К поездам».
Кэтлин бросила вопросительный взгляд на Таниэля, тот в ответ покачал головой. Чутье предупредило бы его, если бы поблизости болталась нечисть, но сейчас оно молчало. Кэтлин вздохнула с облегчением. Из них двоих Таниэль всегда лучше чувствовал приближение нечисти, и если он утверждает, что чудовищ рядом нет - значит, их нет.
Они осторожно ступали по плитам полуразрушенного павильона, огибая воронку посреди зала, перешагивали через обломки рухнувшей кровли. Всем почему-то казалось, что пол того и гляди уйдет у них из-под ног и они все друг за другом полетят в бездну. Но опасения их оказались напрасными. Маленький отряд благополучно добрался до крутой темной лестницы, ведущей в туннель.
Элайзабел стало не по себе, она ощутила острый приступ клаустрофобии. Позади и впереди царила непроглядная тьма. Свет их фонарей в этом царстве мрака казался слабым и тусклым, он освещал только их лица и те из ступеней, на которые они ставили ноги, и от этого ей казалось, что у лестницы нет конца, что все они так и будут спускаться по ней, пока в их фонарях не выгорит все масло, и тогда… Тогда их поглотит тьма. Элайзабел внезапно почувствовала себя совсем маленькой и беззащитной. Теперь, когда в ней больше не живет Тэтч, нечисть не пощадит ее.
Таниэль, словно услыхав ее мысли, оглянулся и ободряюще ей улыбнулся. Она заставила себя улыбнуться ему в ответ.

Предыдущая страница 27 Следующая страница


Элайзабел Крэй и Темное Братство 28

Но вот наконец ступени закончились. Путники очутились в туннеле. Согласно указателям, на этой станции пересекались две ветки. Одна вела на северо-восток к Финсбери-Парку, другая - на юго-запад, к Хаммерсмиту. Больше здесь поезда не ходили.
- Нам сюда, - сказал Таниэль.
Слова его потонули в звуках низкого, зловещего рычания, раздавшегося позади них. Все как один замерли на месте и в испуге оглянулись. Из тьмы на них не мигая таращились три пары глаз. Глаза приближались. Если прислушаться, можно было разобрать шаги - тихие, осторожные шаги на мягких лапах.
Кэтлин прицелилась и нажала на курок. Звук выстрела, отдавшись эхом от стен и потолка узкого туннеля, оглушил их. Арман с протяжным стоном хлопнул себя ладонями по ушам, словно пытаясь вернуть утраченный слух. А быть может, он, напротив, стремился заглушить дикий вой, раздавшийся вслед за выстрелом.
Глаза исчезли.
- Они вернутся, - заявила Кэтлин. - Я их спугнула, но ненадолго.
Элайзабел взглянула на нее с упреком. Кэтлин следовало предупредить их, что она собирается стрелять. Кротт успокаивал Армана, который понемногу приходил в себя. Король нищих слабел на глазах. Темное пятно на его груди заметно увеличилось. При одном взгляде на эту зловещую отметину было ясно, что он нуждается в срочной помощи и лечении.
«Плевать на то, что наболтал этот Дьяволенок, - сердито подумал Таниэль. - Как только мы доберемся до Финсбери-Парка, я займусь Кроттом. Если надо будет, сам совершу нужный обряд».
Это была всего лишь бравада. Он весьма смутно представлял, посредством каких обрядов можно было победить инфекцию, принесенную вурдалаком, или как излечить сердце, если монстр повредил его. Но Таниэлю надо было сказать самому себе хоть что-то обнадеживающее, потому что он и его спутники уже шли по платформе и впереди зиял темный зев туннеля, заглатывая свет фонарей, заманивая путников.
Они приняли приглашение без колебаний - поворачивать в любом случае было поздно. Их толкало вперед отчаянное стремление поскорее преодолеть тьму, окутавшую их.
Маленький отряд шел по туннелю между ржавыми рельсами. Под ногами похрустывал гравий. В туннеле стоял могильный холод, и путники в своей промокшей одежде вскоре все как один начали дрожать. Зубы их выбивали частую дробь. Через несколько минут станция «Каледониан-роуд» осталась далеко позади.
Мир Элайзабел сузился до размеров круга света от ее масляного фонаря. Она с трудом переставляла ноги, чтобы не отстать от других, и не могла думать ни о чем, кроме как о ноябрьских заморозках и о том, что под землей, оказывается, еще холоднее, чем на поверхности. После того как она едва не замерзла насмерть у ворот «Редфордских угодий», она панически боялась холода и потому, собираясь в путь, постаралась одеться потеплей. Но одежда промокла под дождем, и теперь Элайзабел брела словно в тяжелой холодной броне.
Таниэль шагал рядом с ней, и она старалась держаться к нему поближе, чтобы согреться теплом его тела. Но он не обнял ее, не прижал к себе, хотя сам дрожал от холода и отчаянно старался это скрыть. Чем дальше они шли по туннелю, тем больше мерзли, и казалось, через несколько десятков шагов кровь замерзнет в жилах и превратится в лед.
Вскоре до слуха путников снова донеслось низкое рычание. Преследователи нагоняли их, как и предупреждала Кэтлин, и очередной выстрел из ее пистолета заставил врагов затаиться всего на несколько минут. Они держались позади, стараясь не попадать в круг света от фонарей, и путники, оглядываясь, могли лишь смутно различать во тьме контуры их крупных тел. Судя по тому, что чутье на нечисть, которым обладали Кэтлин, Таниэль и Дьяволенок, молчало, этими настигавшими их грозными врагами были не кто иные, как волки.
- Волки, - пробормотал Кротт со слабой усмешкой. - По крайней мере, божьи твари, которые честно издохнут, если их пристрелить из пистолета.

Станция «Хэллоуэй-роуд» возникла на их пути совершенно неожиданно. Туннель вдруг оборвался, и из мрака на них уставились потухшие глаза поезда. Он скончался здесь, на станции, никогда уже ему не возить пассажиров по туннелям. По рельсам больше не бежало электричество, чтобы его подгонять, он весь проржавел, стекла в его многочисленных больших окнах частью потрескались, а частью и вовсе отсутствовали.
Таниэль высоко поднял свой фонарь, чтобы осветить платформу станции.
Чтобы обойти поезд, пришлось подняться на платформу. Позади снова раздался протяжный волчий вой. Арман боязливо оглядывался по сторонам.
- Они приближаются, - сказала Кэтлин.
И словно в ответ на ее слова все пространство вокруг них огласилось неистовым многоголосым завыванием.
- Да их здесь не меньше нескольких дюжин! - воскликнул Карвер.
В инструкциях относительно того, как в данном случае поступить, никто не нуждался. В каждом жила память бесчисленных поколений древних предков, которые в течение всех своих жизней имели дело с волками и другими опасными хищниками. Все как по команде бросились бежать.
Первый из волков вскочил на платформу, когда путники уже преодолели половину станции. Волк, блестя голодными глазами, стремительно настигал их. Кэтлин выстрелила, но промахнулась. Зато пуля Таниэля попала в цель: волк свалился на плиты платформы. Из шеи у него фонтаном била кровь.
Не успело стихнуть эхо первых двух выстрелов, как появились еще трое хищников.
- Элайзабел! - крикнул Таниэль. - Беги в туннель! И уведи остальных. Мы их задержим.
Девушка молча подчинилась. Она помчалась по платформе к туннелю со всей скоростью, на какую была способна. Остальные последовали за ней, оставив Таниэля, Кэтлин и Карвера лицом к лицу со стаей.
Таниэль высоко поднял свой фонарь, наклонил его и выплеснул горящее масло на платформу. Оно разлилось слишком далеко, чтобы остановить волков, но он рассчитывал, что в ярком свете горящего масла им всем удобней будет целиться и огонь хоть немного задержит хищников.
Прозвучали три выстрела, три волка упали замертво.
По другую сторону огненной полосы, которую образовало на плитах пола масло из фонаря Таниэля, собралась вся стая. Янтарные глаза волков горели голодом и злобой. Кэтлин оглянулась назад, туда, где остальные члены отряда спускались в туннель у дальнего вагона поезда.
- Не пора ли и нам удалиться? - предложила она.
- По-моему, - усмехнулся Карвер, - это было бы весьма своевременно.
Все трое бросились бежать. Увидев, что добыча ускользает, волки кинулись в погоню. Они прорвались сквозь завесу пламени, одни с дымящимися шкурами, другие превратившись в огненные шары. Голод притупил у них чувство страха и гнал стаю вперед. Таниэль, Карвер и Кэтлин в ужасе оглянулись и принялись стрелять в эти движущиеся комки пламени.
- Бога ради, помоги мне подняться на платформу! Я еще могу пристрелить волка! - молил Кротт, которого Арман волоком тащил в туннель. К просьбе короля нищих великан остался безучастен.
По станции прокатилось новое эхо пистолетных выстрелов, но никто из спустившихся в туннель не мог видеть, что творилось на платформе, - поезд загораживал им обзор.
- У Элайзабел появилась идея, - негромко сказал Дьяволенок, кивнув в сторону девушки.
Все взоры обратились к ней. Элайзабел что-то быстро рисовала кончиком пальца на задней панели вагона, покрытой сажей, копотью и пылью.
- Чем это ты там занимаешься? - спросил Кротт.
Она не ответила, вскоре все стало понятно и без слов. Последний штрих, и причудливый рисунок словно ожил, засветился ослепительно ярким алым светом и тотчас же растаял в воздухе.
Поначалу ничего вокруг не изменилось. Затем послышался вопль, такой истошный, что все невольно зажали ладонями уши.
На платформе звук этот ненадолго остановил наступление своры волков. Те, кто еще не перепрыгнул через полосу горящего масла, остановились в нерешительности, но остальные, успевшие перескочить огненное препятствие, замерли лишь на мгновение и снова помчались вперед.
Дела Карвера и охотников складывались хуже некуда. Участок платформы между ними и полосой горящего масла был сплошь усеян телами мертвых или издыхающих волков. В воздухе стоял удушливый смрад паленой шерсти и горящей плоти. Охотники и детектив отступили уже почти к самому краю платформы, но волки все прибывали. Карвер выстрелил в один из мчавшихся на них огненных шаров, волк дернулся, но не замедлил бега. Кэтлин добила зверя выстрелом из своего пистолета. А по пятам за волком с горевшей шкурой бежал его менее пострадавший от огня собрат. Таниэль прицелился и спустил курок, но вместо выстрела раздался лишь сухой щелчок - патроны кончились.
Пронзительный вой делался все громче, хотя казалось, что громче уже быть не может. И тут поезд вдруг содрогнулся и пришел в движение. Его колеса стали медленно, со скрипом вращаться, проталкивая вагоны вперед. Волки взвыли от ужаса, и самые умные начали спрыгивать обратно в туннель, из которого появились, чтобы не очутиться в ловушке. Остальные замерли в нерешительности, затем с тявканьем стали носиться по платформе кругами. Один по неосторожности очутился слишком близко от огненной полосы, и хвост его вспыхнул, как факел. Остальные шарахнулись в стороны, чтобы он не поджег и их шкуры.
Волк, которого не смог подстрелить Таниэль, бросился на Кэтлин и прижал ее к стене. Волчьи когти насквозь разодрали ее плащ, Кэтлин, вскрикнув от боли, потянулась за ножом, но ее опередил Таниэль. Точно рассчитанным ударом он вонзил свой нож в шею волка по самую рукоятку, перебив зверю шейные позвонки. Хищник свалился замертво.
Фонарь Кэтлин каким-то чудом не разбился, выпав у нее из рук, и теперь, покачиваясь, лежал у края платформы. Карвер подхватил его с пола и метнул поверх огненной полосы, которую еще прежде образовало горящее масло из фонаря Таниэля, в гущу собравшихся волков. Кипящее масло выплеснулось на них, и все прочие звуки потонули в раздавшемся вслед за тем диком вое.
Вагоны поезда со скрежетом задели за своды туннеля. И вдруг все кончилось. Волчий вой постепенно стих, осталось лишь тихое потрескивание горящих шкур; визг поезда заглох в туннеле, из которого маленький отряд попал на станцию. И снова наступила тишина.
- Он тебя задел? - встревоженно спросил Таниэль у Кэтлин, помогая ей подняться на ноги.
Кэтлин вытащила руку из рукава пальто. На предплечье виднелись глубокие кровоточащие царапины.
- Дезинфекция и перевязка, - сказала она, беззаботно махнув здоровой рукой. - И порядок. Пошли, я это сумею сделать на ходу.

И они продолжили свой путь. Пока отбивались от волков, путники успели немного согреться, но вскоре холод снова дал о себе знать. Фонарей у них теперь осталось мало, и мрак теснее сомкнул вокруг них свое кольцо. Таниэль помог Кэтлин обработать ее раны. При помощи раствора, повышающего свертываемость крови, и бинтов, которые Кэтлин предусмотрительно захватила с собой, кровь удалось остановить. Ранения для охотников за нечистью были делом привычным, они умели оказывать первую помощь и всегда имели при себе необходимые для этого инструменты и снадобья. Таниэль считал, что Кэтлин еще повезло: волчьи царапины заживут быстро, а вот если бы такие же раны нанес ей колыбельщик… Здесь, в туннеле, они были бы бессильны спасти ее от возможных последствий.
Они без происшествий миновали станцию «Арсенал», внимательно оглядывая платформу, тянувшуюся справа от путей, по которым они шли. У каждого в душе мелькнула соблазнительная мысль о том, чтобы подняться вверх по крутой лестнице и выбраться наружу, на воздух из этого узкого подземного лаза, такого темного, такого страшного, таящего столько неожиданностей и опасных встреч.
Кротт все больше слабел. Это было видно невооруженным глазом. Ему безусловно следовало бы выйти из подземки и поручить себя заботам лекарей и заклинателей. Но станция «Арсенал» оказалась разбомбленной и непроходимой. Надо было идти вперед. Снова в темный, холодный туннель.
- Стойте, - сказала вдруг Элайзабел.
С того времени, как они миновали «Арсенал», прошла всего минута. А быть может, и все полчаса. Чувство времени у всех притупилось, а взглянуть на свои карманные часы ни у кого не хватало духу.
Все повернулись к девушке.
- Становится холоднее, - сказала она. - И очень быстро.
Элайзабел была права. Теперь и все почувствовали усиливающийся холод. Температура падала стремительно, миновав, вероятно, точку замерзания воды. Таниэль почувствовал, как в душу ему закрался страх.
Арман потер ладонью кончик языка, словно пытаясь избавиться от чего-то невкусного, случайно попавшего ему в рот. Король нищих сперва удивленно покосился на него, а затем понимающе кивнул.
- В воздухе пахнет солью.
Дьяволенок пришел в волнение, в каком прежде его еще никто не видел. Элайзабел взглянула на Кротта. Мелькнувшее на ее лице недоумение сменилось ужасной догадкой.
- Дроги, - прошептал Дьяволенок. - Утопленники. Они идут за нами.
Элайзабел едва не сделалось дурно при воспоминании о той ночи, когда она лишь чудом избежала встречи с одним из этих созданий. Ей прежде не приходилось слышать, как их называют, но она хорошо запомнила леденящий холод и терпкий запах морской воды, возвещающие об их появлении.
- Встаньте вплотную друг к другу! - повелительно рявкнул Дьяволенок, вытаскивая из кармана своего пальто какой-то черный камешек неправильной формы.
Этим камешком мальчик принялся чертить круг, заключая в него всех членов маленького отряда. Рельсы и шпалы ему нисколько не мешали. Даже при свете фонарей было не разглядеть линии, которую он рисовал, но незрячие глаза Дьяволенка ее видели.
- Холодно! - проскулил Арман, прижимая к себе Кротта, чтобы согреть его.
- Быть может, я смогу сделать так, чтобы нам стало теплее, - неуверенно проговорила Элайзабел. Она вспомнила заклинание, при помощи которого можно было согреть окружающий воздух, но сомневалась, сумеет ли правильно его прочитать.
- Никакого колдовства внутри круга! - прокаркал Дьяволенок. - Нам надо скрыться, спрятаться от них. Линия круга сделает нас невидимыми. А любое заклинание привлечет их к нам, как луна притягивает приливные воды.
Внезапно оттуда, куда они направлялись, послышалось шлепанье мокрых перепончатых лап по каменному туннелю.
- Погасите фонари, - скомандовал Джек. И прибавил, видя, что спутники его колеблются: - Быстрей, а не то мы все умрем!

Предыдущая страница 28 Следующая страница


29 Крис Вудинг

Фонари были потушены, в подземелье воцарилась кромешная тьма. Сердца людей сдавил страх. Стоя в тесном пространстве круга, не смея шевельнуться, все они невыносимо страдали от холода. Было слышно, как скрипит камешек Джека. Свет ему, и без того слепому, был не нужен. Одежда путников, которая успела немного высохнуть за время битвы с волками, теперь отяжелела, снова напитавшись влагой. Таниэль чувствовал, как слипаются, делаясь мокрыми, его волосы. Бездонная морская пучина обступила путников со всех сторон, при дыхании из ртов у них вырывались облачка пара.
- Ни звука, - просипел Дьяволенок, занимая место в круге.
Кротт шепотом втолковывал Арману, чтобы дурачок молчал. Неизвестно было, понял ли Арман своего господина, - речь короля нищих становилась все более невнятной. Язык с трудом ему повиновался. В его и без того плачевном состоянии он больше прочих страдал от переохлаждения.
Эхо тяжелых шагов слышалось теперь отчетливее. Те, кто приближался к застывшим от холода и страха путникам, вовсе не таились от них. Шлепающие шаги сопровождались глухим шорохом - это волочились по туннелю хвосты дрогов. Монстры подступали все ближе и ближе к насмерть перепуганным людям, единственной защитой которым служила невидимая окружность, нарисованная слепым ребенком на каменном полу. Только Дьяволенок знал секрет этого магического ритуала. Даже всеведущая Кэтлин никогда не слыхала ни о чем подобном.
Элайзабел прильнула к Таниэлю, и он обнял ее, прижал к себе так крепко, что мог чувствовать биение ее сердца.
Кто-то огромный и невидимый прошел так близко от Элайзабел, что она ощутила мощное колебание воздуха у своего лица и шеи. Крик ужаса едва не сорвался с ее губ. Она почувствовала, как испуганно вздрогнул стоявший рядом Арман. Слабоумному великану наверняка стоило огромного труда сдержаться и не заверещать от страха.
Но вот уже утопленники обступили круг, нарисованный Дьяволенком, со всех сторон. В воздухе распространилось мерзкое зловоние - пахло прелыми водорослями и протухшей рыбой. Элайзабел слышала сопение монстров, они принюхивались, недоумевая, куда подевались их жертвы, которые только что были так близко. Дроги знали, что люди не могли далеко уйти, и недоумевали, почему им не удается их отыскать.
Кэтлин инстинктивно отпрянула назад, почувствовав, как чья-то тяжелая лапа промелькнула в сантиметре от ее лица. Сглотнув, она заставила себя снова выпрямиться и только теперь вдруг осознала, что до сих пор ей никогда еще не приходилось проводить столь долгое время в такой кромешной, непроглядной, абсолютной тьме. В мире газовых фонарей, каминов и электричества такого мрака попросту не могло быть. И даже в деревенской ночной глуши светили луна и звезды, горели огни в чьем-нибудь окошке, вспыхивала темным серебром поверхность воды в ближайшем пруду, в поле белели ромашки.
Но здесь, вокруг них, не было ни малейшего проблеска света. И мрак этот был враждебен. Он был исполнен злой разрушительной силы, он готовился вытянуть из их тел души и уничтожить их.
Таниэль стоял не шелохнувшись, ему приходилось прилагать все силы, чтобы побороть дрожь. Дрог топтался у границ круга и, судя по всему, не собирался никуда уходить. Как и его собратья. Шлепающие шаги слышались со всех сторон. Толстые мокрые хвосты с противным шелестом волочились следом за своими владельцами. Дроги не видели ни магического круга, ни тех, кто находился внутри, но чувствовали, что добыча близка, и не собирались сдаваться. Все путники ощущали одно и то же: тягостную холодную пустоту, тьму, пронизанную запахом морской воды, и бесконечность этого страдания.
«Темно. Господи, как темно…» - думала Кэтлин. От страха и напряжения у нее звенело в ушах.
Элайзабел обдало зловонным дыханием, и с едва слышным стоном девушка шарахнулась в сторону. Дрог оказался так близко от нее, что она могла бы при желании дотронуться до него кончиком носа. Как ни тих был звук, который она издала, дрог его уловил и замер, настороженно прислушиваясь. Остальные чудовища также остановились. Вокруг воцарилась тишина. У Элайзабел перехватило дыхание. Они ее услышали!
Через мгновение шаги возобновились, но теперь монстры передвигались более уверенно. Те, кто до этого находился поодаль от круга, спешили теперь присоединиться к остальным.
Таниэль почувствовал, как что-то скользкое и мокрое скользнуло по его губам, и от ужаса и омерзения его чуть не вырвало. Дроги теперь точно знали, где притаились их жертвы. Еще немного - и кто-нибудь из утопленников дотянется до людей своей мокрой перепончатой лапой, и тогда всем им придет конец.
Вопль, который внезапно раздался у самого уха Таниэля, заставил его предположить, что случилось как раз то, чего он боялся. Но в следующую секунду он узнал этот унылый, несколько гнусавый голос. Кричал слабоумный Арман, напуганный до смерти. Не в силах выносить более эту пытку холодом, мраком и безмолвным ожиданием, он вырвался из круга и бросился бежать. Таниэль крепко прижал к себе Элайзабел. Дрожа от ужаса, они прислушивались к стуку подошв великана по каменному туннелю, к шлепанью множества перепончатых ног, к истошному воплю Армана, перешедшему в вой, за которым последовал звук глухого удара, и смачное чавканье, и наконец тишина.
Безмолвие, воцарившееся в туннеле, длилось долго. Никто из членов отряда, по-прежнему державшихся в границах круга, не решался нарушить тишину. В воздухе больше не пахло солью. Вдобавок всем стало значительно теплее.
- Они что же, ушли? - спросил наконец Карвер.
Ответом ему стало шипение спички, которой чиркнул о коробок Дьяволенок, чтобы зажечь свой фонарь. Остальные последовали его примеру, и вскоре свет оставшихся фонарей рассеял окружающий мрак. Таниэль дрожал с головы до ног, Элайзабел трясло так, что у нее зуб на зуб не попадал.
От короля нищих и его слабоумного телохранителя не осталось и следа.

24

Генерал Монпелье
Дирижабль над Лондоном
Сердцевина зла

Над летным полем Финсбери-Парка - длинным прямоугольником земли, огороженным высоким каменным забором и решеткой из металлических прутьев, - нависли тяжелые грозовые тучи. По периметру ограды были установлены электрические фонари, к которым поступал ток от генератора на Хампстед-хит. Западную часть огороженного пространства занимали широкие приземистые строения, из окон их лился яркий свет, ложившийся неровными, колеблющимися пятнами на размокшую поверхность площадки перед ангаром. Восточная сторона прямоугольника как раз и являла собой непосредственно летную полосу - широкую и ровную дорожку, вымощенную плитами, по краям которой горели мощные фонари, а посередине возвышались два огромных дирижабля. Цеппелины удерживали на земле крепкие цепи. Наполненные газом продолговатые баллоны напоминали панцири гигантских жуков. Дождь лил как из ведра, в небе то и дело сверкали молнии, заливая ослепительно ярким светом все поле, по которому бегали вооруженные солдаты. Сквозь раскаты грома порой прорывался треск ружейных выстрелов. За оградой простирались бескрайние темные поля. Здесь заканчивалась ветка «Пикадилли».
Станция метро «Финсбери-Парк» стояла заброшенной с тех самых пор, как после Vernichtung перестали функционировать «Каледониан-роуд» и «Арсенал». Власти города совершили ошибку, разместив летное поле вокруг наземного павильона станции. После бомбардировок Лондона и освоения Британией технологии строительства и эксплуатации дирижаблей было принято решение о восстановлении поврежденных бомбовыми ударами станций метро, возобновлении эксплуатации ветки «Пикадилли» и строительстве летного поля над существующей станцией «Финсбери-Парк». Финансировать все работы по реставрации подземки должны были городские власти, а на строительство летного поля деньги собиралось выделить военное ведомство. Устройство площадки для запуска и приземления дирижаблей шло полным ходом, когда в городе объявилась нечисть. Из-за этой новой угрозы и необходимости принятия срочных мер по ее отражению у властей просто руки не дошли до восстановления разбомбленной ветки метро. Деньги были израсходованы на другие нужды, станции за долгих два десятилетия так и не были восстановлены, и летное поле оказалось на последней станции заброшенной ветки.
Наземный павильон станции военные, недолго думая, включили в комплекс административных зданий летного поля. Выход в подземку преградила тяжелая металлическая дверь, у которой круглосуточно дежурили часовые. Вдобавок специалисты по нечисти наложили на эту преграду соответствующее заклятие, чтобы ни один из монстров не смог выбраться из мрака заброшенного туннеля на поверхность.
Два офицера, которые несли нынче дежурство у входа в подземку (вооруженные пистолетами и саблями), были поставлены в известность о телеграмме Карвера, но полагали, что все это какое-то недоразумение. Они представить себе не могли, чтобы кто-то оказался способен преодолеть несколько километров пути под землей и невредимым добраться до летного поля. Поэтому, когда в дверь громко постучали, дежурные обменялись встревоженными взглядами. Один из них, заметно побледнев и на всякий случай вынув пистолет из кобуры, потребовал:
- Назовите ваше имя!
- Это детектив Карвер, - раздраженно ответил мужской голос по ту сторону двери. - Или вы ждали кого-то другого?
Офицер чуть приоткрыл смотровую щель в двери и, убедившись, что в туннеле и впрямь находится представитель полиции, поспешно отпер замки и отодвинул засовы. Дверь отворилась, и вслед за Карвером в павильон, щурясь от яркого света, ввалилась целая компания измученных и озябших людей.
- Пошли кого-нибудь доложить генералу Монпелье о прибытии детектива Карвера, - сказал офицер своему напарнику. - И проводи этих в штаб, там тепло. Господи, на них же глядеть больно, так они иззябли!

* * *

Путников отвели в помещение штаба - квадратное, с деревянными скамьями вдоль уныло-серых стен и черными прямоугольниками грифельных досок, полностью занимавшими одну из стен. Напротив досок ровными рядами стояли узкие столы, напоминавшие парты. Сквозь маленькие оконца под самым потолком виднелось грозовое небо, которое то и дело прорезали ослепительные вспышки молний. Но главное - в очаге горел яркий огонь. Едва переступив порог, все члены отряда тотчас же поспешили к этому источнику благословенного тепла и протянули к нему озябшие руки. Понемногу все согрелись. Над промокшей одеждой стал подниматься пар, но после леденящего холода подземелья такая мелочь, как не до конца просохшие пальто и плащи, путникам была нипочем. Ведь на улице стоял ноябрь и лил дождь, а по такой погоде отсыревшая одежда - обычное дело. Таниэль поймал себя на мысли, что после переохлаждения в туннеле метро недолго и инфлюэнцу подхватить, и внутренне усмехнулся - это было бы, пожалуй, наименьшим из всех зол, которые грозили им нынешней ночью.
- Что же случилось? - спросила Элайзабел, как только зубы у нее перестали стучать и она смогла внятно выговаривать слова. - Я имею в виду Кротта и Армана. Что произошло? - Она обращалась к Джеку, которого, единственного из них всех, тьма подземелья не лишила зрения - он и так был слеп в общепринятом смысле слова.
- Они погибли, - сказал Дьяволенок.
- Это нам и без тебя известно, - сердито бросила ему Кэтлин.
Джек пожал плечами.
- Арман испугался. Выбежал из круга и Кротта за собой утащил. Надеялся спастись. А получилось, что пожертвовал им и собой и спас остальных. Дроги получили свое и ушли.
- Погибли два человека, которых мы все хорошо знали, - с горестным изумлением произнесла Кэтлин. - Еще совсем недавно они были с нами, разговаривали, а теперь их больше нет на свете! Неужели никто из вас этого не понимает? А ты, - напустилась она на Дьяволенка, - так спокойно рассуждаешь об их смерти, будто они для тебя чужие!
- Лорда Кротта больше нет, - кивнул Джек. - Но, говоря по правде, никто из нас, кроме Армана, который тоже погиб, не питал к нему особо теплых чувств. Что толку горевать? Им это не поможет. Да и нам не станет легче. Лучше поберегите свои сожаления до того времени, когда все будет кончено.
Все помолчали, обдумывая его слова и отдавая дань памяти погибшим. Тишину нарушил Карвер, сказав Джеку с укоризной:
- А ведь ты знал, что они обречены.
- Знал, - равнодушно согласился Джек.
- Скольким же из нас предстоит разделить их участь?
- А этого я не скажу. Иначе все наши усилия могут оказаться напрасными.
Никто не успел ему ответить: дверь открылась, и в комнату вошел высокий, представительный мужчина с окладистой седой бородой и маленькими голубыми глазками, удивительно похожими на поросячьи. Его военная форма была безупречно выглажена, на груди кителя сияла медаль.
- Боже правый! - весело пророкотал он. - Добро пожаловать в львиное логово!
Голос генерала Монпелье звучал как туманная сирена, он был само радушие и тотчас же бросился к собравшимся с рукопожатиями и участливыми вопросами о самочувствии. Казалось, тот факт, что Лондон за пределами летного поля наводнен нечистью, нисколько не портил ему настроения. Генерал только тогда бывал вполне доволен собой и жизнью, когда принимал участие в боях, и чувствовал себя тем лучше, чем опаснее был его противник.
- Ну и ну! - с безоблачной улыбкой прогудел он. - Прошли через весь туннель, говорите? Вот уж не поверил бы, коли не увидал бы вас собственными глазами! Кто из вас детектив Карвер?
Карвер сдержанно поклонился.
- Ну что ж, Карвер, к делу. Время не ждет. Давайте все обсудим.
- В вашем кабинете, - поспешно предложил детектив. - Если вы не против. Мне нужна ваша подпись на официальном предписании для использования одного из дирижаблей.
- Конечно, о чем речь, - кивнул генерал. - Мы ненадолго вас оставим, - с улыбкой пообещал он остальным и вышел из помещения штаба в сопровождении Карвера.
По пути к своему кабинету в длинном и узком коридоре генерал с энтузиазмом поведал детективу, что проклятые чудовища пытаются взять летную базу в осаду и что их сколько ни убивай, они снова и снова прибывают в невероятных количествах, И откуда только берутся?
- И знаете, что я вам скажу, Карвер? Надеюсь, что этот ваш запрос составлен по всей форме. Жаль будет, если окажется, что вы и ваши люди понапрасну проделали такой путь.
- Нам очень нужен дирижабль, генерал, - ответил Карвер. - И во дворце с этим согласны. Мое письмо завизировано самыми высокопоставленными лицами государства.
- Еще бы! А как же иначе! - подхватил генерал. - Эти штуковины, да будет вам известно, - гордость королевского воздушного флота! Их нипочем не доверили бы кому попало, даже вам, детектив, не будь в том особой, чрезвычайной надобности. А кстати, как поживает старина Майкрафт? Где он сейчас бьется?
- О, Майкрафт на задании, - не моргнув глазом ответил детектив.
- Горячие деньки! - восторженно кивнул Монпелье, отворяя дверь своего кабинета и пропуская Карвера вперед. - Давно мы так не веселились, почитай, с самой бурской войны! - С этими словами он закрыл за собой дверь и выжидательно взглянул на детектива.
- Боюсь, с этого момента веселья у вас поубавится, - сказал Карвер таким тоном, что генерал изумленно вытаращился на него и приоткрыл рот. Замешательство его еще возросло после того, как дуло пистолета, который детектив неожиданным и ловким движением выхватил из-за, пояса, прижалось к его переносице.
- Что, черт побери, вы себе позволяете? - взревел Монпелье.
- Прошу прощения, генерал. Я вынужден был прибегнуть к обману. Никакого письма у меня нет. Во дворце заняты другими делами, а у меня нет времени ждать, пока они рассмотрят мою просьбу о предоставлении дирижабля. Так что я к вам явился с запросом от своего собственного имени.
- Вы никак собираетесь похитить наш дирижабль? Полноте, не валяйте дурака! Стоит вам нажать на курок, как сюда ворвутся два десятка офицеров!
- Но вам от этого легче не станет, - невозмутимо парировал детектив. - Вы-то будете мертвы. Еще раз прошу прощения, генерал, но миссия моя слишком важна, чтобы тратить время на бюрократические проволочки. Итак, у вас, надеюсь, найдутся перо и чернила, чтобы подписать мой запрос?

Предыдущая страница 29 Следующая страница


Элайзабел Крэй и Темное Братство 30

Тугие струи дождя хлестали по массивному серебристо-серому корпусу дирижабля и водопадом стекали с его боков на взлетную площадку. Фигура Грегора на фоне нависающего над гондолой огромного баллона, формой своей напоминавшего кабачок, казалась маленькой и жалкой. Пилот стоял у дверцы гондолы, притопывая ногами и потирая руки в перчатках в попытках хоть немного согреться. Его летный комбинезон был застегнут наглухо, воротник Грегор поднял чуть ли не до самого носа и низко надвинул на глаза плоское кепи. Дирижабль, которым он управлял, был одним из самых небольших во всем королевском воздушном флоте, с теми же гигантами, какими располагали пруссаки, его даже и сравнить было нельзя.
Грегор вытащил из пачки сигарету, зажал в обветренных губах, прикурил и с наслаждением затянулся, глядя на группу людей, которые спешили к нему с западной стороны летного поля. Издалека доносились ружейные выстрелы - это солдаты вели огонь по нечисти, хоронившейся в полях и пытавшейся прорваться за ограду Финсбери-Парка.
До чего ж, бывает, удивительно все в жизни складывается, размышлял Грегор. Шесть лет тому назад он удрал на трамповом судне из Сибири, с каторги, куда его отправили за дезертирство из российской армии. Но что ж ему еще оставалось, если по натуре он был не воителем, а трусом. И сам это признавал, пусть только в глубине души. Ему, можно сказать, просто не повезло, что нервы его сдали как раз посередине срока службы.
Всеми правдами и неправдами он добрался до Лондона, и здесь ему удалось приобрести фальшивые документы. Но что могло ждать эмигранта из России в столице Британии? Только доки. А Грегор с детства ненавидел рыбу. Проработав с год носильщиком на вокзале, он случайно услыхал, что королевским военно-воздушным силам требуются пилоты дирижаблей, и явился в Финсбери-Парк. Ведь в России он целых полгода летал на самых тяжелых и массивных дирижаблях и дело это знал хорошо. Армия охотно приняла услуги Грегора, закрыв при этом глаза на его сомнительное прошлое.
Вот так и вышло, что Грегор, дезертировав из одной армии, добровольно вступил в ряды другой. Такая перемена была ему очень и очень по душе. Во-первых, климат здесь оказался мягче, чем в России. Во-вторых, он получал хорошее жалованье, прилично питался и мог баловать себя американскими сигаретами.
Теперь же он был слегка озадачен происходящим. Детектив по имени Карвер в разгар всей этой нынешней заварушки телеграфировал генералу о том, что с одобрения дворца требует выделить ему дирижабль, при помощи которого он намерен осуществить свою миссию по спасению всего Лондона.
- Черта с два они вообще сюда доберутся! А уж насчет предписания от имени членов королевской фамилии - это вообще наглое вранье! - заявил Монпелье, но, по-видимому, оба его предположения оказались ошибочными, потому что полицейский предъявил документы за подписью генерала, где значилось, что подателю сего дозволяется распоряжаться пилотом Грегором и его дирижаблем в течение двадцати четырех часов.
Грегора это вполне устраивало. Чем оставаться на земле, лучше уж подняться в небо, где эти мерзкие твари до него точно не доберутся.

Дирижабль с оглушительным ревом поднялся с летной дорожки и медленно взмыл в грозовое небо. Молнии сверкали теперь далеко на юге. Ураган, к счастью, начал стихать. Элайзабел смотрела из окошка гондолы на летное поле, которое становилось все меньше по мере того, как дирижабль поднимался ввысь. Казалось, что дирижабль замер на месте, а земля постепенно опускается все ниже и ниже и делается все меньше.
Девушка перевела взгляд на красную облачную воронку, которая медленно кружилась над Старым Городом. Именно туда они все сейчас направлялись, не ведая, что их там ждет. Неужто им удастся выйти живыми из этого гиблого места, куда в течение долгих лет, еще до того, как нечисть перешла в наступление на Лондон, не отваживался проникнуть ни один здравомыслящий человек? Только дирижабли нет-нет да и проплывали на безопасной высоте над этими заброшенными кварталами, сбрасывая на них бомбы в тщетных попытках обуздать распространение по столице монстров. Что же могло теперь твориться там, среди руин и пепелищ?
Моторы дирижабля взвыли еще громче - воздушный корабль набрал нужную высоту и повернул в воздухе, продвигаясь к Камберуэллу, первому из районов Лондона, подвергшемуся нашествию нечисти два десятка лет назад. Именно над ним горело сейчас зловещее алое око облачного тайфуна.
Элайзабел смотрела вниз на улицы, над которыми они пролетали. Дождь почти прекратился, и в Лондон возвращался туман. Он низко стлался над землей, клубился над тротуарами и пустырями. На черных столбах горели газовые фонари. Весь город сиял огнями, сверху были видны тысячи тысяч освещенных окошек. Элайзабел стало казаться, что они в своем дирижабле плывут по воздуху вверх ногами - под ними сияли звезды, а наверху темнело бурное море.
«Лондон пожирают заживо, - подумала она. - А отсюда он выглядит таким уютным и умиротворенным»
Но она хорошо понимала, откуда на самом деле взялась эта иллюминация. Люди не гасили огней, потому что панически боялись тьмы и тех ужасов, которые ей сопутствовали. И даже зная, что это их не спасет, они все равно опасались остаться в темноте, предпочитая встретить смерть лицом к лицу, при свете лампы или свечи. Многие, очень многие в эти самые минуты гибли в своих жилищах. Уберечься от нежити было практически невозможно. Замки и засовы могли служить преградой лишь некоторым из чудовищ, зато другие проникали в комнаты сквозь печные трубы, щели и трещины в стенах и окнах, материализовывались из теней и дыма погасшей свечи. Поголовье наводнивших Лондон монстров, как и число их разновидностей, не поддавались подсчету. Колыбельщики, свечники, джуджу, каменные ангелы, громовики, кнутовщики, тленные чаровницы - их были тысячи и миллионы.
Откуда только они взялись? Что они здесь забыли?!
Эти вопросы задавал себе каждый. Нежить никогда не отвечала на них.
- Элайзабел, - прошептал Таниэль.
Девушка оглянулась. Он стоял позади нее, промокший, усталый, с осунувшимся лицом, но, как всегда, полный решимости и отваги. Кивнув в сторону окна, она призналась:
- Мне страшно, Таниэль.
- Я собирался сказать тебе то же самое, - тихо ответил он.
- Ты не шутишь?
- Мне не по себе оттого… что все выходит из-под контроля. - Он слабо улыбнулся. - Прежде, когда все это только начиналось… Я не чувствовал себя счастливым, что правда то правда. Но мне, по большому счету, ничего не грозило. А с тех пор как в мою жизнь вошла ты, все переменилось. События совершались с невероятной быстротой, я вынужден был бежать из собственного дома, я оказался на грани безумия и… очень изменился внутренне. Стал совсем другим человеком. С тех самых пор, как появилась ты.
- Ты об этом жалеешь? - спросила Элайзабел и тут же испугалась - вдруг он ответит «да»?
- Ни одной минуты!
Она светло и радостно улыбнулась. Сердце ее забилось чаще.
- Я представить себе не могу, что нас всех ожидает, - вздохнул Таниэль. - Мы ступили на опасный путь. Некоторым из нас не суждено вернуться назад из того гиблого места, куда мы теперь направляемся. И я хотел тебе сказать, на случай… если… если больше такой возможности не представится… То, что я обрел благодаря тебе, Элайзабел, стало мне дороже всего на свете, и я…
- Мастер Фокс, - перебила она его и приложила палец к губам. - Тс-с. - И потянулась к нему, и они обнялись, и губы их слились в долгом, сладостном и страстном поцелуе. На прочих пассажиров гондолы они попросту не обращали внимания. Для них двоих остальные перестали существовать.

* * *

Уже целых полчаса дирижабль кружил над темными, объятыми беспорядочным движением улицами Старого Города. Дождь едва моросил, и окна гондолы покрылись мелкими частыми каплями, словно запотели снаружи.
Трудно было себе представить, что за существа обитали там, внизу, под слоем красных облаков, что за чудовища бродили по разбомбленным мостовым и тротуарам среди руин и обломков жилищ.
Кварталы Старого Города, насколько их можно было разглядеть сверху сквозь мутные стекла, представляли собой удручающее зрелище: казалось, что здания разбились на армии и пошли друг на друга войной. Ни один боец не выжил в этой бойне, все они, убитые и покалеченные, остались догнивать под ветром, снегом и солнцем. Верхние этажи уцелевших домов просели после бомбежек и сомкнулись над узкими переулками, ежеминутно грозя обвалиться, с крыш слетела черепица, обнажив стропила, повсюду зияли проломы, воронки от снарядов, груды битого кирпича и фрагменты стен.
Но самым ужасным было движение, которое не прекращалось ни на секунду среди всего этого хаоса. Из гондолы дирижабля, летевшего под слоем зловещих облаков, в их багровом сиянии были видны сотни и тысячи тварей, наводнивших улицы. Они скакали, ползали, бежали, перекатывались, струились по мостовым и тротуарам, перегоняя друг друга, сталкиваясь и разбегаясь в стороны и соединяясь в группы и целые толпы.
А впереди, там, куда направлялся дирижабль, был центр водоворота, тот стержень, вокруг которого вращались красные тучи.
- Видишь? Видишь, что там? - воскликнула Кэтлин, прижимаясь лицом к окошку гондолы.
- Боже милосердный! - выдохнул Таниэль.
Он нависал над остальными уцелевшими зданиями, словно когтистая лапа хищника, поднятая для удара, - огромный готический монолит, собор темных сил. Над зубчатыми стенами возвышались зловещие заостренные башни, с ненавистью царапающие небо, полчища уродливых горгулий облепили карнизы. Отдельные части здания казались сплавленным воедино, тогда как иные были подчеркнуто обособлены и соединялись с прочими лишь ярусами гнутых металлических перемычек, острых как бритвы, и узкими висячими мостками. Длинные и узкие стрельчатые окна прорезали стены над круглыми готическими розетками, забранными темным стеклом. Над контрфорсами и колокольнями беспорядочно торчал целый лес острых шпилей. Это колоссальное строение являло собой одновременно крепость, церковь и храм. Создать подобное мог бы лишь полностью выживший из ума архитектор. Залитый зловещим красным сиянием облаков, чудовищный собор дышал нечеловеческой, потусторонней злобой. Словно злая пародия на кровавый терновый венец, заносчиво и богохульно он бросал вызов всему миру.
- Это сердце тьмы, - сипло прошептал Джек, стоявший за спинами охотников. Ему не было нужды выглядывать в окошко. - Вот куда нам надо.
- Но как он здесь очутился? - удивилась Кэтлин. - Почему мы прежде никогда его не видели и не знали о нем?
- Он уже много лет был скрыт от наших взоров, - ответил ей Дьяволенок. - Его от нас прятали при помощи заклинаний, силы которых вы себе и представить не можете. Но теперь им больше нет нужды таиться. Собор должен быть открыт для приема богов, которым поклоняется Братство. Глау Меска уже в пути. Времени осталось мало.
- Но… Откуда он взялся? - не унималась Кэтлин.
- А откуда взялась нечисть? - ответил Дьяволенок вопросом на вопрос. - А теперь приготовьтесь. Мы почти над ним. Остальное зависит только от вас.
Дирижабль снизился и завис над архитектурным воплощением зла и мрака, и пассажиры стали готовиться к выходу из гондолы. Каждый с тревогой думал о том, кому из них суждено погибнуть в стенах этого демонического собора.

Летное поле Финсбери-Парка находилось в плотном кольце осады. Боеприпасы заканчивались. Чудовища наступали со всех сторон, на месте одного убитого будто из-под земли немедленно появлялись трое новых. Поля за освещенной оградой Финсбери-Парка были усеяны трупами, но монстры как ни в чем не бывало перешагивали через тела своих собратьев и шли в наступление. Их гнала вперед жажда разрушения, чувство более властное, чем голод и страх для живых. Нежить знала, что там, за оградой, где горят огни, есть жизнь, и стремилась любой ценой пробиться, чтоб загасить огни и уничтожить ее.
Обороной летного поля командовал Джероб Уотли. Вот уже с час как он ждал от генерала приказа поднять в воздух дирижабли, чтобы те сбросили на монстров свои бомбы. Но приказ все никак не поступал. Два воздушных корабля стояли без дела на взлетной площадке. А еще один по приказу самого генерала повез каких-то людей в Старый Город. Джероб руководил сражением до тех пор, пока не убедился, что дела приняли совсем скверный оборот. И теперь он собирался лично обратиться к генералу с предложением эвакуировать личный состав базы на имеющихся дирижаблях. Солдаты были изнурены и подавлены сознанием безнадежности собственного положения. Базу следовало укрепить гораздо надежнее еще прежде, как только начались все эти события. Теперь же ее придется оставить, другого выхода нет. И если Монпелье с этим не согласится… то гибель солдат останется на его совести. Хотя и самому генералу в таком случае не избежать смерти…
Джероб Уотли постучал в дверь кабинета, заранее составив в уме фразу, с которой начнет разговор. Ответа не последовало. Он нахмурился. И тут ему пришло в голову, что генерала не было видно на поле и в штабе уже с час или более. Он еще раз постучал в дверь, уже гораздо громче. Молчание.
Он подергал ручку. Дверь была на замке.
- Генерал!
И снова ни звука в ответ. Недолго думая, он вытащил из кобуры свой пистолет. Настало время действовать. К черту субординацию, когда речь идет о жизни и смерти. Отступив назад, он прицелился и нажал на курок. От выстрела язычок замка выскочил из гнезда, дверь раскрылась, и взору Джероба предстал аккуратно прибранный кабинет с рядами книжных полок и письменным столом. За столом сидел привязанный к стулу генерал Монпелье с багровым от гнева лицом и безуспешно пытался вытолкнуть изо рта кляп. Кляпом служил генеральский носок.
- А-а, - понимающе протянул Джероб и поспешил на помощь своему командиру.

25

Собор
Стражи

Внутри соборной ограды было пустынно. Высокие стены вкупе с магическими заклятиями и обрядами, проведенными посредством тех сил, само понятие о которых не уместилось бы в человеческом сознании, удерживали полчища монстров на расстоянии от храма зла. На улицах Камберуэлла, среди развалин и руин нечисть чувствовала себя как дома. Несметные полчища монстров завывали от бессильной ярости при виде дирижабля, зависшего в пяти метрах над уцелевшими черепичными крышами и недостижимого для них. Но собор был надежно огражден от остальной части Старого Города. Нечисти, наводнившей Лондон, здесь было не место. Члены Братства, конечно, знали, как обращаться с чудовищами, но все же были людьми из плоти и крови и предпочитали лишний раз не рисковать. И потому любая нечисть могла проникнуть внутрь ограды не иначе как с согласия и по повелению Братства.
Вблизи собор производил еще более зловещее впечатление. Таниэлю, первым спускавшемуся по веревочной лестнице, казалось, что все уродливое гигантское сооружение ритмично пульсирует, исторгая из своих стен волны кроваво-красного света. Несмотря на шум моторов дирижабля и дикие завывания нечисти за оградой, внутри все дышало зловещим, мертвенным покоем. Сюда даже дождевые капли не падали, вероятно, из-за того, что храм и окружающий его двор находились непосредственно под зияющим жерлом облачной воронки.
Ноги Таниэля коснулись земли. Он огляделся, придерживая лестницу для Кэтлин и Карвера. Справа от него находился центральный вход в собор - высокая двустворчатая дверь, покрытая черным лаком и украшенная тисненым золотым узором - изображениями всевозможных магических символов. Кэтлин и Карвер, едва ступив на землю, стали привязывать якорный канат дирижабля к мощному засову ворот. Грегору предстояло дожидаться их возвращения. У него вряд ли имелся иной выбор, потому что поднять дирижабль на воздух можно было только вдвоем - один должен был удерживать в равновесии воздушный баллон, другой - развязывать веревки. Начни пилот отвязывать канат без фиксации баллона, и корабль унесся бы в небо без него. Грегор наверняка был не в восторге от предстоящего ожидания. Об этом можно было судить по тому обмену репликами, который состоялся незадолго до спуска пассажиров на землю между ним и Карвером. Но в конце концов он подчинился неизбежному и снизился над собором без единого слова, хотя был очень бледен и в глазах его застыл испуг. Таниэль с усмешкой отметил про себя, что Карвер обладает редким даром убеждения.
Последней спустилась Элайзабел.
- Здесь так пусто и тихо, - удивилась она. - Таниэль, почему это они не выставили стражу?
- Потому что это, по их мнению, лишнее. Они уверены, что нам сюда не пробраться, - сказал Дьяволенок. - Все до единой двери, все ворота находятся под действием заклятий, гораздо более мощных, чем все, какие могут быть известны любому охотнику за нечистью. Это работа самой Тэтч. Только она одна может их снять.
- Но если память о колдовских приемах Тэтч живет в душе кого-то другого, - сказала Элайзабел, - то, возможно, этому другому под силу снять ее заклятия?
Дьяволенок улыбнулся. Улыбка, редкая гостья на его худеньком грязном личике, совсем его не украшала.
- Она делает успехи! - кивнул он в сторону девушки.
Таниэль поднял голову и окинул взглядом дирижабль, колыхавшийся в воздухе.
- Разве мы не можем применить против них эти бомбы? - Позади гондолы в оружейной части виднелись две продолговатые выпуклости.

Предыдущая страница 30 Следующая страница


31 Крис Вудинг

- Нам надо бить наверняка. Чтоб уничтожить Тэтч. А если мы просто сбросим бомбы на собор, взрыв может заблокировать нам путь внутрь, и только.
Элайзабел направилась ко входу. Взгляд ее придирчиво скользил по глянцевой поверхности дверей.
- Не прикасайся к ним! - предупредил ее Дьяволенок. - Заклятие может тебя убить.
Элайзабел пожала плечами.
- Я не стану до них дотрагиваться. В этом нет надобности. Но все равно спасибо, что предупредил. - И она уверенными движениями начала рисовать в воздухе магический знак.
Таниэль с изумлением следил за тем, как быстро и ловко она справилась с этим нелегким делом, требующим больших знаний и опыта. Девушке совсем недавно передались частица существа старой ведьмы и память о колдовских приемах, а поглядеть на нее, так можно подумать, что она родилась с этим и всю жизнь рисовала магические знаки. В одночасье стать обладательницей чужого зловещего опыта, чужих разрушительных знаний - это, пожалуй, похлеще, чем проснуться в один прекрасный день и обнаружить на своем теле лишнюю конечность. Такое кого угодно свело бы с ума, но Элайзабел сумела вместить это в своем сознании и извлечь из случившегося пользу. Для себя и других. Не иначе как она решила, что теперь сила, оставшаяся в наследство от ведьмы, принадлежит ей, Элайзабел, и поможет выстоять в борьбе со злом и тьмой. Удивительно, как эта девушка умеет адаптироваться к любой ситуации и действовать трезво и обдуманно там, где другие давно бы уже потеряли голову.
Он вспомнил поцелуй, которым они обменялись в гондоле, и против воли улыбнулся. И еще он подумал о том, что если только судьбе будет угодно оставить их в числе живых после предстоящего сражения с Братством, они с Элайзабел никогда больше не расстанутся.
Девушка в последний раз безошибочно точными движениями обвела магический знак кончиком пальца. Это был знак Отмены, снимающий все ранее наложенные заклятия. Ей ни за что не удалось бы разрушить чары Тэтч, не проведи старая ведьма несколько дней в ее теле.
Элайзабел отступила на шаг, неотрывно глядя на магический символ, паривший в воздухе перед дверьми.
Сперва ей показалось, что она напрасно понадеялась на наследие Тэтч: знак неподвижно висел перед дверью, и ничего не происходило. Но внезапно он вспыхнул ослепительным светом, так что все невольно зажмурились, и золотые символы на черном лаке дверей потускнели и как будто уменьшились в размерах. Теперь это были просто причудливые украшения, жизнь и сила покинули их.
Элайзабел с нежной и вместе с тем торжествующей улыбкой оглянулась на Таниэля.
- Побьюсь об заклад, эта старая ведьма не раз еще пожалеет, что встретила на своем пути мисс Элайзабел Крэй, - с усмешкой произнес Карвер. - Но не будем терять времени. Вперед, к нашей цели!

На проведение обряда птау-эс-майк требовалось около двух дней. Каждый из членов Братства назубок знал отведенную ему роль. Церемония должна была длиться непрерывно около сорока восьми часов. Но предельная концентрация внимания в течение столь долгого времени вряд ли была бы по силам даже самым фанатичным членам секты, и потому бдение проводилось посменно: каждый читал необходимые заклинания по четыре часа кряду, потом на его место заступал другой член братства. Одновременно в церемонии должно было участвовать два десятка человек, сменялись заклинатели не все сразу, а по одному.
Обряд птау-эс-майк состоит из более тысячи составных элементов. Положенные молитвы должны читаться в строго определенном порядке; в магическом круге следует совершить сто тринадцать различных ритуалов; курения и благовония должны быть приготовлены с точнейшим соблюдением пропорций и сожжены в пределах магического круга. Всякий, кто в положенное время сменял одного из участников церемонии, обязан был предварительно совершить символический обряд очищения. Надлежало также изготовить специальное помазание для Тэтч, которая должна была принять участие лишь в завершающей части действа и провести Глау Меска в мир людей. Церемония не терпит не малейших вольностей. Одна-единственная неточность - и все многолетние усилия будут сведены на нет.
Пока что все шло как задумано. Церемония проводилась в большом зале собора, и до благополучного ее завершения оставалось совсем немного времени.

- Пайк! Да Пайк же! Где ты, черти бы побрали твою душу!
Тэтч спешила по узкому каменному коридору туда, где после своей четырехчасовой вахты спал доктор Пайк. Незадолго до этого доктор руководил проведением едва ли не самого важного из обрядов и очень устал. Он надеялся хоть немного поспать перед своей следующей сменой.
- Приветствую вас, мэм. Чем могу служить? - осклабился Кюриен Блейк. Он дежурил у дверей комнаты, где спал Пайк, охраняя его покой.
- Прочь с дороги, ты, колониальная тухлятина! Пошел вон, я сказала! Пайк!
Долговязый американец с неудовольствием разглядывал стоявшую перед ним женщину. Жалость-то какая, думал он. Сорвать такую прелестную восемнадцатилетнюю английскую розу и высушить ее, оставив одни шипы! У Тэтч лицо и тело той очаровательной девы, но это не мешает ей выглядеть старухой. Ее здоровые суставы отказываются гнуться, ее прелестные тонкие пальцы скрючены, словно их поразил артрит, голос стал хриплым и дребезжащим. Тьфу! Испортить напрочь такую красавицу!
- Он спит, мисс Тэтч. И просил его не беспокоить.
В отличие от членов Братства Блейк не оказывал Тэтч никакого особого респекта. Остальные только и делали что заискивали и лебезили перед ней, он же держался с ней подчеркнуто невозмутимо. Ее это просто бесило.
- Ты ему что ж, в прислужники нанялся, а? Отвечай, ты ему слуга или нет?
- Я готов быть ему кем угодно, пока он мне платит со свойственной ему щедростью.
- Пайк!!! - взревела ведьма, и через несколько секунд дверь отворилась.
На пороге показался доктор собственной персоной, в ночной рубашке и шлепанцах. Он водрузил на нос очки и проблеял:
- О, мисс Тэтч! Какая приятная…
- Кто-то открыл соборные двери!!! - взвыла ведьма. - Я это сразу почуяла. Мои заклятия сняты. Кто-то проник сюда, внутрь, дурак ты этакий!
Пайку потребовалось несколько мгновений, чтобы осмыслить услышанное. Но как только значение слов Тэтч дошло до его сознания, он повернулся к американцу и отрывисто приказал:
- Мистер Блейк! Отыщите этих незваных гостей и без промедления разделайтесь с ними.
- Слушаюсь! - с ухмылкой кивнул тот и отправился выполнять приказ.
- Я сию минуту оденусь, - сказал Пайк ведьме. - Признаюсь вам откровенно, я не ожидал, что кто-то из посторонних так близко к нам подберется, но поверьте, они еще пожалеют о своей наглости. Мы с ними разберемся, для этого у нас имеются все необходимые средства.

Путешествовать по собору было все равно что пробираться по артериям огромного спящего зверя.
Внутренняя отделка его состояла сплошь из золота, черного камня и красных лаковых панелей. И повсюду одно и то же - черный камень, красный лак, золото. Красное, черное, золотое. Причудливо изукрашенные арки, жертвенные алтари, глубокие красные ниши с черными свечами. Цвета эти были такими насыщенными, что глазам делалось больно. На членов отряда эта агрессивная цветовая гамма действовала угнетающе.
- Какое жуткое место, - прошептала Элайзабел.
- Но в нем есть что-то определенно притягательное, - негромко возразила Кэтлин, которая была без ума от сочетания красного с черным и предпочитала одежду именно этих цветов.
- Тише! - сердито зашипел на них Карвер. - Не хватало еще, чтоб нас обнаружили!
- Да знают они, что мы тут, - бесстрастно произнес Дьяволенок.

- Полагаю, вам известно о монстрах, не имеющих собственного тела, - предположил Пайк, быстро шагая по коридору рука об руку с Тэтч. - Они вселяются в то или иное живое существо. К таковым относятся колыбельщики, псовые крысы и тому подобные.
- Вот еще болван! - вскипела ведьма. - Да о нежити я побольше твоего знаю!
- Разумеется, мисс Тэтч, - угодливо воскликнул Пайк. - Примите мои извинения. Я только хотел сказать, что мы уже давно собираем таких монстров.
- Тоже мне, большое дело! - рявкнула Тэтч. До слуха ее донеслось грозное рычание. Она повернулась к Пайку и смерила его подозрительным взглядом. - Это еще что такое?!
- Как раз то, о чем я вам рассказывал, - усмехнулся Пайк. - Этим бестелесным созданиям нужен кто-то из живущих, в кого они могли бы вселиться. Как и в случае с вами. Так вот, один из наших братьев разводит сторожевых собак. Весьма свирепая порода. Мы предоставляем их монстрам для вселения. Результаты, представьте себе, весьма впечатляющи. Но пока все это еще в стадии эксперимента.
- Хм-м… Поторапливайтесь. Мне вскорости надо докончить церемонию. Время не ждет, - сказала ведьма с гримасой недовольства.
Пайк остановился у запертой и задвинутой на засов двери. Рядом с дверью стояли навытяжку два дюжих молодца, в которых по одежде было нетрудно признать псарей. Из-за двери доносилось свирепое рычание. Доктор протянул Тэтч металлический браслет с вытисненным на нем магическим знаком.
- Наденьте, мисс Тэтч. Они есть у всех членов Братства. Чтобы уберечься от собак.
Тэтч молча просунула в браслет свою узкую кисть, и один из псарей отпер и распахнул дверь. Рычание перешло в заливистый лай, сопровождавшийся звоном цепей и глухими ударами - собаки яростно кидались на прутья клеток. В псарне было темно, но Тэтч, чтобы разглядеть ее обитателей, достаточно было и того света, который проникал из коридора.
- Впечатляет, не правда ли? - с гордостью спросил Пайк, и по его знаку псари вошли внутрь, чтобы открыть дверцы загонов и выпустить псов-монстров на свободу.

26

Псы-монстры
Осуществление пророчеств
Как принято в Америке

Многоголосый свирепый лай донесся до них издалека, и все члены маленького отряда сразу поняли, что это не просто сторожевые псы, а нечто гораздо более страшное.
- Их не меньше нескольких дюжин, - уверенно произнесла Кэтлин.
Карвер молча проверял, полностью ли заряжен его пистолет. У Таниэля начало ломить в висках. Его природное чутье на нечисть безошибочно подсказывало, что им придется иметь дело с чудовищами.
Они остановились в прямоугольном зале, стены которого были украшены тонкими и острыми, словно лезвия ножей, деревянными рейками, покрытыми красным лаком и тянувшимися к высокому сводчатому потолку. Поперек зала рядами стояли длинные деревянные скамьи и массивные столы. Судя по всему, помещение это служило сектантам столовой. В него вели две полукруглые арки - сквозь одну из них только что вошли охотники и их спутники, другая располагалась напротив нее, в каждой из стен справа и слева имелось по небольшой затворенной двери.
Жуткий, леденящий кровь лай слышался со стороны дальней арки, с каждой секундой все громче и отчетливей.
- Опрокидывайте столы! - скомандовал Карвер. - Будем строить баррикады.
Два массивных стола подтащили к арочному проходу и загородили его почти полностью, лишь вверху остался узкий полукруглый просвет. Затем все оставшиеся столы и скамьи опрокинули набок или поставили на попа, превратив зал в сплошную череду препятствий. На все это маленькому отряду понадобилось меньше минуты. Теперь им оставалось только ждать нападения. По всей длине зала они установили три высоких барьера из перевернутых столов и скамей, с тем чтобы обеспечить себе несколько рубежей обороны. Между массивными столешницами оставили узкие проходы, которые при отходе всего отряда за очередной рубеж можно было быстро задвинуть. В ожидании нападения все укрылись за первым рядом перевернутых столов, устремив взгляды на отверстие в арке, зиявшее над их самодельной баррикадой.
Таниэль снял со своего пояса и протянул Элайзабел короткий меч с узким лезвием.
- На случай, если они подберутся к нам совсем близко, - сказал он ей. Элайзабел молча взяла оружие. Ее тонкие пальцы сомкнулись на металлическом эфесе.
А в следующий миг зал атаковали. Двое псов вспрыгнули на опрокинутые столы, загораживавшие арку, один за другим втиснулись внутрь сквозь узкий проем и плюхнулись на каменный пол. Кэтлин при виде них смачно выругалась. Монстры, которые ворвались в зал, имели лишь поверхностное сходство с собаками: бочкообразная грудная клетка, неестественно изогнутая спина, уродливо выпирающие из-под шерсти тугие узлы мускулов на передних и задних лапах, кривые когти. Чудовищные зубы их были настолько огромны, что челюсти и десны оказались неспособны их вместить, отчего с языков монстров капала кровавая пена. Все это безошибочно указывало на принадлежность обеих тварей к числу тех чудовищ, которыми в последние два десятка лет был наводнен Лондон. Черные как угли, лишенные зрачков глаза прятались под тяжелыми надбровными дугами. Иссиня-черная шерсть сверкала и лоснилась в красноватом свете свечей, и казалось, что псы-монстры явились прямо из ада.
Таниэль выстрелил первым. Остальные, словно очнувшись, также пустили в ход свое оружие. Два самых торопливых пса были убиты наповал, но остальные уже карабкались на баррикаду из перевернутых столов, истекая кровавой слюной и оглашая зал истошным воем. Таниэль прицелился и метким выстрелом разнес голову еще одному из монстров, который уже поставил передние лапы на их баррикаду. Карвер и Кэтлин уложили еще двух чудовищ, и еще двух, что спешили следом. Но на смену погибшим уже спешили другие монстры. Четверо псов разом бросились на первую из баррикад, и та рухнула под их огромным весом. Снова раздались выстрелы, и две твари свалились замертво, но следом спешили все новые и новые чудовища. Они наступали со всех сторон, бросаясь на барьеры из столов, за которыми укрывались оборонявшиеся. Один из псов вспрыгнул на ребро столешницы и был тотчас же отброшен назад пистолетным выстрелом в упор, снесшим ему половину черепа.

Предыдущая страница 31 Следующая страница


Элайзабел Крэй и Темное Братство 32

Но гибель предшественников не останавливала псов-монстров. Еще одно чудовище появилось словно из-под земли, протиснулось сквозь узкую щель в барьере и рванулось к Элайзабел, но девушка вонзила ему в бок свой меч, держа оружие двумя руками, как кинжал. Раненый монстр оскалил зубы и нацелился вцепиться ей в ногу, но Карвер мгновенно усмирил его метким выстрелом. Детектив вытащил меч из тела поверженного врага и молча бросил клинок Элайзабел. В следующее мгновение Карвер уже снова нажимал на курок своего пистолета, целясь в очередного монстра, который сумел прорваться через баррикаду. На этот раз детектив промахнулся, и пуля попала в столешницу. Кэтлин громко вскрикнула: отколовшаяся щепка вонзилась ей в верхнее веко. Таниэль прикончил пса своей саблей.
- Отступаем! - крикнула Кэтлин.
Все бросились в оставленные между столами проходы и, очутившись за вторым по счету барьером, тесно сдвинули столешницы.
Таниэль стал поспешно перезаряжать свой пистолет. Кэтлин тем временем, отерев кровь, сочившуюся из века, хладнокровно вела огонь по монстрам, которые все прибывали и наступали теперь со всех сторон.
Самые сообразительные из них не пытались вскарабкаться на баррикады или проскользнуть в проходы между столешницами, а забегали с флангов. Таниэль боковым зрением заметил, как Дьяволенок воткнул короткую стрелку-дротик с ярким оперением в загривок одного из таких смышленых монстров, который широко разинул клыкастую пасть и наверняка рассчитывал, что мальчик окажется для него весьма легкой добычей. Едва острие стрелы соприкоснулось с кожей пса, как тот с диким предсмертным воем свалился на пол. Все его уродливое тело охватило желто-лиловое пламя. Остальные чудовища на миг оцепенели, с ужасом и изумлением глядя на своего собрата, который на глазах превращался в пепел. По залу поплыл удушливый запах паленого мяса. И тут Кэтлин метнула в псов какой-то предмет. Он описал в воздухе дугу и вдруг взорвался, оглушив и ослепив всех, кто находился в зале. Не иначе как одна из оставшихся петард, подумал Таниэль.
Выстрелы раздались снова, но на этот раз - в тылу оборонявшихся. Таниэлю понадобилось несколько секунд, чтобы осознать, что стреляли не Кэтлин и Карвер, а кто-то чужой, кто действовал заодно с псами-монстрами. Он повернулся к арке у себя за спиной и увидел четверых мужчин, из которых двое были одеты в строгие темные костюмы, третий - в малиновую рясу до пят с опущенным на плечи капюшоном, а четвертый щеголял в кожаном наряде для верховой езды и широкополой шляпе. Самая дальняя из баррикад служила этой четверке укрытием от выстрелов. Таниэль и остальные оказались в ловушке: с одной стороны наступали псы, с другой - четверо сектантов.
- Сомкнитесь тесней! - крикнула Кэтлин и метнула очередную петарду, на сей раз - в представителей Братства.
- Вам надлежит биться до самого конца, тебе и Таниэлю, - просипел вдруг Дьяволенок, который, как всегда неожиданно, очутился вплотную к Элайзабел.
- Что? А ты куда собрался?!
- Мое время кончилось. Я не смогу…
Он не успел договорить: пуля, выпущенная Блейком, попала точно в цель. Дьяволенок повалился на Элайзабел, залив кровью ее лицо и волосы, столешницу, за которой они укрывались, и каменный пол у их ног. Элайзабел вскрикнула и отшатнулась. Таниэль, поддержав ее свободной рукой, выстрелил в пса, который прорвался к ним с фланга.
- Вперед! - скомандовал Блейк.
Вместе с двумя оставшимися спутниками он обогнул барьер из столешниц и бросился на оборонявшихся.
Эгмонт, человек в малиновой рясе, стал к этому моменту жертвой очередного меткого выстрела Кэтлин и лежал возле арки с пулей в сердце. Дарстона, одного из двоих соратников Блейка, которые еще не принимали участия в церемонии птау-эс-майк и потому не сменили вечерние костюмы на ритуальное облачение, Таниэль уложил одним выстрелом, едва тот высунулся из укрытия. Но Блейк точно рассчитал время для своего броска: он ринулся вперед как раз в тот миг, когда с противоположной стороны баррикаду атаковали последние уцелевшие псы-монстры. Таниэль и Карвер были вынуждены стрелять по чудовищам, против Блейка и его собрата было теперь обращено лишь оружие Кэтлин, но спустить курок она не успела - американец выстрелил навскидку, и пуля пробила охотнице кисть.
Кэтлин вскрикнула от боли и выронила пистолет. Блейк и его уцелевший соратник, Ходж, тем временем успели обогнуть столы и приблизиться к оборонявшимся. Карвер стремительно обернулся к ним, но Блейк был начеку: прогремел выстрел, и детектив пошатнулся, перевалился через столешницу-баррикаду и с грохотом рухнул на пол, где и затих. На этом перестрелка закончилась: Ходж уткнул дуло своего пистолета в висок Таниэля, а Блейк взял на мушку Кэтлин, которая сидела на полу, придерживая здоровой рукой свою раненую кровоточащую кисть. Элайзабел застыла на месте и смотрела на эту сцену расширившимися от ужаса глазами.
- Стрелять в леди против моих правил, мэм, - развязно и вместе с тем почтительно обратился к охотнице Кюриен Блейк. - Но вы не оставили мне выбора.
- Ублюдок, - прошипела Кэтлин, безуспешно пытаясь пошевелить пальцами раненой руки, которая была прострелена навылет, и сквозь кровь, хлеставшую из раны, виднелась обнаженная плоть. В красноватом свете, заливавшем зал, кровь казалась почти черной.
- Мерси. Вот уж не думал, что английские леди знают такие словечки, - с шутовским поклоном и издевательской усмешкой сказал Блейк.
Со стороны противоположной арки раздалось рычание, и через несколько секунд на баррикаду взобрался последний из псов-монстров. Блейк молниеносным движением выхватил из-за пояса второй пистолет и прострелил ему голову.
- Дьявольские отродья. Не слушаются никаких команд. Не могу ж я им позволить сожрать моих пленников!
- Я вас знаю, - сказал Таниэль.
Блейк стремительно повернулся к нему, сунул за пояс один из пистолетов и отсалютовал, коснувшись полей своей ковбойской шляпы.
- Кюриен Блейк, лучший истребитель нечисти во всех треклятых Штатах. Вас я тоже узнал, сэр, - вы не кто иной, как Таниэль Фокс. Сын лучшего охотника за нечистью во всей Англии. Так, во всяком случае, мне его аттестовали.
- Мистер Блейк, с ним надо кончать, да побыстрее, - поторопил его Ходж.
- Заткнись-ка подобру-поздорову, Ходж, - сказал американец. - У меня к ним есть одно дельце. Никто из них с места не сдвинется, так что ваш Пайк может больше не опасаться, что его драгоценную церемонию прервут на самом интересном месте. А я заслужил право немного позабавиться.
Ходж скорчил недовольную мину, но промолчал.
- Итак, сэр, - сказал Блейк, взглянув на Таниэля со своей обычной нагловатой ухмылкой, - я хотел просить вас оказать мне большую честь.
- Вряд ли в данном случае уместно упоминание о чести, - нахмурился Таниэль. - Вы состоите в сговоре с моими врагами.
- Ну и что ж с того, если я служу тем, кто платит больше, - осклабился Блейк. - Но не упускать же мне такую возможность, в самом деле: величайший в Штатах против величайшего в Британии. Я всегда мечтал померяться силами с вашим родителем, юноша. Но поговаривают, сынок нисколько не хуже отца и хватка у него такая же крепкая. Я и вы, Таниэль Фокс. Давайте-ка поглядим, кто из двоих выйдет отсюда живым.
- Вы предлагаете поединок?! - не веря своим ушам, воскликнула Кэтлин.
- Ну а коли не хотите, то могу вас обоих пристрелить вот из этого пистолета, - и Блейк сопроводил свои слова широчайшей ухмылкой. - А заодно и эту юную особу, - он мотнул головой в сторону Элайзабел, которую Ходж успел подвести к остальным и теперь держал за локоть. В другой руке сектанта был пистолет, дуло которого по-прежнему смотрело в голову Таниэлю.
- Я решительно против вашей безумной затеи, мистер Блейк! - вмешался Ходж.
- А я сказал, заткнись, английская крыса! - рявкнул американец. - Там, откуда я родом, мужчина выполняет то, что должен, ясно?! Закон Уильяма Кидда гласит: ты не можешь считаться лучшим, пока не победил того, кого считают лучшим все остальные. Ну так вот, лучший в нашем ремесле - это я, и доказать это я намерен сейчас! Что скажете, мистер Таниэль Фокс?
- Только не на пистолетах, - ответил Таниэль. - На клинках.
- Идет, - ухмыльнулся Блейк. - Я знал, что вы откажетесь от пистолетов. Да и кто в здравом уме стал бы состязаться в стрельбе с парнем из Кентукки? Теперь надо расчистить место.
Ходж взял на прицел Кэтлин, Блейк же тем временем обыскал Таниэля и разоружил его почти полностью, оставив ему лишь длинный кинжал с эфесом, испещренным магическими знаками и рунами. Блейк и Таниэль освободили середину зала от столов и стульев, оттащили в сторону трупы псов-монстров и тело Дьяволенка, и в результате посредине зала образовалось нечто наподобие арены, щедро политой кровью. Ходж и его пленницы - Кэтлин и Элайзабел - остановились возле одной из стен, на безопасном расстоянии от места будущей схватки. От бессильной злобы и все нараставшего страха за исход поединка Ходж обливался потом и бросал злобные взгляды в сторону сумасбродного янки.
- Надеюсь, вы простите мне мою бестактность, - с ухмылкой произнес Блейк, вытаскивая собственный кинжал. - Я всяко буду с вами биться, но прежде я хотел бы уточнить, вы в самом деле сын своего отца или?..
- Посмотрим, - ответил Таниэль.
Он обнажил свое оружие, и поединок начался. Несколько секунд противники кружили по середине зала, делая легкие финты и нащупывая слабые места в обороне друг друга. Из них двоих реакция была лучше у Блейка, но у Таниэля в запасе имелось несколько хитроумных приемов, к тому же за его внешним бесстрастием скрывались точный расчет и огромное самообладание.
- Мне любопытно, - сказал Блейк, которому, по-видимому, нравилось слышать собственный голос. - Правда ли, что ваш отец убил своего первого монстра заговоренным кинжалом и с тех пор предпочитал это оружие любому огнестрельному? Мне, во всяком случае, доводилось такое о нем слыхать.
- Он убил первого в своей жизни монстра вот этим кинжалом, - с гордостью ответил Таниэль. - И подарил его мне, когда мне было всего восемь. С тех пор этот клинок меня еще ни разу не подвел.
- Но против моего клинка ему не устоять! - с торжеством воскликнул американец, на которого слова противника явно произвели сильное впечатление, и бросился в атаку.
Он сделал выпад, метя острием своего кинжала в подбородок Таниэлю, но тот парировал удар молниеносным круговым движением. Таниэль пошел в контратаку и чуть было не полоснул Блейка по щеке, но тот увернулся, одновременно попытавшись толкнуть противника ногой в грудь. Таниэль отскочил назад, успев, однако, полоснуть Блейка по голени, и едва не потерял равновесие. Блейк подался в сторону и мельком взглянул на ногу, которую Таниэль задел клинком. Скользящий удар пришелся большей частью на ботинок, так что американец получил лишь легкую царапину. И тем не менее это была первая кровь в поединке.
- Благослови шкуру янки, добрый боженька, - с напускной серьезностью промолвил Блейк, не сводя глаз с Таниэля.
Кэтлин очень хотелось подбодрить своего бывшего ученика, поздравить его с первым успехом, но она боялась привлечь внимание Ходжа. Сектант увлеченно следил за поединком и все меньше присматривал за пленницами. Вот уже и дуло его пистолета переместилось немного в сторону от виска Кэтлин. Это давало ей надежду на спасение. Но следовало выждать еще немного, прежде чем начать действовать. Поэтому она лишь мысленно обратилась к Таниэлю, от всего сердца желая ему успеха. Элайзабел, стоявшая по другую сторону от Ходжа, была целиком поглощена поединком, на ее лице застыло выражение ужаса.
Таниэль перешел в наступление. Он попытался нанести рубящий удар в корпус, затем скользящий - по глазам. Блейк от выпада ушел и ответил комбинацией из трех быстрых ударов, которые без труда парировал Таниэль. Фехтовальщики все еще примеривались друг к другу, ища уязвимые места, ни один из них пока не бился в полную силу, и Таниэль не горел желанием переходить к серьезной драке. Он знал, что, обрати Блейк против него все свое мастерство, физическую силу и стремительность, долго ему, Таниэлю, не продержаться. Но молодой охотник уже знал, как поступит, и теперь ему лишь требовалось время. Время решало все. Потому-то он и старался всеми силами затянуть поединок.
И с этой мыслью он снова атаковал американца. Противника его стремительность и напор застали врасплох, он неточно парировал удар, и в результате кинжал Таниэля рассек тыльную сторону ладони Блейка. Американец выбранился и отпрыгнул назад, но рана оказалась не глубока, нервы не задеты, так что он по-прежнему мог держать оружие. Тем не менее Таниэль решил закрепить успех и снова пошел в наступление. Противники кружили по залу, со звоном сталкивались клинки: выпад, уход, защита, ответный выпад…
- А вы умеете драться, мистер Таниэль Фокс, - осклабившись, признал Блейк. - Надо отдать вам должное. Приятно иметь с вами дело, право слово.
- Очень любезно с вашей стороны, - угрюмо пробормотал Таниэль.
Он отбил в сторону клинок американца и ухитрился ударить его левой в переносицу. Блейк снова выбранился и отпрянул назад, схватившись за лицо.
- Нос мне сломал, урод этакий! - взвизгнул он.
Таниэль провел несколько крайне рискованных атак, пытаясь пробить защиту американца. Поединок на кинжалах требует максимальной осторожности, наносить удары можно лишь наверняка, малейшая ошибка грозит поражением. Но Таниэль то и дело нападал, когда Блейк меньше всего ожидал этого, он словно напрашивался на ответный удар ножом в горло, но именно это безрассудство и давало ему необходимое преимущество. Он бился как человек, который нисколько не дорожит жизнью.
Однако и дальше прибегать к такому рискованному способу ведения боя было нельзя. В следующий раз застать Блейка врасплох уже не удастся. Американец достаточно хорошо изучил тактику противника. Еще одна ошибка - и все будет кончено.
Таниэль мельком взглянул на Кэтлин, и охотница поняла, что взгляд этот был неспроста, что ее бывший ученик хотел что-то сказать ей. У него наверняка был план, но какой? Дуло пистолета Ходжа уже не смотрело больше ей в висок, но все же, если она шевельнется, это будет стоить ей жизни. Кэтлин умела двигаться быстро, но не настолько…
- Парень, это было очень некрасиво с твоей стороны, - сказал Блейк.
Вся веселость американца улетучилась. Нос его распух и стал похож на перезрелый помидор, под глазами образовались синие полукружья. Блейк поднял свое оружие. Глаза его горели злобой, плясавшие в зрачках блики красного света, который затоплял зал, придавали его лицу какое-то чудовищно кровожадное выражение. Он наклонил голову и бросился на Таниэля, прорычав:
- Довольно! Я сыт по горло этими финтами!
- Я тоже.
И с этими словами Таниэль, подавшись в сторону, пропустил противника мимо себя, как тореадор разъяренного быка, повернулся к Ходжу и воткнул свой клинок ему в лоб почти по самую рукоятку. Кинжал Блейка вскользь задел бок Таниэля, но американец вложил в удар слишком много силы, не успел среагировать, по инерции пронесся мимо, и рукоять клинка вывернулась из его руки. Кэтлин, изогнувшись, выхватила пистолет из рук Ходжа, который так и стоял столбом, между глаз его торчала рукоять кинжала, а на лице навек застыло тупое изумление.
Блейк в считанные мгновения выпрямился и выхватил из поясной кобуры пистолет.
Но как ни была стремительна его реакция, он опоздал: Кэтлин прицелилась и выстрелила с левой руки. Блейк тоже успел нажать на курок, но уже в падении. Пуля ушла куда-то в сводчатый потолок, и американец рухнул, убитый наповал.
Кэтлин удовлетворенно кивнула и оглядела поле боя. Элайзабел не вполне еще осознала происшедшее. Она стояла и с приоткрытым ртом смотрела на убитого Блейка. Таниэль зажимал ладонью рану в боку.
Лишь через несколько секунд взгляд Элайзабел остановился на нем.
- Таниэль! - Она бросилась к юноше и сжала его в объятиях.
Таниэль поморщился от боли. Элайзабел отпрянула от него и всплеснула руками.
- Ты ранен! - Она отвела в сторону полу его плаща, чтобы осмотреть рану.
- Не беспокойся, - через силу улыбнулся он. - Рана неопасная, всего лишь царапина.
Кэтлин из-за плеча Элайзабел подмигнула своему ученику и коллеге.
- Ну что ж, Таниэль Фокс, ты, похоже, и впрямь сын своего отца… - Она умолкла на середине фразы и с внезапной тревогой взглянула куда-то в сторону.
- Что такое? - забеспокоился Таниэль.

Предыдущая страница 32 Следующая страница


33 Крис Вудинг

- Вон там, - сказала Кэтлин, указывая пальцем в глубину зала, - что-то шевельнулось. Только что. - Через секунду она подбежала к тому месту и склонилась в проем между рядами столов, где заметила движение.
- Ах-х, - просипел Карвер, силясь улыбнуться окровавленными губами. - Мисс Беннет! Прошу прощения, но я, кажется, подставился под пулю.

27

Галерея
Грегор обретает свободу
Прилив

Откуда-то издалека послышался топот ног, звуки возбужденных голосов. Погоня.
Они находились в узком каменном коридоре, одном из множества, соединявшем между собой залы и комнаты собора. Они заблудились. Дьяволенок говорил, что церемонию будут проводить в огромном помещении, вмещающем в себя множество народу. Никто не сомневался, что отыскать зал таких грандиозных размеров не составит труда. На деле же оказалось, что коридоры и переходы этого чудовищного собора жили какой-то собственной жизнью, они словно бы произвольно меняли направление, и у путников вскоре стало рябить в глазах от навязчиво яркой красно-черно-золотой расцветки всех без исключения помещений, по которым они проходили. В конце концов они потеряли счет этим комнатам и коридорам и перестали понимать, в какой части мрачной цитадели сейчас находятся.
Элайзабел толкнула тяжелую дубовую дверь и прошмыгнула в открывшуюся за ней комнату, поманив остальных за собой. Они оказались в небольшом книгохранилище - помещение было уставлено рядами полок и стеллажей, на которых были небрежно и, судя по всему, совершенно беспорядочно расставлены тысячи томов и фолиантов в старинных переплетах. Шаги приблизились к двери и вскоре стали стихать вдалеке.
- За нами наверняка теперь охотится вся их многочисленная братия, - сказала Кэтлин.
Таниэль перезарядил пистолет, бормоча:
- Мне бы только разыскать эту Тэтч, и я всажу пулю ей между глаз.
- Но ты понятия не имеешь, как она выглядит, - заметила Элайзабел.
- Зато тебе это известно.
- Да, - без особой уверенности кивнула девушка. - Думаю, что смогу ее узнать.
- Мы наверняка недалеко от цели, - с надеждой проговорил Таниэль. - Церемонию проводят где-то поблизости. Я это чувствую.
- Но ведь собор очень велик, - возразила Элайзабел.
- И зал для церемонии должен быть огромен, - пожал плечами Таниэль.
Карвера они с собой не взяли. Его раны обработали и перевязали; к счастью, опасности для жизни они не представляли. Так, во всяком случае, полагала Кэтлин. Но детектив был не в состоянии передвигаться самостоятельно, поэтому его спрятали в небольшой комнате по соседству с трапезной. Кэтлин пообещала, что они обязательно вернутся за ним, на что детектив ответил, что им следует думать сейчас не о его жизни, а о куда более важных вещах и не терять ни минуты. С этим они его и оставили.
Кэтлин приоткрыла дубовую дверь и прислушалась. Вокруг было тихо. Они вышли в коридор и двинулись дальше.
- Не так-то и много у них людей, свободных от участия в церемонии, чтобы устраивать на нас облаву, - сказал Таниэль, убедившись, что коридор по обе стороны совершенно пуст.
Он хотел еще что-то прибавить, но внезапно его чутье на нечисть с такой силой дало о себе знать, что он невольно припал на одно колено, стиснул голову ладонями. Элайзабел что-то ему говорила, но голос ее потонул в оглушительном стуке крови в висках. Девушка склонилась над ним. На ее кукольном личике были написаны тревога и участие. Рядом Кэтлин, привалившись к стене, хватала ртом воздух.
Боже, что же это такое?
Перед глазами у Таниэля сменялись жуткие, устрашающие видения, от которых волосы на голове становились дыбом. Тьма, кромешная, ледяная тьма, мрачные глубины океана, куда не проникает ни малейший проблеск света и где под давлением толщи воды человека расплющивает, точно виноградину. И в видении перед ним предстало то, что последует за церемонией в случае ее успешного завершения.
Воды океанов поднимутся и выплеснутся на сушу, и дно морское расколется, дав выход всему тому злу, что веками и тысячелетиями таилось под спудом. Лондон будет затоплен, а туда, куда не достанет вода, хлынут потоки монстров, которых она принесет с собой. Перед взором Таниэля предстали чудовища высотой в километры и более, они выплывали из морских глубин и вытягивали свои бесконечные шеи, на которых сквозь туманную дымку можно было разглядеть уродливые головы, напоминавшие змеиные. Существа эти движениями своих огромных тел вызывали приливные волны, разрушавшие до основания целые города. Дети рождались с жабрами и плавниками.
Море поглотит сушу, а когда оно отступит, на месте человеческих жилищ останутся одни развалины. И тогда Землю населят существа из морских глубин, слуги и ревнители злых богов, которых люди именуют ныне Глау Меска. И они возведут из костей и сухожилий огромные храмы и города, и их гнусное племя расползется по планете, как раковая опухоль, пока лет через сто Земля не окажется в их полном владении.
Видение исчезло так же внезапно, как и появилось. Таниэль задыхался, обливаясь потом и прижимая ладони к груди. Его чутье на нечисть больше не отзывалось во всем теле болью, но и не утихло полностью. Несколько секунд он молча восстанавливал дыхание и отирал пот со лба.
- Таниэль, что с тобой? Что случилось?
- Началась главная часть церемонии, - произнес Таниэль, и с каждым словом его голос делался все уверенней. Он откуда-то знал, что не ошибается. - Тэтч уже призывает в наш мир Глау Меска. Неужели ты не чувствуешь, что они на пути к нам?
- Я… Я ничего этого не чувствую, - неуверенно ответила Элайзабел.
- Ты прав, - хмуро кивнула Кэтлин. - Это и в самом деле происходит. И не где-нибудь, а вон там, - и она указала в конец коридора.
Чутье на нечисть, которым обладали Кэтлин и Таниэль, безошибочно повело их в том направлении, где творилось невероятное, неправдоподобное зло.
Они поспешили к вратам в иную вселенную, у которых стояла Тэтч, призывая Глау Меска. Ведьма была своего рода маяком, на свет которого стремились темные боги. Таниэлю казалось, что он чувствует на себе взгляд этих чудовищных сущностей, созданий, которых невозможно ни представить себе, ни описать доступными человечеству средствами. Больше всего на свете ему сейчас хотелось захлопнуть эти врата, ослепить эти глаза, сделать что угодно, только чтобы не быть объектом их пристального мертвящего взгляда.
Они снова услышали звук приближавшихся шагов, но на сей раз даже не попытались спрятаться. И когда в одном из дверных проемов появились две фигуры, облаченные в малиновые рясы, Таниэль и Кэтлин выстрелили, прежде чем те успели даже поднять оружие. Заговорщики упали замертво. Таниэль равнодушно перешагнул через их тела. То же самое сделали и Кэтлин с Элайзабел. Они продолжили свой путь по коридору, мимо роскошно изукрашенных арок и дверных проемов, вперед, к своей цели.
Таниэлю никогда еще не случалось стрелять в людей, за исключением одного-единственного случая несколько лет назад, но тогда он уничтожал не столько человека, сколько чудовище, в которое тот превратился. Оба сегодняшних убийства, однако, не оставили в его душе ни малейших сожалений. Ведь люди, с которыми он сегодня растравился, принадлежали к Братству, а Братство привлекло в Лондон монстров, которые убили сотни или даже тысячи людей. А теперь оно пытается открыть дорогу на Землю величайшему злу, которое в конечном итоге истребит все живое на планете.
На фоне происходящего вопрос жизни и смерти нескольких людей перестал что-либо значить, и Таниэль впервые понял, как тяжело должен был переживать его отец утрату единственного человека, которого он по-настоящему любил, - своей жены, безжалостно умерщвленной на тихом кладбище. Он понял, почему Джедрайя с этого времени так замкнулся в себе. Потому что он ощущал огромную боль, и тяжесть, и печаль - сродни всему тому, что чувствовал сейчас Таниэль. И по сравнению с этим все остальное меркло, тускнело и теряло смысл.
Они поднялись на несколько ступеней и очутились в другом коридоре, ближе к центральной части собора. Здесь навстречу им выскочили еще три члена Братства, и Таниэль, возглавлявший шествие, застрелил их с таким хладнокровием, как если бы палил по жестянкам на кольях забора.
Путь их к главному залу оказался совсем недолог: они находились довольно близко от него уже тогда, когда Таниэля посетило видение.
У следующей лестницы, состоявшей из нескольких узких ступеней, Таниэль сделал Кэтлин и Элайзабел знак остановиться, прижал палец к губам и заглянул за угол и вверх. Он подался назад, а затем одним прыжком преодолел лестничный пролет, мгновенно изготовился к стрельбе и трижды нажал на курок. Тело очередного стража с шумом обрушилось на ступени. Таниэль отступил, дав ему скатиться вниз, и сказал Кэтлин:
- Им нас не остановить. Их не так уж много - тех, кто может позволить себе не участвовать в церемонии.
- Таниэль, - взмолилась Кэтлин, положив ладонь ему на плечо. - Будь осторожен.
Он окинул ее суровым взглядом.
- Не беспокойся. Я знаю, что делаю.
Он легко взбежал вверх по ступеням. Элайзабел и Кэтлин последовали за ним. Путь им преградила деревянная дверь, покрытая черным лаком и испещренная золотыми и красными магическими символами.
Таниэль не раздумывая отворил ее, и все трое потонули в море звуков. Множество голосов читали нараспев какие-то заклинания. Раскатистые согласные и протяжные, гортанные гласные терзали слух. Таниэль, Элайзабел и Кэтлин очутились на балконе над церемониальным залом. Черные перила балкона, вернее, небольшой галереи, были покрыты изящным золотым орнаментом. Центральная часть открывалась в пространство зала, оба торца были задрапированы тяжелыми красными шторами. Галерея напоминала ложу театра, но скамьи и кресла здесь отсутствовали, так что она являла собой скорее смотровую площадку, откуда можно было наблюдать за происходящим внизу. Нигде поблизости не горел свет, и в складках багровых штор сгущались тени, но тем лучше можно было разглядеть участников церемонии внизу, где горело множество свечей, которые заливали зал зловещим кроваво-красным светом.
Зал, как и предсказывал Джек, был невероятных размеров. Узкие окна, метров пятнадцати в высоту и около полуметра в ширину, рассекали стены, словно раны, нанесенные когтями хищника. Над ними, как раз напротив балкона, где остановились Таниэль и его спутницы, было еще одно витражное окно - в форме широкого ромба. Внизу виднелся огромный магический круг из чистого золота, вкрапленного в черные обсидиановые плиты пола. Вокруг него стояли несколько плавильных жаровен, в которых полыхало пламя. Из круга к центральному нефу бежала огненная дорожка, вдоль которой по обеим сторонам застыли члены секты в малиновых рясах и зеркальных масках. У одной из боковых стен зала возвышались несколько деревянных помостов, там стояли пюпитры в виде деревянных горгулий и демонов. На пюпитрах лежали раскрытые фолианты. Один из членов Братства как раз читал нараспев по такой книге, перекрывая монотонное бормотание хора голосов. У противоположной стены помещался алтарь из черного камня с несколькими выдолбленными в его толще кровостоками. Даже в кроваво-красном свете, заливавшем весь зал, можно было без труда разглядеть на этих желобках следы крови.
А посредине магического круга стояла юная девушка, сутулившаяся, как старуха, с раскинутыми в стороны и приподнятыми вверх руками. Она опустила голову и закрыла глаза, словно пытаясь сконцентрироваться на чем-то очень значительном. Ее скрюченные артритом пальцы слегка дрожали.
- Это она, - сказала Кэтлин.
- Вот именно, - отозвался голос у нее за спиной, и в то же мгновение Элайзабел ощутила дуло пистолета, уткнувшееся ей в затылок.

Грегор в который уже раз выглянул в окошко своей кабины, молясь, чтобы его пассажиры поскорей возвратились. Он просидел здесь, сам не свой от страха, уже больше часа. Все это время дирижабль удерживался у земли на якоре, готовый взмыть в небо в любую секунду. Дождь прекратился, молнии сверкали теперь где-то далеко. Сверху пилоту было видно, сколько всякой нечисти, воющей, рычащей, подпрыгивающей в яростном нетерпении собралось у соборной ограды в надежде проникнуть внутрь храма. Монстры жаждали причаститься той великой силы, которая концентрировалась теперь в стенах собора. Их притягивало к ней как магнитом, но через стену, на которую были наложены заклятия, перебраться они не могли. Однако Грегор этого не знал и с ужасом ожидал, что в любую минуту какая-нибудь из этих тварей возьмет да и вскарабкается прямо к нему в кабину по тому самому канату, который был протянут между гондолой дирижабля и прочным деревянным засовом главных ворот. Пилоту казалось, что сердце его вот-вот лопнет от страха и напряжения.
Он-то думал, что ему предстоит только лишь доставить Карвера и его спутников в этот проклятый храм и спешно ретироваться, и никак не ожидал такого ужаса.
«Ну и куда бы ты делся? - спросил он себя по-русски. - Летная база наверняка уже захвачена нечистью, солдаты убиты или убрались восвояси. Из Лондона тебе не выбраться, так же точно, как армии в него не войти. Ты заблудишься и окажется, что снова направляешься к центру. Это еще в самом лучшем случае».
Он находился в ловушке. Освободиться от веревок, удерживавших воздушный корабль у земли, без посторонней помощи было невозможно. Он улетел бы, стоило только развязать последний из канатов. Грегора окружала смерть, и он не знал, куда от нее податься. Тот пятачок земли, над которым он в настоящий момент находился, возможно, являл собой самое безопасное убежище центральной части Лондона. Но долго ли оно таковым останется?
«Матерь Божья, - подумал он. - Как бы мне отсюда удрать?»
Но куда все-таки подевались те, кто заманил его в эту западню? Вероятно, погибли. Но он-то пока еще жив! И меньше всего на свете ему хотелось разделить их участь.
Все. Терпение его кончилось. Это стало просто невыносимо: страх, ожидание… Сколько можно?! Грегор завел мотор и стал набирать высоту. Поднявшись метров на пять, могучий воздушный корабль вздрогнул и замер. Якорные канаты, которые были привязаны к засову на воротах храма, натянулись до предела.
Грегор подумал о полчищах монстров за оградой и до предела увеличил мощность, молясь, чтобы веревки порвались прежде, чем механизм перегреется и откажет.

* * *

Нервы инспектора Майкрафта были на пределе. Он не мог бы в точности сказать, что именно так его напугало. Он много раз присутствовал на общих собраниях членов Братства; он был свидетелем того, как ведьму Тэтч вызвали из небытия и поместили в тело Элайзабел Крэй; он побывал на церемонии материализации Живоглота, который должен был совершить убийства «зеленых флажков»; он своими глазами видел, как бедняжка Частити Блейн - та, которая сейчас стояла в середине магического круга, - была отравлена, чтобы дух Тэтч, извлеченный из тела Элайзабел Крэй, поселился в ее ослабевшей плоти. Он не сомневался в могуществе Братства и хорошо знал, на что оно способно. Известно ему было и то, что происходящее ныне в ритуальном зале храма подготовлялось членами сообщества в течение долгих трех десятков лет. Еще несколько минут, и их боги ворвутся в этот мир, обреченный стать жертвой величайшего из катаклизмов. Так почему же теперь, когда до конечного торжества организации, в которую Майкрафт вступил по доброй воле, осталось совсем немного времени, душа его исполнилась страха и сомнений? Неужто ему по душе мир, что его окружает, и царящие в нем порядки? Или неуверенность его порождена сомнениями в выполнимости обещаний Пайка, что боги разрушения пощадят членов Братства? Но верит ли сам премудрый доктор, что существа столь огромные, что их невозможно охватить человеческим взором, станут утруждать себя заботами о ничтожных букашках, пусть те и проложили этим гигантам дорогу в свой мир?
Не является ли все происходящее чудовищной, непоправимой, роковой ошибкой?
Но даже если и так, теперь уже поздно что-либо менять. Однако инспектор все же не вполне полагался на свою выдержку и, чтобы ненароком, поддавшись побуждению, не нарушить ход церемонии, вышел из зала и направился в задние помещения собора, прихватив пистолет. Стены храма были толстые, добротные, они приглушали звуки, и тем не менее инспектору удалось уловить треск выстрелов, едва только он свернул в один из коридоров. Истребители нечисти проникли в храм. Об этом ему уже было известно. Из загонов выпустили собак, а многие из тех, кто не участвовал в церемонии, вооружились и отправились на поиски непрошеных гостей. Инспектор прислушался. Храм был огромен, а коридоры и переходы являли собой разветвленный лабиринт. Определить, откуда шел звук, не представлялось возможным.
Будь все проклято, они ведь к этому не готовились! Никто не должен был даже знать о существовании собора. А уж о вторжении в него целой группы враждебно настроенных людей даже речи не шло! По земле к воротам храма подобраться было невозможно. Дирижабли до сих пор удавалось удерживать на расстоянии при помощи заклинаний. Собор был надежно укрыт силами магии от взоров пилотов, которых посылали бомбить Старый Город. Теперь же, в эти решающие дни, когда применение заклинаний стало невозможным, чтобы не сбить с пути Глау Меска, Братство использовало свои связи в высших военных кругах и добилось обещания, что полеты всех воздушных судов над территорией, где располагался собор, будут отменены.
Все члены секты были заняты тем, что происходило сейчас в стенах храма, и никому из них даже в голову не пришло выглянуть в огороженный двор. На первый взгляд, там все обстояло как всегда. Но это только на первый, поверхностный взгляд. Обзор из узких окон над входной дверью был затруднен как неправильной формой самих окон, так и витражами, украшавшими верхнюю часть стекол. К тому же мало кто затруднился толком в них поглядеть. И похоже, только одному Майкрафту пришел в голову вопрос: а как этим охотникам, будь они неладны, удалось проникнуть за ограду? Инспектор приник к одному из низких фасадных окон в смежной с залом комнате и высмотрел то, что и ожидал, - толстый канат, привязанный к засову на воротах ограды. Тогда он взглянул вверх и увидел высоко в небе смутные очертания огромного дирижабля. Теперь Майкрафт слышал и гул моторов, который прежде перекрывали голоса в зале и завывания нечисти за оградой.
Дирижабль! Чертов дирижабль!

Предыдущая страница 33 Следующая страница


Элайзабел Крэй и Темное Братство 34

Майкрафт пересек трапезную, где незадолго перед тем отгремело сражение, перебираясь через поваленные столы и с отвращением поглядывая на окровавленные трупы псов-монстров. Он замедлил шаги у тела Дьяволенка, внимательно на него взглянув, и торжествующе расхохотался при виде трупа Кюриена Блейка. Так-так, этот урод наконец получил-таки свое. Давно бы так! Его и человеком-то назвать было нельзя.
Бешеный пес, и только. Ничем не лучше тех, среди которых ему суждено было упокоиться.
Майкрафт наконец добрался до главного входа в храм, до дверей, на которые, как ему было сказано, Тэтч наложила заклятия, такие действенные, что даже сам Пайк не смог бы их снять. Двери были распахнуты настежь.
Держа пистолет наготове, он подкрался к дверям и выглянул наружу.

Грегор выглянул сквозь дверцу гондолы наружу и посмотрел вниз, во двор храма. В зловещем красном свете, который излучали сверху густые облака, он рассмотрел канат, который все так же намертво удерживал дирижабль у земли. Он был крепко привязан к мощному засову ворот. Грегор выругался по-русски. Он знал, сколько всякой нечисти собралось за оградой, но его это не заботило. Все, кто находился в соборе, наверняка могли сами за себя постоять. Ему же хотелось только одного - убраться отсюда подальше.
- Тьфу! - выкрикнул он в сердцах, захлопывая дверцу. - Я сыт вами всеми по горло!
Он вернулся в свою кабину и сел в кресло. Мотор дирижабля оказался недостаточно мощным, чтобы разорвать канат или сломать засов. Механизм был рассчитан лишь на то, чтобы придавать продолговатому баллону, наполненному воздухом, нужное направление.
Ну что ж, разорвать путы, которые привязывали его к земле, было все же возможно. Для этого существовал, похоже, единственный и к тому же довольно простой способ. И Грегор, не дав сомнениям закрасться в свою душу, поспешно потянул один из рычагов на приборной доске. Дирижабль вздрогнул, выбросив из гнезд под днищем гондолы бомбы.

Майкрафт как раз мучительно размышлял, что ему предпринять, как избавиться от этого дирижабля, как вдруг взору его представились две бомбы, рывком отделившиеся от днища гондолы. Из четырех секунд, за которые снаряды достигли поверхности земли, две Майкрафт провел в сомнениях относительно того, что бы это могло быть, одну - в чудовищном осознании истинного их предназначения, и еще одну - в созерцании всей своей минувшей жизни, которая точно вспышка молнии пронеслась перед его мысленным взором. После чего он исчез в облаке белого пламени, оказавшись в самом эпицентре взрыва. Входные двери храма и ворота ограды взметнулись в воздух снопом мелких щепок, огромный фрагмент одной из стен здания с чудовищным грохотом обрушился наружу, засыпав весь двор обломками гранитных плит и кирпича.
А над всем этим реял дирижабль, с каждой секундой поднимавшийся все выше. За ним тянулась оборванная взрывом якорная веревка. Грегор хохотал от счастья: его воздушный корабль летел прочь от проклятого собора и тех мерзких существ, которые окружили его кольцом. Набрав нужную высоту, он повернул дирижабль на север и до упора выжал рычаг скорости.
Он не мог слышать тех кровожадных воплей, с какими монстры прорвались внутрь ограды сквозь пролом в воротах и влились в собор, как струя отравы. Мрачные силы, разбуженные церемониальным действом в стенах храма, с неодолимой силой влекли к себе чудовищ. И они откликнулись на этот призыв, устремляясь к бреши в ограде и просачиваясь сквозь нее сотнями - тени, уроды, вампиры и призраки. Они подпрыгивали от радости, они кувыркались, и плясали, и подвывали от счастья. Это был их праздник, ночь их полного и окончательного торжества.

28

Что сказал Пайк
Тайна появления нечисти
Все кончено

Раздался шорох, потом громкий треск, оглушительный хлопок, и Таниэль повалился на пол.
Эхо выстрела прокатилось по всему огромному залу, так что участники церемонии невольно вздрогнули, но не прервали своего заунывного бормотания, поскольку знали, чем чревато нарушение хода столь важного обряда. Им было известно, что в собор пробрались посторонние. Звуки отдаленной перестрелки также не ускользнули от их слуха. Когда очередной выстрел раздался уже под сводами зала, участники церемонии лишь покосились по сторонам и, убедившись, что никто из них не пострадал, продолжили чтение. Опасность миновала. Тэтч осталась недвижима. Члены Братства должны были завершить обряд, чего бы им это ни стоило. Даже если их начнут убивать по одному, оставшиеся обязаны докончить начатое. Если прервать обряд на этой столь поздней стадии, последствия могут быть чудовищными - сознание участников померкнет, как солнце во время затмения, и ничто уже не в силах будет его воскресить.
Точно так же они еще прежде не обратили внимания на вскрик Элайзабел, на голоса, которые доносились до них с галереи в течение нескольких последних минут, даже на оглушительный грохот, раздавшийся снаружи, и взрывную волну, которая проникла в зал и едва не опрокинула одну из жаровен. Взрыв. Где-то неподалеку. Лица членов Братства под зеркальными масками покрылись холодным потом. Стоило этой жаровне упасть, и все было бы кончено. Даже столь незначительное происшествие могло помешать ходу птау-эс-майк.
Доктор Маммон Пайк прицелился из своего пистолета в лоб Кэтлин Беннет.
- Дорогая мисс Беннет, я ведь предупреждал его, чтобы он не пытался сопротивляться.
- Вы его застрелили! - рыдала Элайзабел.
- Да, похоже, что так, - сдержанно кивнул Пайк. - Пусть это послужит для вас доказательством того, что слов на ветер я не бросаю.
Когда от взрыва во дворе храма массивное здание дрогнуло, Пайк на секунду потерял равновесие. Таниэль попытался воспользоваться этим и бросился на него, но, хотя охотник и умел двигаться очень быстро, Пайк оказался проворнее - он успел вскинуть свой семизарядный американский револьвер и спустить курок. Пуля попала Таниэлю в живот, прошла навылет и застряла в стене - темная точка в центре паутины кроваво-красных трещин.
Элайзабел бросилась к юноше и опустилась возле него на колени в порыве защитить его, помочь ему - но сейчас она мало что могла поделать. Кэтлин стояла подле, взгляд ее метался от неподвижно лежащего Таниэля к Пайку - охотница не собиралась сдаваться. Если ей представится шанс отомстить, она его не упустит.
Таниэль застонал и попытался встать.
- Нет-нет, Таниэль, не делай этого! - взмолилась Элайзабел.
Однако уговоры на него подействовали, и тогда она молча подставила ему плечо.
С помощью девушки Таниэль поднялся на ноги и посмотрел в лицо Пайку. Когда охотник заговорил, Кэтлин с Элайзабел с ужасом заметили, что изо рта у него течет тонкая струйка крови.
- Этот урок я не скоро забуду, доктор, - сказал он с гримасой боли. Отверстие в его одежде было едва различимо, но кровавое пятно на левом боку быстро расплывалось.
- Да-а, в мужестве вам не откажешь, что и говорить, - усмехнулся Пайк, сверкнув стеклами очков. - Однако, судя по этому взрыву, кто-то пытается разрушить мой собор. Имейте в виду, вы до сих пор живы лишь на тот случай, если усилия этих ваших союзников увенчаются успехом. Заложники в подобной ситуации - чрезвычайно полезная вещь, знаете ли.
- Стой смирно! - сурово сказала Элайзабел, стягивая с Таниэля плащ и разрывая низ его рубахи.
Если этот упрямый идиот считает, что в состоянии держаться на ногах, она, по крайней мере, должна позаботиться о том, чтобы он не истек кровью. С одного взгляда девушка поняла, что пуля прошла навылет. Что ж, и то хорошо. Теперь надо прижать к ране чистый носовой платок, чтобы остановить кровотечение.
- Вам повезло, что вы на нас наткнулись, - говорила тем временем Кэтлин Пайку. - Вы ведь даже не знали, что мы здесь, в соборе. Мы вполне могли бы войти в зал через нижний вход и застрелить Тэтч.
Пайк издал смешок, похожий на хруст сухих листьев под подошвой башмака.
- Мисс Беннет, вы миновали четыре моих охранительных магических знака и даже не заметили этого. Я следил за каждым вашим шагом. Как видите, я принял все необходимые меры предосторожности, и подобный итог нашего с вами противостояния был мною предопределен.
- Кэтлин, дай мне свой ремень, - потребовала Элайзабел.
Охотница без возражений расстегнула ремень и передала ей. Ее брюки и без того хорошо держались на поясе и бедрах. Вот если бы она носила платье, как подобает женщине…
- Пайк… - сказал Таниэль, и тотчас же лицо его исказила гримаса боли. Он сделал глубокий вздох и, переждав приступ боли, продолжил: - Пайк, вы должны это остановить.
- Что? Церемонию? Остановить церемонию? Милый юноша, вы себе не представляете, сколько времени я потратил на то, чтобы она наконец совершилась! С какой стати я стал бы теперь ее останавливать?
- Вы ведь все погибнете. Братство будет уничтожено, как и все остальное человечество.
- Возможно, - признал Пайк, моргнув и вытянув вперед голову. Теперь он больше чем когда-либо напоминал хищную птицу. - Хотя лично я в этом сомневаюсь. И если бы вы только знали, какая награда нас ожидает в случае, если мы останемся в живых!
- Что же это?! Что?! - вскричал Таниэль. - Чего вам не хватает? Вы ведь и без того обладаете властью и богатством. Вы могущественнее парламента! Зачем же всем этим рисковать? Вы и так короли и королевы мира!
Тонкие губы Пайка тронула презрительная улыбка.
- Вы мне льстите, Таниэль Фокс. Мило с вашей стороны, но спросите себя - кому он нужен, этот мир?! Монстры - вот кто является провозвестниками нового мирового порядка. Они нас уничтожают, стирают с лица земли, одного за другим. Для меня предпочтительней быть с ними заодно, чем покорно принять смерть, как поступаете вы все.
- Мы с ними боремся! - воскликнул Таниэль, гордо вскинув голову.
Пайк рассмеялся злым торжествующим смехом.
- Ради всего святого, юноша! Неужели никто из вас до сих пор не догадался, что истребить их невозможно?
- Но почему вы так считаете? - озадаченно спросил Таниэль, выплевывая изо рта кровь. - Что дает вам такую уверенность?
- Да потому что мы же их и создали! - вскричал Пайк. - И каждый день создаем все новых и новых чудовищ! Нечисти будет становиться только больше и больше, все более жуткие и кровожадные монстры будут являться в мир, пока не уничтожат все человечество. А после и сами исчезнут. - Он пристально взглянул на Таниэля. - Таниэль Фокс, знайте, что нечисть не дело рук ведьм, подобных нашей Тэтч. Нечисть - это мы.
На галерее воцарилась тишина. Слышны были лишь голоса членов Братства, нараспев повторявших слова ритуальных формул обряда, и еще какой-то гул в отдалении, на который никто поначалу не обратил внимания.
- Вы лжете! - крикнула Кэтлин, обретя дар речи.
- Нет, мисс Беннет! - горячо возразил Пайк и продолжал с не свойственным ему воодушевлением: - Подумайте сами, ведь это же так очевидно! Вам не приходило в голову задуматься, почему некоторые из современных монстров имеют обличья персонажей старинных легенд и сказаний, появившихся за многие века до наших дней? А я вам скажу, в чем дело: мы преобразуем в нечисть наши собственные ночные кошмары. Мы трансформируем в чудовищ, которые нас преследуют и уничтожают, свой комплекс вины, свою потаенную ненависть, то, чего мы стыдимся, - все, чего мы не любим в себе самих, все, за что мы сами себя презираем. И делаем это, сами о том не подозревая!
Увлекшись собственной лекцией, Пайк принялся расхаживать по галерее.
- Знаете ли вы, Таниэль, что человек за всю жизнь использует только десять процентов клеток головного мозга? Мне как специалисту это хорошо известно. Я много времени потратил, изучая человеческий мозг и все то, что заставляет его функционировать. Не задумывались ли вы о том, как мы распоряжаемся остальными девяноста процентами? И о том, что случилось бы, начни мы вводить в действие хотя бы еще малую толику того, чем нас так щедро одарила природа? Боже мой, ведь еще три десятка лет назад никто и слыхом не слыхивал о таком феномене, как чутье на нечисть! Количество пациентов в психиатрических клиниках со времен Vernichtung выросло в четыре раза. Знали бы вы, сколько из них слышат голоса или уверяют, что состоят в контакте с потусторонним миром, и иногда, в некоторых случаях, этому веришь.
- Vernichtung, - повторил Таниэль. Слова Пайка произвели на него настолько ошеломляющее впечатление, что он позабыл и о своей ране, и о том, где находится. - Тогда ведь все это и началось. Но при чем здесь прусские бомбы? Какие темные силы они высвободили из недр земли?
- Нас, - со своей обычной суховатой сдержанностью ответил Пайк. Он нахмурился, прислушиваясь к отдаленному шуму, в котором ему почудились угрожающие нотки, но так и не разобрался, что такое неприятное ему напомнили эти звуки. - Немцы бомбили нас, - продолжил он как ни в чем не бывало. - Тогда-то мы и утратили веру. Именно тогда вступили мы в Век Разума.
Элайзабел оторвала рукав от своего платья и, скомкав, сделала из него нечто вроде тампона. Таниэль был так увлечен разговором, что не замечал, как истекает кровью. Девушка видела, что на сей раз он не пытался тянуть время или отвлекать противника, а был по-настоящему захвачен рассказами доктора. Кэтлин по-прежнему хладнокровно выжидала, когда ей представится хотя бы крошечный шанс, но у Пайка хватало ума постоянно держать охотницу под прицелом.
- Век Разума? - удивленно произнесла она. - Он-то здесь при чем?
Элайзабел прижала тугой тампон из ткани своего рукава к выходному отверстию раны Таниэля, передав второй такой же тампон ему и велев зажимать входную рану от пули. Он кашлянул, выплюнув немного крови, и подчинился. Пайк тем временем продолжал просвещать их:
- О-о, мисс Беннет, да ведь именно Веку Разума мы с вами обязаны нашей встречей в этих стенах. От начала времен человек во что-то верил. Пещерные люди боялись огня с небес, у краснокожих были духи животных, у греков и римлян - языческие боги, у ацтеков - идолы, у нас - наши церкви… Не понимаете? Мы всегда находили, кто в ответе! Если приливная волна стирала с лица земли целый поселок, это означало, что боги разгневались на его жителей, а вовсе не то, что селение следовало расположить дальше от берега. Если дети умирали от лихорадки, это приписывали грехам, в которых погрязли жители того или иного города или деревни, а вовсе не отсутствию элементарных норм санитарии. Совершая тяжкий грех, преисполняясь чувством вины и стыда, мы могли надеяться, что впоследствии все это искупим. И получим прощение. И неважно, кому или чему мы поклонялись. Главное, у нас была вера.
- Но когда, - продолжал Пайк, - во время Vernichtung с небес посыпались бомбы… настал конец. Триумф науки. Мы могли больше не бояться Бога, который ниспошлет с неба всепожирающий огонь. Функции Бога взяли на себя люди. Теперь мы сами могли уничтожать города, в считанные минуты убивая тысячи себе подобных. Старина Чарльз Дарвин разложил всю жизнь по полочкам, понятно?! Наука движется вперед семимильными шагами, и с каждым из этих шагов мы все дальше уходим от своего прошлого. Наука поставила под сомнение необходимость во что-то верить, ведь нынче она берется объяснять все, в том числе необъяснимое. Но что же нам осталось? Кто теперь вберет в себя все наши страхи, боль и чувство вины? Кого теперь нам во всем винить, кроме себя самих?
- Нечисть, - прошептал Таниэль, который слушал Пайка, словно завороженный. - Чудовища появляются среди тех, кто ни во что больше не верит. - Он неожиданно подмигнул Элайзабел, которая фиксировала тампоны на его ранах при помощи ремня Кэтлин.
Доктор согласно кивнул.
- Человечество еще не настолько развито, чтобы полностью нести ответственность за свои ошибки. Нам необходимо веровать в существование каких-то высших сил. Совершив величайшие научные открытия, объяснив все на свете, мы остались ни с чем. Фабрики с бездушными машинами, неприкаянные дети, копоть и смог - вот что мы получили. Если к этому сводится все земное существование человека, то стоит ли такая жизнь тех усилий, которых она требует? Разве так уж заманчиво претерпевать все лишения, боль, разочарования, чтобы опустошенным и измученным прийти к финишу, за которым не следует ровным счетом ничего? Никакой надежды, никакого вознаграждения. Нечисть поселилась во всех крупных городах мира, Таниэль, потому что именно большие города являются скопищем несчастных, пытающихся сделать свое существование хоть сколько-нибудь сносным и терпящих на этом пути поражение за поражением.
И вот, сами себе в том не признаваясь, мы испугались. В глубинах своего сознания, там, куда еще не проникла наука, мы стали страшиться пустоты, которую сами же и создали. Мы запустили механизм саморазрушения. Тогда-то и была создана нечисть, она возникла из таинственных и древних недр нашего существа, она плоть от плоти наших ночных кошмаров, она держит нас в состоянии страха и напряжения, идущих извне. Потому что вся ненависть, и вина, и стыд должны находить какой-то выход вовне, Таниэль, иначе эти чувства съедят нас заживо. Загнав их внутрь, мы все рано или поздно уподобимся Лоскутнику.

Предыдущая страница 34 Следующая страница


35 Крис Вудинг

- Видите ли, - моргая своими тяжелыми веками, подытожил Пайк, - мы, члены Братства… не являемся разрушительной для человечества силой. Человечество само себя разрушает. Мы всего лишь пытаемся предоставить ему новый объект верований. Это наш дар миру - новые алчущие боги, нечто, выходящее за рамки науки, за пределы математических исчислений, нечто непостижимое и непознаваемое, недоступное для наших пяти чувств. Глау Меска, юноша. О, вот уж кто заставит Дарвина перевернуться в могиле.
Шум, который вначале слышался лишь смутно, стал теперь настолько отчетливым, что игнорировать его было уже невозможно. До слуха находившихся на галерее донеслись шипение, вой, пронзительный визг множества голосов. Пайк прекратил свои разглагольствования и насторожился. Выражение самодовольства на его лице уступило место недоумению.
- Что это там такое? - спросила Элайзабел, вскинув голову.
- По-моему, - с недоброй усмешкой ответил Таниэль, - ваши хваленые чудовища жаждут личной встречи с вами, доктор Пайк.
Глаза Пайка расширились от ужаса. Таниэль произнес вслух то, о чем он страшился даже помыслить. Да, эти звуки не оставляли никаких сомнений.
Нечисть. Нечисть.
- Это ты их впустил! - взвизгнул он, прижимая дуло пистолета к виску Таниэля. - Теперь мы все погибнем! - И с этими словами он нажал на курок.
Чудовища ввалились в зал огромной толпой. Они визжали и выли от восторга, и вопли ужаса, исторгаемые сектантами, смешались с завываниями нечисти. Кэтлин выхватила пистолет из руки доктора, не успев осознать, что оружие дало осечку. Таниэль бросился на Пайка, но тот с неожиданным для его почтенных лет проворством стремглав кинулся к выходу с галереи и помчался вниз по ступеням.
Таниэль выхватил пистолет из рук Кэтлин, убедился, повернув барабан, что в нем остались патроны, и прицелился. Внезапно в памяти его всплыли слова Дьяволенка, которые тот произнес в логове бесплотного вурдалака: «Моими устами говорит та могущественная сила, которая создала видимую часть вселенной, сила, которая управляет ходом времени и последовательностью событий, сила, которая руководит движением планет. Ее орудия - это всяческие совпадения, различия и случайности».
Внизу, под галереей, творилось что-то невообразимое. Сектанты погибали один за другим, монстры рвали их на части, проглатывали целиком, умерщвляли одним прикосновением. Только Тэтч, как и прежде, стояла в центре круга, куда не могла проникнуть нечисть, с воздетыми и разведенными в стороны руками и склоненной головой.
Таниэль выстрелил.
Тэтч дернулась, и глаза старой ведьмы широко раскрылись. С бессильной злобой она уставилась на Таниэля. На белом платье, на груди, расплывалось кровавое пятно. Руки Тэтч безвольно опустились. На лице Частити Блейн появилось выражение недоумения, но глаза ведьмы посылали Таниэлю проклятия через весь огромный зал. Но вот она откинула голову назад и повалилась на пол, очутившись за пределами магического круга. И тотчас же нечисть сожрала ее, не оставив даже костей.
Небо и землю сотряс чудовищный раскат грома. Многие, в том числе и Таниэль, не выдержав силы этого удара, попадали на колени. В собор ворвался ледяной порыв ветра, который принес запах морской воды и водорослей. Все пространство зала огласил истошный вопль, в котором звучали досада и ярость. Огромные и пустые глаза Глау Меска больше не глядели в радостном предвкушении на мир людей. Врата, которые только что были гостеприимно распахнуты, теперь навек захлопнулись перед злыми и жестокими богами. Элайзабел, Таниэль и Кэтлин прижались друг к другу, чувствуя себя беззащитными перед неистовым ураганом, свирепствовавшим в соборе.
Но ветер стих так же внезапно, как и поднялся. В зале стало тихо.
Затем из недр собора на свободу вырвалась воздушная волна, которая подхватила красную облачную карусель в небесах и разорвала ее, и страшные тучи устремились вверх, тускнея и становясь все меньше. Мрак, окутавший Лондон, вдруг словно бы расползся на отдельные лоскуты, как ветхая тряпка, и ветер стал уносить их прочь.
Земля содрогнулась, и по всему городу стали рушиться здания, из окон вылетали стекла, стены уцелевших домов покрылись трещинами. Памятники покосились, из мостовых выкрошились булыжники, Тауэрский мост прогнулся и рухнул в Темзу. Огонь от свечей и очагов взбежал по стенам жилищ. Начались пожары. Основную силу удара принял на себя Старый Город. Многие из его зданий рассыпались в прах, остальные объяло пламя.
Воздух снова огласился дикими криками и завываниями монстров. Элайзабел зажмурилась и спрятала лицо на груди у Таниэля, который сам был так потрясен и напуган этой дикой какофонией, что совсем позабыл о своих ранах и стоял недвижимо, словно окаменев.
А затем все кончилось. Настала тишина, которую нарушили только шорох штор на галерее и звон какого-то металлического предмета, упавшего на пол…
Элайзабел отважилась открыть глаза. Сквозь оконные проемы зала, лишившиеся стекол, внутрь проникали яркие лучи солнца. Багровые облака исчезли без следа, как и мрачные черные тучи, застилавшие небо. Элайзабел медленно подошла к перилам галереи, Таниэль, зажимая рану, последовал примеру девушки. На полу под галереей во множестве валялись изувеченные до неузнаваемости останки некоторых из членов Братства, но нечисть исчезла без следа. Тучи, которые застилали небо и уподобили день ночи, что позволило чудовищам покинуть свои логова, в одночасье растаяли, оставив нечисть на произвол судьбы. Кэтлин подошла к перилам и встала чуть поодаль от Элайзабел с Таниэлем, любуясь солнечными лучами.
- Как хорошо, что все кончилось, - сказала она с улыбкой, покосившись на своего коллегу и ученика.
Таниэль нахмурился и бесстрастно возразил:
- Боюсь, все только начинается.

29

Последствия

Детектив Карвер сидел на скамейке в Гайд-Парке, любуясь ночным небом. Оно было сегодня на редкость ясным, и самые яркие из звезд затмевали своим сиянием свет уличных газовых фонарей. Детектив был один-одинешенек в огромном парке. В тусклом свете фонаря, под которым он сидел, были видны клубы пара, вырывавшиеся у него изо рта и рассеивавшиеся на январском ветру. Лондон только недавно отпраздновал наступление Рождества и Нового года, и в воздухе еще витал праздничный дух. Мрачные события последних месяцев не отбили у горожан охоты к веселью, напротив, это Рождество отмечалось в столице с необыкновенной пышностью, несмотря на то что торжества проходили среди руин и пепелищ. Ни парада, ни особого праздничного убранства в городе не было, но каждый мужчина и каждая женщина понимали, что они имеют все основания считать себя как будто бы заново родившимися. Ведь еще недавно они были на волосок от гибели и чудом остались живы. И лондонцы поднимали бокалы - у кого какие уцелели - и произносили тосты за новые начинания и новую жизнь.
«Новые начинания. Обновление. Лучше и не скажешь», - подумал Карвер. Последствия того, что стали называть Затмением, были тяжелыми, многие потери - невосполнимыми. Но, как и Великий Пожар, случившийся задолго до этого, огонь катастрофы спалил дотла все то, что подлежало уничтожению, и город очистился от немалой части той скверны, которая мешала ему жить и радоваться жизни. В тот день, когда Таниэль умертвил Тэтч, Старый Город сгорел до основания, и лишь воды Темзы помешали дальнейшему распространению огня на север. Карвер помнил, как огонь вздымался ввысь огромными столбами, словно силясь перескочить через водную преграду, чтобы мчаться дальше, сметая все на своем пути. Немногочисленные очаги пожаров в северных районах города были быстро потушены, а потом начался дождь, который погасил и пламя в Старом Городе.
Лондон понемногу приходил в себя после случившегося. Таниэль и Элайзабел покинули столицу, и детектив не знал, куда именно они перебрались. Таниэль перед отъездом поговаривал о научном труде, который собирался написать. Темой должна была быть все та же нечисть. Юноша считал себя не вправе утаивать от других то, что стало ему известно со слов Пайка. В своей работе он рассчитывал подробно осветить историю появления нечисти и перечислить все известные ему способы борьбы с нею. Он поклялся больше не охотиться на чудовищ, но всецело посвятить себя изучению их природы. Куда бы ни лежал путь Таниэля и Элайзабел, они отбыли из Лондона вместе, преисполненные глубочайшей любви друг к другу. Карверу было неизвестно, какое занятие избрала для себя Элайзабел. У нее как-никак имелось жилище, унаследованное от родителей, и немалая сумма денег. Но вообще-то она относилась к числу тех людей, чьи поступки, а также их мотивы были совершенно непонятны детективу. Он не сомневался лишь в одном - эта девушка в любом случае будет следовать лишь по тому пути, какой сама для себя наметит.
Время от времени Карвер встречался с мисс Беннет. Кэтлин почти совсем поправилась после ранения и, хотя в холодную погоду рука ее все еще побаливала и пальцы частично теряли подвижность, продолжала с азартом и увлечением охотиться на нечисть. Детектив чувствовал себя ее должником. Ведь это не кто иная, как Кэтлин, обнаружила его раненым на полу трапезной зловещего собора, и перевязала его рану, и спрятала в надежном месте на то время, пока они с Таниэлем и Элайзабел завершали начатое ими великое дело. Он почувствовал, как содрогнулся огромный храм, когда во дворе взорвались бомбы, и расслышал завывания монстров, которые ворвались в пролом, но после этого потерял сознание и очнулся, лишь когда Кэтлин и остальные вернулись за ним, чтобы вместе покинуть это ужасное место. Таким образом, ему не посчастливилось увидеть финал этой драмы, но детектив не сетовал на судьбу и, напротив, считал, что должен денно и нощно благодарить Господа Бога и Кэтлин за то, что остался в живых.
Карвер поднялся со скамьи и расправил плечи, подвигал лопатками, чтоб немного размяться, застегнул пальто и поднял с сиденья скамьи свой цилиндр. Глубоко втянув в себя морозный воздух, он неторопливой походкой зашагал по направлению к Парк-лейн.
Какими все-таки сложными, извилистыми путями приходится всем им идти по жизни. Цепи случайностей и совпадений, звенья которых нанизываются одно на другое в течение столетий, вдруг сплетаются воедино и потом расходятся в разные стороны, но никогда не обрываются, а протягиваются в новые далекие столетия, к будущим победам, поражениям, встречам и расставаниям. Так и в этой истории все, выходит, было предопределено заранее. Даже Лоскутник сослужил в ней свою службу; ведь если бы не он, Карвер не стал бы столь тесно сотрудничать с Майкрафтом и не узнал бы о существовании Братства, и все остальные без его участия не смогли бы помешать осуществлению чудовищных планов секты. Или взять, к примеру, Элайзабел. Как ей удалось удрать от заговорщиков в тот первый раз, когда Таниэль случайно на нее наткнулся во время охоты на колыбельщика? Она, поди, и сама этого не знает.
«Нами управляют силы, могущества которых мы и представить себе не можем», - подумал он.
Но было во всем этом также и пропущенное, ускользнувшее звено, при мысли о котором у детектива неизменно портилось настроение. Доктор Маммон Пайк, глава Братства, остался жив и здоров и по-прежнему обитал в своей загородной резиденции. Никто из власть предержащих не знал о его принадлежности к секте и навряд ли когда-нибудь узнает. Ему, как и некоторым из его сподвижников, удалось под шумок невредимым удрать из храма. Теперь же он надежно укрылся от каких-либо обвинений за стеной своей респектабельности и по-прежнему врачует душевнобольных в «Редфордских угодьях». И сколько Карвер ни старался его на чем-то подловить, Пайк оставался совершенно неуязвим.
Вот сегодня, например, почтенный доктор намеревался посетить званый вечер. Светское мероприятие, куда приглашены все светила медицины. Карверу это было хорошо известно, потому что он глаз не спускал с бывшего главы Братства. Но все без толку. Пайк держал себя безупречно. Он был чист, как первый снег. Закон не имел над ним власти.
Снедаемый этими досадными мыслями, Карвер понуро побрел вдоль Парк-лейн. В эту позднюю пору экипажей на улице почти не было. Исключение составляла лишь одна повозка, с грохотом катившаяся по булыжной мостовой. Возница надвинул на глаза цилиндр и высоко поднял воротник плаща, так что разглядеть его лицо не представлялось возможным. Он легонько хлестнул кнутом обеих своих лошадей - черного жеребца и белую кобылу, а поравнявшись с Карвером, вежливо приподнял цилиндр. Карвер машинально ответил на приветствие.
Карвер направлялся к себе домой, что же до Лоскутника, то он спешил на свидание с неким доктором Маммоном Пайком, чтобы наконец взыскать с него кое-какой должок.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Часть первая НЕЗНАКОМКА (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 6)
    • 6 (Страница 8)
    • 7 (Страница 10)
  • Часть вторая ЛОСКУТНИК (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 12)
    • 10 (Страница 13)
    • 11 (Страница 14)
    • 12 (Страница 15)
    • 13 (Страница 16)
    • 14 (Страница 18)
  • Часть третья БРАТСТВО НАРАЩИВАЕТ СИЛЫ (Страница 19)
    • 15 (Страница 19)
    • 16 (Страница 20)
    • 17 (Страница 21)
    • 18 (Страница 22)
    • 19 (Страница 23)
  • Часть четвертая ТЬМА (Страница 23)
    • 20 (Страница 23)
    • 21 (Страница 24)
    • 22 (Страница 26)
    • 23 (Страница 27)
    • 24 (Страница 29)
    • 25 (Страница 30)
    • 26 (Страница 31)
    • 27 (Страница 33)
    • 28 (Страница 34)
    • 29 (Страница 35)


Крис Вудинг

Элайзабел Крэй и Темное Братство

Перевод: Л. Бочарова

 Читать книгу

Аннотация

Таниэлю Фоксу всего семнадцать лет, но он с полным правом может назвать себя профессиональным охотником за нечистью. Он — один из тех, кто, еженощно рискуя жизнью, противостоит чудовищам и призракам, наводнившим самый старый район Лондона, не дает им захватить весь город. Его работа щедра на сюрпризы, по большей части — неприятные. Но когда однажды на охоте Таниэль встретил девушку примерно своих лет, он и подумать не мог, что это случайное знакомство приведет его к раскрытию страшного заговора: Темное Братство задумало призвать в мир саму Тьму, по сравнению с которой ожившие кошмары, шныряющие в лондонском тумане, кажутся лишь мелкими неприятностями.

Это — одна из наиболее нашумевших книг Криса Вудинга. Достаточно сказать, что в 2001 году, сразу после выхода в свет, ей была присуждена одна из наиболее престижных премий «Smarties Book Prize». Четырьмя годами ранее эту же награду получила первая из книг о Гарри Поттере.

Содержание

Книга сделана BES'ом на http://kidsbook.narod.ru/
программой ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Дизайн помог разработать Elfin