Крис Вудинг - Отрава

1 Крис Вудинг

Не изменить того, что начертал калам.
Удела своего не увеличить нам.
Не подвергай себя тоске и сожаленьям,
От них напрасное мучение сердцам.
Омар Хайям, Рубайят (Перевод Владимира Державина)

НОЧЬ БЛУЖДАЮЩИХ ОГНЕЙ

В давние времена на болотах жила-была юная девушка, и звали ее Отрава.
Выглядела она для тех мест необычно: бледная, худенькая, с длинными черными волосами, которые она расчесывала на прямой пробор. Лицо у нее было овальное, с высоким лбом и узким подбородком, тонкими губами и идеально прямым носом — правда, немного длинноватым. Но главное, что привлекало внимание, — это глаза девушки: огромные, удивительного темно-лилового цвета. Эти глаза смотрели на мир с угрюмой задумчивостью, многим становилось не по себе под их взглядом.
Девушка жила в деревеньке под названием Чайка, где-то посреди Черных болот. Кто и почему дал селению такое имя — непонятно, ведь никто из ее обитателей никогда в жизни не видел чаек, да и вообще море. Кроме, разве что, папаши Паруса, который, если верить его рассказам, путешествовал по королевству и много повидал. Деревня стояла на множестве деревянных площадок на сваях, которые растянулись по всему мрачному, заросшему водорослями озеру. Эти площадки извивались между огромными пробковыми деревьями и зелеными островками, что выступали из серо-бурой воды. Иногда вода поднималась почти до уровня домов и затопляла островки. А временами опускалась настолько, что можно было разглядеть смутные очертания озерных тварей, которые так и норовят схватить зазевавшегося прохожего. Здесь, на Черных болотах, жизнь очень опасна и твердую почву под ногами каждый строит себе сам.
Отрава жила в круглой хижине прямо рядом с озером, где густые заросли деревьев с колючей корой подходили очень близко к воде. Она делила кров с отцом, мачехой и маленькой сестренкой Азалией. Их семье принадлежала целая площадка. Вокруг хижины проходила круговая дорожка из шатких досок с перилами из кривых веток. С соседней площадкой ее связывал висячий мостик, одна из его перекладин давно сгнила, и на ее месте зияла дыра, через которую Отрава перепрыгивала, сколько себя помнила. В детстве она садилась на край дыры и свешивала вниз ноги. Ее мама — настоящая мама — запрещала ей так делать, но Отрава уже тогда была упрямым ребенком и никогда не слушалась. А однажды, когда вода в озере поднялась особенно высоко, девочка вот так же сидела, свесив ноги, как вдруг из воды вынырнул речной козерог — огромная рогатая рыбина. Отрава заметила чудовище за миг до того, как оно вынырнуло из глубины, раскрыв широченную пасть и волоча за собой бороду. Девочка едва успела вскочить, как кровожадные челюсти сомкнулись на том самом месте, где только что были ее ноги. А челюсти были и правда громадные — отхватили бы ноги одним махом. Так что она получила хороший урок.
Ее мать, Даль, всегда говорила, что Отраве бесполезно давать советы, потому что она обязательно сделает наоборот. После того случая Отрава задумалась о том, чтобы наконец начать слушаться маму, но поняла, что начнет путаться и все равно забудет. Потом мама умерла от болотной чахотки сразу после рождения Азалии, а их отец от горя женился снова — на холодной красавице из соседней деревни. Звали ее Мелисса. Между мачехой и падчерицей с самого начала возникла неприязнь. В присутствии отца Отравы женщина была сама прелесть и доброта, но в душе ненавидела девочку с лиловыми глазами, а Отрава ненавидела ее.
Именно назло Мелиссе девочка взяла себе имя Отрава. Да, ее не всегда так звали. Какие же родители назовут свое чадо Отравой? При рождении ей дали имя Наперстянка, а в день четырнадцатилетия вся деревня собралась на главной площадке, чтобы услышать, какое имя себе выбрала девочка. Такая у них на болотах была традиция. Девочкам давали имена цветов или трав, а мальчикам — животных или деталей пейзажа. А на именинах, когда ребенок становился взрослым, ему разрешали самому выбрать себе новое имя. Многие (например, Мелисса) оставляли прежнее. А другие, как отец Отравы, дровосек Руб, брали имя от названия своего ремесла.
Утром в четырнадцатый день рождения Наперстянки они с Мелиссой сильно повздорили.
— Ты никогда меня не слушаешься! Никогда! Ты никогда не станешь приличной девушкой! Вечно у тебя куча вопросов, ты не можешь принять вещи такими, какие они есть. Ты все время меня изводишь! Твой отец никогда не будет счастлив, и ты не выйдешь замуж за крепкого парня. Ты отрава для нашей семьи, отрава.
И Наперстянка стала Отравой. Когда девочка объявила свое имя, среди жителей деревни никто и глазом. не моргнул от удивления. Она всегда была изгоем, странной, чужой. Только ее отец и мачеха пришли в ужас, но было уже поздно. Она стала Отравой, и навсегда.

* * *

— С того дня минуло два года, и теперь Отрава вступила в нелегкую пору зрелости. Родители напрочь забыли о ее шестнадцатом дне рождения, и девушке не с кем было его отпраздновать. Да и ей было абсолютно все равно. Самый обычный день, как все остальные. Зачем заставлять себя радоваться, танцевать и пить болотное вино? Чтобы отметить годовщину того дня, когда ее, мокрую, в крови, силой выпихнули из материнской утробы? Что же тут веселого? Она чувствовала себя гораздо счастливее, когда мир был маленьким, красным и теплым, и она слышала только биение сердца матери и приглушенное эхо ее голоса. Там было намного лучше, чем здесь — на этой холодной, мрачной земле, среди горя и нищеты.
Девушка завидовала своим сверстникам, которые могли в праздники позабыть обо всех заботах и чьи стремления ограничивались желанием стать хорошим мужем или достойной женой и воспитать потомство. Ее же мучили другие мысли. Как можно. отмахнуться от того, что каждый пятый не доживает до тридцати и умирает от болотной чахотки, а каждый второй ребенок рождается мертвым? А тех детей, которым посчастливилось появиться на свет, часто похищают болотные чудовища и эльфы. Взрослые очень горевали, жизнь была для них одним сплошным несчастьем, но ни один из них и пальцем не пошевелил, чтобы что-то исправить. Казалось, им было легче принять собственную участь как неизбежное; Но девочка не могла с этим смириться. Выйти замуж, завести хозяйство и провести остаток жизни, рожая и воспитывая детей? Уж лучше броситься к речным козерогам — они хотя бы принесут быструю смерть, а жизнь в Чайке была той же смертью, только долгой и мучительной.
— В тебе есть капля крови древнего рода, Отрава, — однажды сказал ей папаша Парус. — Того, который правил королевством в стародавние времена, когда мужчины и женщины были сильными.
— А что с ними случилось? — спросила девочка, усаживаясь, как обычно, на мохнатый коврик перед очагом, где старик в своем старом плетеном кресле пускал клубы дыма из кальяна.
— Они ослабели, размякли, — ответил Парус. — Жить было легко, в королевстве царил мир. Человек не любит жить мирно. Это идет наперекор его натуре. Вот люди и начали спорить по пустякам, и эти ссоры привели к войнам. А война — это такая вещь, которую легко развязать, но очень трудно остановить. Так началась Многосторонняя война, а к тому времени, когда она закончилась, остались лишь разрозненные, слабые племена. Они ушли на болота и в горы и стали жить особняком, чураться других племен. Старые города опустели и разрушились. Теперь их, как и нас, посещают духи прошлого. — Парус затянулся и выпустил струйку ароматного дыма, который заклубился в восходящих токах горячего воздуха над очагом и рассеялся под соломенной кровлей.
О Многосторонней войне Отрава знала все. Вернее, ей были известны все легенды о тех временах — кто знает, что на самом деле правда, а что вымысел? — но ей нравилось слушать старика. Паруса считали чудаком, как и ее. Он держался особняком и избегал общества односельчан, на долгое время куда-то уходил и всегда возвращался с новыми рассказами. В остальном он был совершенно безобиден, но одного того, что Парус странствовал, было достаточно, чтобы родители наказывали детям держаться от него подальше.
От внешнего мира ничего, кроме зла, не дождешься. В окрестностях Чайки жили эльфы, тролли, гоблины и прочая нечисть, для которой и имени-то не придумано. В деревне даже поговаривали, что в жилах старика течет толика эльфийской крови. А то что-то он уж больно шустрый для своих лет, не к добру это… а — Но в тебе, девочка, — проскрипел Парус после долгого молчания, — живет древний дух, тот же, что и во мне. Ты никогда не будешь довольна жизнью здесь, потому что дальновиднее, чем остальные.
— Временами мне хочется просто быть… счастливой. Счастливой тем, что я имею, — призналась Отрава. — Как другие девушки.
— Ах-xa — прокашлял старик и махнул своей морщинистой, обветренной рукой. — Не пугай довольство со счастьем, Отрава. К тому же, — добавил он, уставившись на огонь невидящим взором, — одни рождаются там, где им место, а другим приходится это место искать.

* * *

Сегодня должна была наступить Ночь блуждающих огней. Весь день Отрава бродила по болотам вокруг деревни, срезая грибы и корешки маленьким ржавым серпом. В этих краях любое железо ржавело через год — из-за сырости. А из дерева или камня очень трудно сделать достаточно острое орудие. Вот еще одна сторона жизни, которую местные жители принимали как данность, устало пожимая плечами. Отрава прорубала себе путь через сотый по счету куст, ругалась и мечтала о более остром лезвии.
Когда девушка возвращалась домой, давно спустились сумерки и на деревьях уже висели клетки для душ. Отрава несла полную корзинку грибов. Мелисса разозлится, конечно: она несколько раз повторила, что для похлебки ей нужны самые большие грибы. Но Отраве больше нравились маленькие: у них вкус порезче, не такой пресный. Да и вообще, кто, в конце концов, делал всю работу?
Девушка медленно прошла мимо двоих ребятишек, которые, как обезьяны, лезли на дерево, чтобы повесить еще одну клетку для душ. Они переговаривались между собой и пытались прикрепить на ветку шар из деревянных прутьев, в котором была закреплена свеча в сосуде из редкого цветного стекла. Когда ее зажгут, стекло замерцает бледно-сиреневым цветом. Отрава подняла глаза выше и увидела мясистый бок болотной змеи, которая лениво свисала петлями и кольцами с верхней ветки, без особого интереса наблюдая за добычей внизу. На счастье детишек, которые и не подозревали об опасности, для змеиной трапезы было уже слишком поздно. Приди они сюда несколькими часами раньше, когда грело солнце и змеи были проворными и прожорливыми, это чудище ужалило бы их обоих, обвилось вокруг тугими кольцами и не оставило бы ни единой целой косточки. Интересно, подумала Отрава, сколько раз человек проходит в шаге от смерти, прежде чем она догонит его?
Девушка шла по площадкам деревни к себе домой. В воздухе стояла прохлада, где-то стрекотали насекомые, и то и дело слышался шорох в зарослях, копошилась живность. Светляки, будто крошечные маятники, сновали туда-сюда в кронах деревьев. Озеро накрыл белый туман, густой, как суп. На пути домой Отраве пришлось пройти мимо нескольких соседских хижин. Большинство площадок умещали на себе по три-четыре хижины: лачуги стояли рядышком, их двери выходили на внутренний дворик, а вокруг шел неширокий дощатый помост на сваях. Во внешних стенах хижин были прорезаны круглые оконца с крестообразными переплетами. Из окон лился слабый свет, по краям каждой площадки горели дегтярные факелы. Из каменных труб над соломенными крышами вился сизый дымок.
Отрава уже подходило к дому, ей оставалось миновать только одну соседскую площадку. Проходя по ней, девушка услышала оживленную болтовню и хотела было, как делала всегда, обойти говоривших стороной. Она не любила деревенских детей, а они не любили ее. Но, к сожалению, на этот раз прошмыгнуть незамеченной не получалось. До мостика, который вел к ее хижине, можно было пройти только по единственной дощатой дорожке. Отрава вздохнула, взяла себя в руки и медленно двинулась вперед.
Она догадалась, что нарушило тишину, еще до того, как обогнула соседскую хижину. Вдалеке показался человек: он шел по веревочному мостику между площадками, а за ним по пятам вприпрыжку бежала орава гогочущих детишек. Но человек, казалось, вовсе не замечал их всех и осторожно пробирался по мостику со своей ношей. За спиной у него клацал и звенел целый арсенал всяческих баночек. Человек был в меховой одежде, толстых кожаных рукавицах и широкой поизносившейся шляпе. Его лицо заросло седыми бакенбардами и густыми белыми усами. Это был ловец духов-двойников, которые являлись незадолго до смерти человека или вскоре после нее.
Отрава остановилась посмотреть на него — не столько из интереса, сколько ради того, чтобы досадить Мелиссе, задержавшись на несколько лишних минут. Ловец духов приходил в деревню каждую Ночь блуждающих огней, чтобы скупить всех болотных духов, которых жители смогли поймать в клетки. Отрава вспомнила, что сам он никогда никого и не ловил в ту ночь, а только выменивал и выторговывал. Наверное, весь остальной год он гонялся за бедными духами, чтобы оправдать свой титул. Только в Ночь блуждающих огней ловля болотных духов превращалась в зрелище.
В эту ночь, когда поднималась луна, болотные духи выходили из своих убежищ, чтобы закружиться в танце. Отраве нравилось наблюдать, как в воздухе витают красивые шарики эфирного света, оставляя шлейфы волшебных искр. Никто не знал, почему каждый год они появляются в одно и то же время, почему танцуют и разбрасывают цветные вспышки самых невероятных оттенков, которые даже не может уловить глаз человека. Некоторые полагали, что это своего рода брачный ритуал; другие говорили, что это души детей, которых забрало болото, вернулись навестить родных.
Если так, то тогда Отраве казалось странным, .: что деревенские жители ловили огоньки в клетки, словно мотыльков. Разноцветное мерцание свечей приманивало болотных духов, и они оставались в клетке, пока горела свеча. У каждой клетки был шнурок, потянув за который можно было стянуть гибкие прутья, и тогда дух не вырвется. А потом клетку относили ловцу духов.
Сосед отпер дверь хижины как раз тогда, когда ловец духов занес руку, чтобы постучать. Отрава узнала горькую ухмылку на лице Обрыва: он был рад гостю не больше других, но сегодня Ночь блуждающих огней, и ловцу духов никто не мог отказать. Он остановится в доме Обрыва, будет есть за его столом, спать на его постели, а утром скупит всех болотных духов и посадит в свои железные банки. Потом он отнесет их куда-то, где их закуют в стеклянные лампы и продадут богачам, которые могут позволить себе такую роскошь.
Ловец духов вошел в дом, оставив разочарованную толпу мальчишек слоняться по площадке и заглядывать в окна. А Отрава пошла своей дорогой. И почему всех так волновало появление этого странника, если на самом деле ничего тут нет особенного? Ловец духов считался более достойным внимания, чем полуобглоданные земляными пауками мертвецы, которых время от времени находили на болотах. Может быть, потому, что последнее было делом привычным и людей это уже мало интересовало.
Когда девушка вернулась домой, Мелисса стояла у печи. Мачеха убрала свои роскошные светлые волосы с лица и собрала в пучок. Отец Отравы сидел рядом, возле манежа Азалии.
— Долго же ты собирала грибы, — сказала Мелисса, даже не подняв головы от горшочка, в котором помешивала похлебку. Потом все же обернулась и добавила: — И опять ты принесла маленькие! Я же говорила, что нужны большие.
Отрава молча смотрела на нее своими лиловыми глазами. У мачехи подергивалась кожа на виске, она разозлилась, но всеми силами старалась не выдать своей злости на глазах у мужа. Руб же наблюдал за этой сценой с тем выражением лица, какое у него обычно было, когда дочь и жена сходились вместе. Так выглядит человек, когда балансирует с грудой дорогих тарелок, которые в любую минуту могут разбиться вдребезги.
— Поставь сюда, — со вздохом произнесла Мелисса, показав на стол за собой. — Теперь у супа будет не тот вкус. — И она вернулась к горшочку.
Отрава было собралась уйти в свою комнату, когда мачеха снова заговорила:
— Я так стараюсь поладить с тобой, Наперстянка. Правда стараюсь. Почему же ты всегда поступаешь назло и обманываешь меня.
— Меня зовут Отрава, — сказала девушка. Мелисса упорно отказывалась называть ее этим именем: она-то знала, почему падчерица его взяла.
— И не думай, что поступаю так только с то— бой, Мелисса. Я поступаю назло всем и обманываю тоже всех.
— Отрава, не разговаривай так с матерью, — устало сказал Руб. — Иди присмотри за Азалией.
Отрава не стала снисходить до напрашивающегося ответа. Ей уже надоело поправлять отца: Мелисса ей не мать, а мачеха! Но он все время относился к жене как к матери Отравы, а Отрава называла ее не иначе как Мелисса. Мачеха, в свой черед, звала ее не иначе как Наперстянка. Как глупо, подумала девушка.
Она не винила ни отца, ни даже Мелиссу. Отрава верила, что мачеха действительно любит Руба и всеми силами старается не обижать падчерицу в его присутствии. А Руб любил Мелис— су, хотя Отрава подозревала, что, глядя на нее, он все еще видел перед собой свою первую жену, Даль. Он жил между двух огней и по-своему любил и Мелиссу, и дочь.
Отрава не хотела мешать его счастью, даже когда отец позабыл о ее дне рождения из-за жены. Но она была настоящей занозой в пятке у мачехи и не желала меняться.
Если бы только Мелисса была сама собой, то все могло наладиться. Но она постоянно кого-то из себя строила. Твердила, что не пытается заменить Даль, а на самом деле только тем и занималась. Она прилагала все усилия, чтобы быть простой, домашней: готовила, убиралась, спрашивала, как у Отравы дела. Она делала все, чтобы быть внимательной женой и матерью. Но так фальшиво… Получалась дешевая подделка, и Отрава не могла этого не замечать.
В настоящей Мелиссе не было ни единой домашней косточки. Она хотела быть свободной, жить той жизнью, про которую говорилось в сказках о хрустальных башмачках, трех желаниях и волшебных кольцах. Отрава видела, как заворожено мачеха слушала рассказы папаши Пару— са, когда он изредка приходил в деревню. Девушка видела искорки, горящие в глазах Мелиссы. Эта женщина была очень красива и знала об этом. В душе она мечтала стать принцессой. Но когда Парус заканчивал рассказ, она возвращалась домой и начинала говорить, будто большего вздора в жизни не слышала.
Мелисса была женой и мачехой, потому что считала, что обязана ими быть. Она была еще одним человеком, который дрейфовал по течению жизни, хватался за соломинку и держался, держался… — лишь потому, что не смел выпустить. Как и всем остальным в округе, ей не хватало силы плыть самой.
Доставляя неприятности, Отрава делала мачехе настоящее одолжение. Тем самым она вносила хоть какое-то разнообразие в опостылевшую Мелиссе жизнь.
Девушка присела у манежа Азалии. Отец ей улыбнулся. У него было доброе, непримечательное Лицо, испещренное морщинами. Темные волосы, такие же темные усы и глаза, которые немного поблекли со смертью Дали. Отрава любила отца по той же причине, что и Азалию: не могла не любить.
Азалии было три годика, почти четыре. Она уже была достаточно большой, чтобы самостоятельно бегать повсюду, но без присмотра ее не оставляли. Детям в деревне не разрешали одним выходить из дома, пока они не достигнут более сознательного возраста. Иначе могут случайно упасть с края площадки в воду. Сначала детей учили плавать в безопасных прудах на севере, где не водились речные козероги. Отрава подошла к малышке, и девочка запросилась на руки.
— Ат-рава! — радостно воскликнула она. Отрава взяла сестренку из манежа и начала качать на коленях. Азалия, решив, что до свободы рукой подать, попыталась вывернуться. Но Отрава с ней справилась. Мелисса бросила через плечо разгневанный взгляд на ребенка. Она уже думала, что Отрава отпустит сестренку, зная, как опасно бегать вокруг мачехи, когда та стряпает. Мелисса была ужасно неуклюжей и не умела обращаться с кухонной утварью: все время расплескивала кипяток и роняла горячие сковородки.
Отрава встала и понесла Азалию в свою комнату, где малышка могла играть на относительной свободе за закрытыми дверями. А мачеха, которая уже начала перемывать грибы, сказала вслед:
— Осторожнее с ней. — Если я могу донести до дома корзинку с грибами, то уж сестренку не уроню, — ответила Отрава и захлопнула дверь спальни.
Хижина делилась на четыре помещения. Она была одноэтажной, потому что подпорки площадок не могли выдержать вес двух этажей. Главная комната занимала большую часть хижины. Здесь были очаг, печь, стол и стулья — все из дерева, за исключением каменного очага и ржавой железной печи. Мылись тоже здесь: в таком крошечном жилище нет места для стыдливости. Оставшееся пространство у задней стены круглой хижины было поделено на три части: спальня для девочек, спальня для взрослых и уборная, которая представляла собой не что иное, как закуток с дырой в полу, выходящей в озеро под домом.
Комната Отравы (а девушка считала ее своей, по крайней мере, до тех пор пока Азалия не вырастет и не заявит права на личное пространство) была темной и мрачной, но ведь это было ее маленькое убежище, и она дорожила им. У одной стены стояла плетеная кровать, у другой — детская кроватка с высокими перильцами из прутьев, чтобы Азалия ночью не выбралась. Посередине находился низенький стол, на котором горела свеча, и несколько полок, заставленных маленькими украшениями и книгами. Книги раньше принадлежали папаше Парусу — одни он подарил Отраве, другие дал почитать. Естественно, Мелисса не одобряла ее дружбы со стариком, но Отрава была уверена: мачеха просто повторяет все за соседями, считая, что они-то знают, как жить.
Парус приносил Отраве много удивительных вещичек: странные деревянные фигурки, перо (он клялся, что оно принадлежало грифону), окаменевшее яйцо птицы, которая умела летать вверх ногами. Отрава подозревала, что последнее— просто выдумка, потому что, когда Парус подарил ей это яйцо, она была еще совсем мала и очень доверчива. В книгах были легенды и сказки, истории со всего королевства. Отрава просто проглатывала их, зачитывалась ими так, что книги даже начинали ее утомлять. Видимо, думала она, хорошего тоже бывает слишком много.
— Они все одинаковые, — однажды пожаловалась она Парусу. — Солдат спас девушку, и они полюбили друг друга. Шут перехитрил злого короля. Если есть три брата или сестры, то младший обязательно оказывается умнее остальных. Помогай нищим — они всегда хранят какие-нибудь тайны. И не верь единорогам. Если разгадаешь чью-то загадку, то он покончит с собой или будет тебе служить. Везде одно и то же, и все так глупо! На правду это не похоже!
Парус глубокомысленно кивнул и выпустил колечко дыма.
— Ну конечно, это не похоже на правду. Хотя вот единороги… Они же тебя сожрут, только попадись им на глаза! А все это… — он похлопал ладонью по книге, которую держала Отрава, — просто истории. Настоящая жизнь — тоже история, но гораздо более сложная. У нее тоже есть начало, середина и конец. Человек живет по тем же правилам… Только их намного больше. У каждого есть сюжет и завязка. Каждому надо пройти свой путь. Кто-то идет далеко и возвращается с пустыми руками. А другой остается на месте и становится богаче всех. У одних сказок есть мораль, другие лишены всякого смысла. Есть сказки смешные и грустные. Мир — это библиотека, и в нем нет ни одной похожей книги.
Отрава насмешливо фыркнула, хотя ей и очень нравилось, когда старик говорил такие вещи.
— Да какие истории могут рассказать жители Чайки? Они такие же скучные и предсказуемые, как эти легенды. Прочитав парочку, считай, что знаешь все.
— Ты правда так думаешь? — спросил Парус, наклонился ближе, и его позвоночник затрещал, как огни фейерверка. — Мне кажется, ты не знаешь и половины из того, что здесь происходит. Как будто тебе не понравилась обложка и ты решила, что дальше читать не стоит.
Отрава безразлично пожала плечами. — А мне все равно, — ответила она. — Это неинтересно.
— А вот тут позволь с тобой не согласиться, — произнес Парус. — У каждого сюжета есть неожиданные повороты, и никогда не знаешь, когда случится следующий. Не забывай об этом, Отрава.
— Так уж и быть, не забуду, — с ядовитой усмешкой ответила девушка, тут же выбросив слова старика из головы.
Однако она унесла с собой книги, которые собиралась вернуть ему, но все-таки оставила их у себя. Почему-то слова Паруса вспомнились Отраве в тот вечер, когда она легла спать. Суп у мачехи получился отменный — должно быть, из-за маленьких грибов, решила девушка. А потом Мелисса и Руб отправились посмотреть на болотных духов. У Отравы не было настроения идти с ними: она чувствовала себя страшно подавлен— ной. Поэтому она подоткнула у Азалии одеяльце, забралась под изъеденное молью покрывало и заснула под далекий смех детей, которые бегали за мерцающими духами, и звон маленького серебряного колокольчика. Казалось, этот звон следовал за нею в сон глубже и глубже. Помнится, Отрава подумала, что подобный звук немного не к месту у них на болотах. Потом Азалия заагукала во сне. Отрава вяло открыла глаза, с нежностью посмотрела на малышку в кроватке и снова провалилась в забытье.
Больше она никогда так не делала.

ПУГАЛО И ПАДКИДЫШ

Отраву разбудил душераздирающий крик Мелиссы. Девушка приподнялась на локте и откинула одеяло. В воздух взметнулось облако сверкающих хлопьев. И почему-то, несмотря на обстоятельства своего пробуждения, она тут же почувствовала, как теплая ладонь сна вновь накрывает ее, заставляя глаза закрыться. Отрава недоуменно встряхнулась, разглядывая странную субстанцию на одеяле и в волосах: она была похожа на снег и мерцала при слабом свете утреннего солнца, пробивающегося в окошко.
Отрава почувствовала, что против собственной воли засыпает. На этот раз она отбросила в сторону одеяло и вскочила со старой плетеной кровати. Хлопья… это как-то связано с хлопьями… Она не понимала, как и почему, но интуиция подсказывала, что между этой загадочной субстанцией на кровати и навалившимся вдруг сном есть какая-то связь. Девочка взъерошила волосы и яростно отряхнула свою пеньковую ночную рубашку, пытаясь сбить хлопья. Как только хлопья упали, усталость тоже покинула ее. Какое-то время она просто стояла и смотрела на них в тревожном удивлении.
— Что ты наделала?— завизжала Мелисса из другого угла маленькой комнаты, и Отрава вдруг вспомнила, что ее разбудило.
Мелисса стояла у кроватки Азалии с выражением беспредельного ужаса на лице и жгла Отраву обвиняющим взглядом.
Девушка потерла рукой лицо, чтобы смахнуть с глаз остатки сна, и подошла к кроватке, не обращая никакого внимания на мачеху. У нее в груди возникла какая-то внезапная слабость и жуткое предчувствие.
Отрава заглянула в кроватку. Что бы там ни лежало, но это была не Азалия.
— Почему ты не проснулась? — зашипела Мелисса. — Ты же была здесь! Гадкая девчонка! Почему ты не проснулась?

1 Следующая страница


Отрава 2

Отрава не слушала ее. Казалось, мир для нее сузился до размеров этой кроватки и того, что в ней лежало. Все звуки стали будто бы далекими— далекими, даже пронзительный голос мачехи. Она слышала только свое прерывистое дыхание и то, как медленно стучит в жилах кровь. Девушка оперлась руками на спинку кроватки, чтобы удержаться на ногах, Где-то в памяти звенел маленький серебряный колокольчик.
Она отпрянула от кроватки и схватила с книжной полки самый толстый томик. Отрава когда-то давно взяла его у Паруса и даже не собиралась отдавать. Теперь она открыла книгу, и пыльная обложка из кожи скрипнула, страницы зашелестели под пальцами.
— Читаться Ты собираешься читать, когда такое творится? — завыла Мелисса.
Отрава метнула в нее раздраженный взгляд и возобновила поиски. Мачеха зарыдала:
— Бедный Руб! Что я ему скажу? Что я скажут Он сойдет с ума! ..
Страница, которую искала Отрава, открылась, и у девушки потемнело перед глазами. Вот оно. Всю левую часть разворота занимала черно-белая гравюра горбатого существа, одетого в длинное поношенное пальто. Его лицо скрывалось под широкополой шляпой, а глаза маленькими щелками зияли в ее тени. Существо стояло, вытянув длинную костлявую руку, и осторожно держало большим и указательным пальцами крошечный колокольчик. Другой рукой оно разбрасывало вокруг нечто похожее на пыль. Чудовище стояло на лесной просеке, а повсюду лежали спящие люди.
— Пугало, — прошептала девушка. Отрава снова услышала в голове звон. Онаозабоченно нахмурилась и пристально вгляделась в страницу. Кажется, секунду назад что-то пошевелилось? Она присмотрелась получше.
Прямо у нее на глазах картинка неожиданно начала расти, как будто девушка падала в нее или картинка поднималась со страницы, чтобы поглотить Отраву. Черно-белые листья зашелестели. У Отравы закружилась голова, и она вытаращила глаза.
Пугало повернулось и посмотрело на девочку. Оно смотрело на нее с книжной страницы. От ужаса у Отравы перехватило дыхание. Ей хотелось тут же закрыть книгу, но она не могла пошевелиться, ни одна мышца не подчинялась ей. Ее как будто пригвоздило к месту: ни двинуться, даже ни моргнуть… Откуда-то из сердца поднялись тревога и неверие.
Пугало шагнуло к ней. Его движения были очень странными, отрывистыми, словно в мультике, нарисованном на полях тетрадных листов. Но оно определенно двигалось и быстро, хромая и запинаясь, приближалось к ней, вытянув вперед свой маленький колокольчик.
«Невозможно, — сказала себе Отрава. — Невозможно…
Но она не могла оторваться, не могла отвести взгляд. Пугало подергало колокольчик, и звон послышался опять. Чистый звон, невыразимо зловещий. Тихий, но самый отчетливый звук. А существо росло, увеличивалось в размерах, пока верхняя часть туловища не заняла всю страницу. Теперь оно словно смотрело на Отраву через окно, подойдя вплотную к подоконнику. Колокольчик зазвонил снова, овладевая ее разумом. Белые щелки глаз Пугала на черном-черном лице впивались в нее.
Отрава едва могла дышать, и тот воздух, которому удавалось прорваться в легкие, сотрясал ее тело. Девушка только продолжала повторять про себя, что это невозможно, это всего лишь картинка в книжке. Но Пугало все равно росло, приближалось, пока Отраве не показалось, что теперь их разделяет только толщина бумажного листа.
Оно положило ладонь на страницу, и пальцы загнули краешек, задев запястье девочки.
Громко хлопнувшая входная дверь вывела Отраву из транса, и девушка с криком отшвырнула книгу в сторону. Та перевернулась в воздухе и шлепнулась на деревянный пол с характерным звуком. Отрава, содрогаясь, смотрела на нее с кровати, готовая бежать в случае, если книга передумает просто лежать, где лежит, сцепила руки на коленях, чтобы те не тряслись, и то и дело украдкой поглядывала на книгу. Должно быть какое-то объяснение, должно быть…
И тут Отрава заметила, что Мелиссы в комнате уже нет, и поняла, кто хлопнул дверью минуту назад. В кроватке тоже было пусто. Девушка сразу поняла, что задумала Мелисса, она вскочила с кровати и пулей вылетела из дома, чтобы остановить мачеху.

* * *

Утро стояло сырое и холодное. Солнце карабкалось на небо сквозь зеленоватые испарения Черных болот. Для мух было еще рановато: вода в болоте пока не прогрелась. Отрава выскочила из хижины на холод в одной ночной рубашке. Собственно, это ее не очень волновало: почти вся деревня еще спала после вчерашнего праздника. Пусть выглядела она немного смешно, но эта ночная рубашка была плотнее и теплее того, что Отрава носила днем. А что подумают люди, ей было все равно. Правда, девушке хватило ума надеть сапожки: ходить босиком по болотной грязи, кишащей насекомыми и змеями, ядовитыми пауками и колючими улитками, каждый из которых может укусить, — настоящее самоубийство.
Мелиссы нигде не было видно, но от их площадки отходил всего один мостик, так что Отрава кинулась на соседнюю площадку, где в доме Обрыва крепко спал ловец духов, а сам Обрыв с женой ютились на полу. Оттуда отходили уже два веревочных мостика, но один из них до сих пор слегка раскачивался, потревоженный Мелиссой. Отрава пошла по нему, уже понимая, куда направилась ее мачеха.
Она увидела женщину за миг до того, когда та скрылась за деревьями, теснившимися у озера, на котором стояла деревня. Мелисса крепко прижимала к груди то, что они нашли в детской кроватке. Отрава окликнула мачеху и 'бросилась к мостику, который соединял деревню с берегом. Мелисса остановилась на секунду, посмотрела на падчерицу безумными глазами и нырнула в рощицу. Отрава помчалась за ней, поскользнулась на мокрых дощечках, но успела ухватиться за веревки, отделавшись ссадинами. Она выругалась и побежала дальше.
Под сапожками хлюпала грязь. Для Черных болот это была еще сравнительно твердая почва. Хорошо, что здесь нет трясины, которая может засосать. Отрава заметила вдалеке светлую косу мачехи, мелькнувшую среди деревьев. Под ногами что-то хрустнуло, но девушка не остановилась посмотреть, кому не повезло оказаться у нее на пути. Здесь деревья частично были вырублены, по расчищенному месту шла ухабистая дорожка, которую утоптало бесчисленное количество ног. Отрава прибавила скорость и начала догонять Мелиссу. Мачеха уже запыхалась, и, когда они добрались до колодца, Отрава могла запросто коснуться ее рукой.
Колодец стоял посреди грубо вырубленной опушки. Каменные стенки шахты доставали человеку до пояса. Поверх шахты лежала узкая пылью решетка, а сверху была устроена крыша. Она ила вогнутой, как воронка, чтобы дождевая вода убиралась в ней, а потом стекала в колодец дождевая вода очень, чистая, как и вода из подземных источников, которыми питался колодец. Люди не хотели, чтобы в их драгоценные запасы воды попадала болотная грязь или заползали скользкие болотные твари. Поэтому жители деревни соорудили высокие стенки и положили решетку. На краю опушки Мелисса споткнулась, упала на колени и уронила свою ношу в одеяле. Когда трава подбежала, мачеха задыхалась.
— Вот, держи, живее, — сказала Отрава, скрывая в нетерпеливом тоне тревогу.
Она сунула край мачехиного рукава в рот Мелиссе. Та взялась свободной рукой, а Отрава натянула рукав на локоть, соорудив таким образом чтоб вроде мешочка, в который Мелисса могла дышать. Женщина еще несколько раз отрывисто дохнула и вскоре задышала нормально. Тогда Отрава ее отпустила.
— Не надо так нервничать, — посоветовала девушка. Мелисса осела на землю и уронила глаза на сверток перед ней.
— Какой тяжелый… Отрава тоже посмотрела на это. Оно лежало на земле совершенно неподвижно. Мачеха завернула его, как буханку хлеба. Может, оно там задохнулось. Или ему и не надо дышаться — Ты собиралась бросить его в колодец? — спросила девочка.
— Руб не должен его увидеть. Это убьет его! — Не будь дурой, — огрызнулась Отрава.—
Во-первых, ты могла загрязнить нашу воду, если бы оставила его там гнить. Ты хоть об этом поду— мала? И вообще, его нельзя топить. Ты знаешь, что это такое?
Мелисса в ярости посмотрела на нее. Она терпеть не могла, когда ее обвиняли в невежестве.
— Можно подумать, ты знаешь! — Это подкидыш, — ответила Отрава. — Его оставляют эльфы взамен похищенного ребенка. Если бы ты бросила подкидыша в колодец, мы бы больше никогда не увидели Азалию.
Мелисса недоверчиво уставилась на падчерицу.
— Откуда ты это знаешь? Откуда ты знаешь, маленькая ведьма? Это ты сделала? Ты?
Отрава не стала утруждать себя ответом. Вместо этого она взяла в охапку сверток — а он действительно был тяжелый, как камень, — и посмотрела на мачеху, которая разрыдалась, сидя в грязи. Платье ее порвалось и сильно испачкалось в болотной слизи.
— Ничего ему не говори. Я справлюсь с этим. — Куда делась Азалия? Что ты будешь делать? — крикнула ей вслед Мелисса. — Ничего никому не говори, — повторила Отрава — отчасти потому, что хотела подчеркнуть важность происходящего, а отчасти из-за того, что не знала ответов на эти вопросы.
Но был один человек, кто знал.
— Ладно, ладно, иду, только перестаньте барабанить! — проворчал Парус и отпер дверь своей хижины.
Было еще рано, а он любил поспать подольше. Но его досада тут же улетучилась, когда он увидел лицо Отравы.
— Ночью приходило Пугало, — сказала она дрожащим голосом. — Оно похитило Азалию. И оставило нам вот это.
Парус несколько секунд переваривал услышанное: уж слишком рано было для таких важных дел. Потом он удивленно и встревожено приподнял брови и быстро втащил девочку в дом. Старик выглянул за дверь — проверить, что никто не видел Отраву. Однако все жители еще спали. Хижина Паруса стояла по соседству с двумя другими, на площадке между парой огромных пробковых деревьев, но соседи старика были сони почище его самого. Бросив вокруг последний подозрительный взгляд, он захлопнул дверь.
— Кто-нибудь еще знает? — спросил Парус у Отравы, когда она с кряхтением уложила сверток на кухонный стол.
О богатстве папаши Паруса ходили легенды. Он мог позволить себе большую хижину с не— сколькими комнатами и отдельными кухней и ванной.
— Мелисса знает, — ответила Отрава. — Но она ничего не скажет.
— Точно? Это ведь важно. — Она не…—, начала девочка, и, к ее стыду, из глаз потекли слезы. Она пыталась не дать им воли, но ничего не могла поделать с собой. — Лучше бы она просто исчезла… Она… — Голос предал ее, и Отрава замолчала.
Тогда Парус положил шершавую руку ей на плечо и успокаивающе произнес:
— Не надо, Отрава. Еще не все потеряно. Давай разберемся, что случилось.
Парус обошел стол и развернул одеяло. Внутри лежала Азалия, одетая в грубо вышитую шерстяную пижаму. Она лежала неподвижно с закрытыми глазами, и казалось, что малышка просто спит. Как всегда немного бледная, но круглолицая, с пучком соломенных волос.
— Он мертв? — спросил Парус, потянув подкидыша за ногу.
Ребенок тут же открыл глаза. Они были черные и без зрачков. Под его ледяным взглядом вокруг стало холоднее. Он не двинул и мускулом и продолжал так же лежать, но в его взгляде горел гибельный огонь.
— Охты… — выдохнул Парус. — Это и правда подкидыш.
— А я что говорила, — грубо ответила Отрава. Даже горе не могло смягчить ее язвительность.
Парус почесал костяшкой пальца давно не бритую щеку.
— Поднесем его поближе к огню, — сказал он, взял подкидыша на руки и понес в соседнюю комнату, где была читальня.
Там перед янтарными угольками вчерашнего огня стояли два старых потертых кресла. В комнате не горел свет, на окнах висели тонкие изношенные шторы и было довольно душно. У дальней стены стоял книжный шкаф, с которым и в сравнение не шла полка Отравы.
— Садись, садись… Парус положил подкидыша на пол, как мешок. Девушка уселась и только тогда поняла, что ноги в сапожках буквально заледенели. На ней ведь не было носок. Парус засуетился вокруг Отравы. Он был высоким и очень сильным, худощавым, но мускулистым, с большим носом и волосатыми ушами. Его шевелюра почти полностью поседела, но оставалась необычайно густой для старика. При каждом его движении непослушные волосы падали на глаза. На Парусе был старый выцветший жилет и штаны. Вообще-то Отрава никогда не видела его в чем-то еще. Вдруг ей пришла в голову одна мысль.
— Я тебя разбудила? — спросила она. — А? — бросил через плечо Парус, пробегая пальцами по корешкам книг в поисках чего-то.
— Сейчас… Я тебя разбудила, когда постучала?
— Боюсь, что так, — ответил Парус с притворным недовольством. — Ты бы и мертвого подняла.
— Ты что, так и спишь в этой одежде? Парус на минуту оставил свои поиски. — Я спал в кресле, если хочешь знать. Я стар и засыпаю где попало, — он вздохнул и отвернулся от полки. — Не могу найти.
— Найти что? — «Чудовище Махмуса», — ответил старик. — Я был уверен, что она здесь.
Внезапная ледяная вспышка: Пугало заворачивает страницу, прикасаясь к ее коже.
— Она у меня дома, — сказала Отрава. — Но я туда не пойду.
— А… — понимающе протянул Парус. Отрава ожидала не такую реакцию.
— Что значит это «а…? — спросила она громче.
— Книги иногда бывают опасны, Отрава, — ответил Парус. — Питают твое воображение. Супа?
— Чего? — переспросила девушка.
— Супа хочешь? Ты же, наверное, не завтракала еще.
— Парус, что мне делать вот с этим?— требовательно спросила она, ткнув пальцем в подкидыша, который тихо и неподвижно лежал там же, куда его положил Парус.
— Давай я налью тебе супа, — сказал Парус. — А потом скажу.

* * *

Парус пошуровал в очаге и подбросил дров. В кухне тем временем грелся суп. А пока Отрава рассказала старику все, что случилось в то утро. Когда суп был готов, Парус протянул гостье миску, другую взял себе, и положил на стол пару хрустящих булочек — то был настоящий пшеничный хлеб; а не тот безвкусный мякиш, что делали из болотного тростника. Потом Парус опустился в свое кресло, а Отрава, скрестив ноги, села у огня, и старик заговорил.
— Эльфы — злые существа, — сказал он, — и они обладают волшебной силой. Подкидыш и Пугало — их творения. Где появляются эльфы, всегда случаются загадочные и удивительные чудеса. Они постоянно лгут и подшучивают над тобой. То, что тебе, привиделось в книге, — лишь побочный эффект сонной пыли, которую разбросало Пугало. Обман зрения. — Парус угрюмо улыбнулся. — Как правило, эльфы не вмешиваются в нашу жизнь: им и так хорошо живется в своем королевстве. Просто дело в том, что они не могут не делать гадостей. Отрава посмотрела на подкидыша, который лежал на низеньком столе в темном углу и глядел на них своими черными глазами. Он так ни разу и не пошевелился, и эта его неподвижность пугала не меньше, чем пустой взгляд.
— Что они с ней сделали? — тихо спросила девочка.
— Они забрали ее в королевство эльфов, — ответил Парус, откусывая хлеб, намоченный в супе.
— Но зачем? — Лиловые глаза Отравы снова наполнились слезами.
Она взяла себя в руки. Не время для скорби. — Этого я не знаю. Иногда детей возвращают.
Через день, через неделю, год или двадцать лет. Иногда дети возвращаются в том же возрасте, когда их забрали, хотя родители уже состарились и поседели. Иногда возвращаются совсем взрослыми. Но никто из них ничего не помнит.
— Сколько… сколько раз такое случалось? — спросила девушка, упрямо всматриваясь в растущие язычки пламени, чтобы слезы высохли.
— Больше, чем ты можешь себе представить, Отрава, — сказал старик. — И здесь это тоже бывало не раз. Но ты поступила правильно. Как вижу, ты много узнала из книг, которые я тебе давал. Если бы Мелисса убила подкидыша, эльфы бы никогда не вернули твою сестренку. И Азалия пропала бы навсегда.
— Кто-нибудь может это исправиться — беспомощно воскликнула Отрава.
— Это то же самое, что земляные пауки и болотные змеи, речные козероги, болотная чахотка и все остальное, — ответил Парус, прожевывая пищу. — Это часть нашей жизни. Тебе не повезло, Отрава, и они пришли за твоей сестрой.

Предыдущая страница 2 Следующая страница


3 Крис Вудинг

— Не повезло…— тихо повторила девушка. — Ты все равно не смогла бы остановить Пугало, — добавил Парус. — Не вини себя. Оно покрывает тебя пылью, чтобы усыпить. Потом— похищает ребенка, а вместо него оставляет подкидыша. Тебе придется его кормить. О, они едят очень много. Люди надрываются, пытаясь прокормить подкидыша. Но если хочешь снова увидеть своего ребенка, сделаешь все. Кто-то просто верит, что подкидыш и есть их ребенок, только он заболел. Мне кажется, тебе тоже лучше так думать. И когда-нибудь, если повезет, ты найдешь свою малышку в той же кроватке, а подкидыш навсегда исчезнет. Правда, иногда этого не происходит, — Парус пожал плечами. — Такое в порядке вещей.
Отрава слушала старика, и с каждым словом в ней все сильнее разгорался огонь. Слезы уже высохли, уступив место злости.
— Не могу поверить, что слышу это! — закричала она вдруг и вскочила, отставив в сторону нетронутый суп. — Только не от тебя!
— Ну вот, ты пролила… — начал Парус.
— Парус! — рявкнула девочка. — Послушай! Такое не в порядке вещей, это не часть жизни. Кто-то пришел и похитил мою сестру! Ты понимаешь? Каждый день я вижу, как все вокруг мирятся с горем, смертью и нищетой и объясняют это теми же словами, что ты сейчас. Это часть жизни только потому, что мы сами позволяем! — Теперь она уже почти вопила, покраснев от злости, но Парус и бровью не повел. — Я не стану смиренно ждать, пока эльфы соизволят вернуть мою сестру. Я не буду гнуть спину, чтобы прокормить это черноглазое чудовище!
— Тогда как ты поступишь, Отрава? — спокойно спросил Парус.
— Я пойду за ней!
Эти слова уперлись в стену молчания. Девушка свирепо посмотрела на старика, однако Парус встретил этот взгляд, не дрогнув. Позади нее потрескивал огонь, бросая на лицо старика прыгающие тени.
— Ты сама не знаешь, что говоришь, Отрава, — предостерег Парус, и в его голосе вдруг послышались холодные нотки. — Мир гораздо больше Чайки, и он очень жесток.
— Ну, так и я буду жестокой, — ответила девушка.
— Куда ты пойдешь? И что будешь делать, когда доберешься?
— Я пойду к королю эльфов, — совершенно серьезно сказала Отрава, — попрошу его вернуть мою сестру.
— Ты даже не знаешь, существует ли он на самом деле!
— Но Пугало же существует. И подкидыш тоже. Значит, и король есть.
— А как же твой отец и Мелисса?
— До Мелиссы мне нет никакого дела, — ответила Отрава. — А отец… Я знаю, он будет горевать. Но уж лучше пусть так, чем сделать то, о чем ты говоришь.
— А подкидыш?
Отрава замолчала, пристально глядя на старика.
— Твоему отцу ведь нужно сказать, — сказал Парус. — Это нельзя просто замести под коврик. Ты не можешь скрыть произошедшее от отца. Ему и Мелиссе придется заботиться об этом существе. Если ты уйдешь, отец может потерять не одну дочь, а обеих.
— А может, ты присмотришь за подкидышем? Чтобы никто не узнал? — умоляюще запросила Отрава.
— Ну уж нет! — отмахнулся Парус. — У меня есть дела за пределами Чайки. Я не могу сидеть здесь, привязанный к этому чудовищу.
Отрава снова замолчала, упрямо сжав челюсти": — Ты об этом не подумала, ведь так? — Нет.
— Но все равно пойдешь. — Да.
Парус некоторое время изучал ее лицо. Отрава всегда была своенравной, но чтобы настолько… Он никогда не видел ее такой решительной. Широкая улыбка медленно расплылась по его лицу.
— В тебе действительно говорит голос древнего рода, — произнес он.
— Парус, время дорого. Мне нужно уйти, пока отец не проснулся. Ты поможешь мне или нет?
— Разумеется, помогу. Тебе надо было всего лишь попросить.

ЛОВЕЦ ДУХОВ

Ловец духов вернулся к своей телеге в полдень, закончив утреннюю работу. Он продирался сквозь деревья, спину сетку с железными банками, взвалив на которые бились друг о друга, гремели и бряцали. Не плохая выдалась Ночь блуждающих огней, но и не хорошая. Было полно и других мест, где хорошо ловились болотные духи, но Чайка была его территорией, и ему нравилось, с каким рвением местные жители брались за работу. Некоторые ловцы духов самостоятельно развешивали ловушки и работали от заката до рассвета. От него же требовалось всего лишь поручить все жителям деревни, а утром раздать им за труды жалкие гроши — по медяку за каждого болотного духа. Местные были до ужаса невежественными — они даже не знали, что за пределами Черных болот уже никто не расплачивался медными деньгами. Хотя это и не имело никакого значения: все равно никто из деревенских жителей не собирался покидать дом.
У телеги ловца духов были широкие колеса, обитые гвоздями, и для того, чтоб они лучше катились по грязи, вокруг каждого обернули цепь.
Телега была низенькая, плоская, грязная, но крепкая. А тащил ее крокоящер. Это были единственные тягловые животные, которые могли пере— двигаться по Черным болотам. На своих перепончатых, плоских, как лопаты, лапах, с хвостами как у бобра, они никогда не увязали в грязи, даже когда телега застревала, и могли ее вытянуть. Крокоящеры — это рептилии с темно-зеленой чешуей, пятью лапами, приплюснутой мордой и безразличными желтыми глазами по обеим сторонам головы. Что и говорить, упрямства и медлительности им не занимать, но зато они очень сильные, понятливые и к тому же неприхотливые. В отличие от многих своих «родственников-рептилий, крокоящеры — животные травоядные, они могут переварить любое болотное растение, даже ядовитое.
Прикрикнув на крокоящера, ловец духов отбросил с телеги парусиновый полог и свалил железные банки с их светящимися пленниками к тем, что уже там скопились. Теперь повозка почти наполнилась, чего и следовало ожидать. Ну вот, пора везти на продажу. Ловец духов наморщил нос и вскарабкался на козлы. Какое облегчение— вырваться наконец из этого паршивого захолустья.
И тут он заметил девушку, которая стояла за деревьями неподалеку. У нее было странное выражение лица — какая-то угрюмая задумчивость застыла в больших и сердитых глазах лилового цвета. Ловец духов разгладил свои густые белые усы тыльной стороной ладони и окинул девушку взглядом. На ней было поношенное платье — не платье даже, а скорее простой мешок из тонкой кожи, к которому приделали длинные рукава. Подол выпачкан грязью. На ногах — прочные сапожки, за спиной — тяжелая котомка.
— Ты не можешь поехать со мной, девочка, — произнес ловец духов, угадав ее намерения…
Ведь зачем нужна такая котомка, если не собираешься далеко?
— Я могу заплатить, — ответила та.
— Ха! И чем же?
Девушка подошла к краю телеги и протянула блестящий серебряный соверен'.
— Вот.
— Этим? — поперхнулся ловец духов.
— Мало.
— Этого более чем достаточно, — не моргнув глазом, заявила девушка.
Мужчина нахмурился, и его косматые белые брови сошлись на переносице.
— А где ты взяла серебряный соверен, девочка, не украла ли?
— Не твое дело. Тебе он нужен или нет? Ловец духов подумал с минуту и протянул
руку, но девушка не отдала монету.
— Сначала довези.
— А куда ты собралась? — спросил он, раздражаясь.
Для девчонки в три раза младше его эта особа определенно была чересчур наглой.
— В Крепость, — ответила она медленно, словно пробуя на вкус незнакомое название. Даже просто произносить его вслух было так непривычно, прямо дыхание перехватывало…
— Я и так знаю, — заверила его она и взобралась к нему на козлы.
— Меня зовут Отрава.
— Сама, что ли, выбрала такое имечко?
Это была шутка, но Отрава серьезно ответила: — Да.
Ловец духов опять нахмурился, уже сомневаясь в правильности своего решения.
— Брэм, — в свою очередь, представился он.
— Так местных не называют, — заметила девочка.
— А я и не местный, — ответил он. — Так, говоришь, в Крепость направляешься? Считай, тебе повезло. Я как раз туда.
Отрава кивнула. А куда же еще?
На болотах есть растение, которое не встретишь больше нигде. Это трефовое дерево. Его листья известны своей гибкостью и эластичностью. Ребенком Отрава сорвала один, прибила краешек к дощечке на площадке и стала тянуть за другой, чтобы посмотреть, насколько листра стянется. Она тянула и тянула, поражаясь, как лист становится все тоньше и длиннее пока, наконец, он не порвался и Отрава не шлепнулась с размаху на площадку.
Что-то похожее происходило в тот день с ней самой. Уже через час медленно катившаяся телега ловца духов увезла ее от дома дальше, чем ей когда-либо приходилось забираться. А к тому времени, когда спустился вечер, мир вокруг стал неузнаваем. Отрава чувствовала, как ее связь с Чайкой, подобно листу трефового дерева, становилась все тоньше и тоньше, растягивалась все сильнее, тянула ее назад. Девочка задумалась о том, что больше никогда не увидит Паруса, отца и даже Мелиссу. Она вдруг остро ощутила свое бесконечное, абсолютное одиночество. Если ловец духов вздумает выгнать ее с телеги, у нее нет ни карты, ни малейшего представления, куда идти. Дом остался позади, и в сердце поселилась нежданная гнетущая боль. Отрава и представить не могла, что когда-нибудь ощутит такую тоску.
А потом, когда пришла ночь, связь порвалась. Горе и печаль уступили место волнению, пред— вкушению грядущего. Зная, что пути назад нет, девушка поняла, что путь есть только один— вперед. Неужели теперь она свободна? Разве не об этом она всегда мечтала? Ведь это ее первый шаг по дороге прочь из захудалой деревушки, в мир сказок Паруса!
— Чего это ты так улыбаешься? — спросил Брэм. Он заговорил впервые за много часов.
Отрава, которая и не заметила, как на ее лице расцвела улыбка, пожала плечами:
— А что, нельзя?
— Люди, которые так широко улыбаются, обычно что-то скрывают, — проворчал Брэм.
— Ну, я уж точно, — ответила девочка, улыбнувшись до самых ушей, просто чтобы досадить ему.
На ночлег Брэм остановился у невысокого холмика, где почва была каменистой и удивительно сухой. Верхушка холма была лысой, слов— но деревья не решились взобраться на нее и разбрелись по склонам. Их было достаточно много, чтобы скрыть из виду болота, но росли они врознь и пройти между ними труда не составляло.
— Здесь мы и переночуем, — сказал Брэм, натянув поводья, чтобы животное остановилось.
Крокоящер негромко подал голос, издав горловой звук, похожий одновременно на мурлыканье и на кудахтанье. Очевидно, ящера не обрадовал недостаток съедобной растительности.
Брэм разжег костер на дровах, которые вез с собой. Все это время Отрава тревожно озиралась вокруг. Ей раньше никогда не приходилось спать под открытым небом. Уж слишком много тут всяких ползучих гадов, слишком много опасностей таят болота. Брэм бросил на нее взгляд из-под густых белых бровей, а потом указал на землю палкой, которой тыкал в огонь.
— Садись, девочка, и перестань вертеться как белка. Здесь нечего бояться. Огонь отгонит этих тварей.
Страх поутих немного, но Отраву задело то, что ее волнение не осталось незамеченным. Девушка бросила котомку на землю у костра и села на нее. Ей очень хотелось спросить, что такое «белка», но она не решилась признаться в собственном невежестве. Тепло, согревшее ее руки и лицо, показалось ей совсем иным, чем дома. Здесь, без крепких надежных стен, огонь был единственным источником спокойствия и уюта в темной ночи, и поэтому более драгоценным.
— Я недавно нашел это место, — сказал Брэм, неопределенно махнув рукой в перчатке в сторону голого холма. — Здесь что-то в почве, не знаю что. Она сухая, нет скользких насекомых. Я всегда делаю тут привал по пути из Чайки. Это одно из немногих пригодных для жизни мест на ваших омерзительных болотах.
Отрава не знала, что ответить.
— И почему люди здесь живут? — спросил он
Девушка не могла понять, разговаривал он с ней или с самим собой.
— Я родилась здесь, — просто сказала Отрава. Она полезла в свою котомку и достала оттуда
связку сосисок, оторвала четыре, а остальные сунула обратно.
— Это свиные сосиски? — спросил Брэм, уставившись на нее поверх костра.

Предыдущая страница 3 Следующая страница


Отрава 4

Отрава пожала плечами.
— Может быть. Не знаю.
— Где ты их взяла?
— Друг дал. Тот же друг, который снабдил ее всем остальным, что лежало в котомке: запасом провизии, одеялом, ножом, даже старой потрепанной картой. Тот же самый друг сообщил ей, что следующей остановкой ловца духов будет город под названием Крепость и сказал имя тамошнего жителя, к которому можно обратиться за помощью. Тот же друг взял на себя нелегкую задачу вернуть подкидыша скорбящему отцу и объяснить, что случилось, куда делась Отрава. Потому что девушка знала: если бы ей самой пришлось разбить сердце Руба и сказать, что он потерял одну дочь и может лишиться второй, то потом у нее не хватило бы мужества уйти.
Все ее сомнения в правдивости рассказов Паруса растаяли как дым. Он был настоящим искателем приключений и верным другом. Ее единственным другом.
— У меня есть рыба-глаз, я поймал ее поза— вчера, — сказал Брэм. — Буду рад обменять ее на эти четыре сосиски.
Отрава недоуменно посмотрела на него.
—А я никогда не ела свинину.
— Но тебе же, наверное, нравится рыба-глаз, а? Все на болотах ее любят.
— Я никогда не ела свинину, — с нажимами повторила Отрава.
То, что Брэму очень хотелось сосисок, только укрепило ее решение не отдавать их.
— Я ведь везу тебя до самой Крепости, — напомнил ловец духов.
— А я плачу тебе больше, чем следовало бы. Девушка упорно стояла на своем.
В том, что дорога до Крепости стоит дешевле, ее убедил Парус, когда дал монету и все остальное.
Брэм принялся готовить ужин, недовольно бурча себе под нос. Он достал черную металлическую решетку на тонких ножках и поставил ее над огнем, потом нарезал полосками рыбу-глаз и положил жариться. Отрава положила рядышком свои сосиски. Она понятия не имела, как долго их нужно готовить, но на такие вещи у нее было хорошее чутье, поэтому она не особенно беспокоилась.
— А ловец духов хорошо живет? — неожиданно спросила она.
— Не хуже других, пожалуй что, — ответил Брэм. Он придвинулся поближе к огню и помол— чал, прежде чем продолжить: — Правда, немного одиноко. Все время кочуешь с места на место, нигде не задерживаясь подолгу. Иногда встречаешь других ловцов духов… наши пути пересекаются… Но мы держимся порознь. Такое уж у нас ремесло.
Отрава кивнула. Это она хорошо понимала. Девушка взглянула на телегу и крокоящера, который мирно спал, по-прежнему привязанный к своей ноше из железных банок.
— Как думаешь, они живые? Болотные духи? — Гм?
— Они чувствуют и думают, как люди?
Брэм поддел полоску рыбы-глаза и перевернул сырой стороной к огню.
— Девочка, ты задаешь много вопросов.
— Только о том, чего не знаю, — ответила она. Брэм расхохотался.
— Никогда не задумывался над этим, — потом произнес он. — Может, это всего лишь без— думные вспышки света. Или они вроде светляков. Может быть, их создали эльфы. Мне все равно.
— А как по-твоему, это могут быть эльфы? — спросила Отрава.
— Эй, они сейчас сгорят, — сказал Брэм и перевернул сосиски кончиком своей палки.
— Если это эльфы, то тем лучше. Знать бы наверняка, так я бы не чувствовал себя виноватым, что сажаю их в клетки. Видишь ли, из всех тварей, что встречаются в королевстве, они самые опасные.
— А как там?
— Где, за болотами? — переспросил Брэм.
— Уж точно лучше.
Отраву охватил странный трепет. Она никогда не слышала, чтобы так говорили о мире за пределами болот. Даже Парус, который рассказывал о разных чудесах и опасностях, никогда не говорил, что тот мир лучше.
— Есть места, конечно, куда не стоит ходить, — продолжил он. — Старые города… Там повсюду эльфы. Высоко в горах тут и там обитают племе— на гоблинов, а в низинах живут тролли и карлики. Знаешь, раньше наша страна называлась Королевство Людей. Так говорят. Другие расы не посягали на нашу территорию. Хотя это продолжалось недолго. Одно можно о людях сказать наверняка: мы никогда не умели стоять друг за друга. — Он посмотрел на темные топи. Там роилось такое множество насекомых, что воздух над болотом, казался колышущимся занавесом.
— Мы не должны жить в таких местах. Человеку назначено править равнинами, холмами и долинами, а не прятаться в лесах, горах и на болотах, — он снова опустил взгляд на огонь. — По крайней мере, я так думаю.
Отрава ничего не ответила. Вместо этого она сказала:
— Хочешь сосиску? Я все равно не съем четыре.
В ту ночь Отрава долго не могла сомкнуть глаз. Она лежала у огня, слушая храп Брэма и вскакивая от любого шороха в ночи. Вокруг пламени роилась мошкара, теплый воздух искажал очертания предметов, ветки деревьев, росших поблизости, хрустели. Отраве не спалось вовсе не из-за того, что приходилось ночевать прямо на земле. Ей не давали покоя мысли о ядовитых тварях, которыми кишело болото. Удивительно, как Брэм остается таким спокойным.
Когда ловец духов заснул глубоким сном, Отрава тихо заплакала. Она все думала о том, какое лицо, наверное, сделалось у отца, когда Парус принес ему горькую весть. Когда Отрава вернулась из хижины Паруса утром, чтобы собрать вещи, отец еще спал. Мачехи тоже не было видно. Зная ее характер, девушка решила, что та просто нырнула обратно в постель и притворилась, что всю ночь крепко спала. Что до Руба, тот всегда спал как убитый. Если уж он не проснулся от душераздирающего крика жены, то вряд ли заметил ее отсутствие.
Больше всего Отрава жалела о том, что не оставила даже записки. Ее не оставляло чувство вины, ведь она сбежала из деревни, как трусиха. Пусть она боялась, что, увидев отца, растеряет решимость, но он заслуживал лучшего, чем услышать об исчезновении своей дочери от какого-то бродяги. Если бы только она догадалась оставить пару строк, утешить, сказать, что не уходит навсегда…
Теперь уже поздно. Отраве отчетливо представилось, как отец горько плачет, пытаясь осознать весь смысл случившегося, а Парус угрюмо стоит рядом. Почему похитили? Куда делась? Когда вернется? Мелисса, наверное, бросится утешать его, прекрасно зная всю правду и втайне радуясь, что девочка с лиловыми глазами исчезла из их жизни. Руб в один миг потерял обеих дочерей. Но куда горше знать, что младшую дочь похитили эльфы, оставив вместо малышки чудовище. И теперь дровосеку с женой придется заботиться о нем, если они хотят сохранить надежду на возвращение детей.
Такова жизнь на Черных болотах. В конце концов Отрава встала и пошла от огня к телеге. Под парусиной было место, где Брэм вез дорожные запасы. Девочка вытащила их оттуда и сложила у огня, потом, прихватив одеяло, забралась внутрь и закрыла парусину. Когда она закутывалась потеплее, забряцали железные банки, но ей быстро удалось соорудить уютный тесный кокон. И Отрава заснула под шорох дыхания крокоящера и слабый шепот болотных духов, мечущихся внутри своих темниц.
Отрава удивительно быстро потеряла счет дням, путешествуя с Брэмом. Лишь с великим трудом ей удалось сосчитать, что минула неделя с похищения Азалии. Неделя, которая прошла в темпе тяжело тащившегося трудяги крокоящера, шлепавшего по грязи своими перепончатыми лапами. Они останавливались только на ночлег или если телега застревала в грязи и приходилось вызволять ее. Отрава думала о том, где сейчас Азалия, что с ней, но поняла, что и представить не может. Она ведь ничего не знала о жизни эльфов. Ни в одной легенде или сказке о подкидышах не говорилось, куда попадает похищенный ребенок.
Но, несмотря на постоянное чувство вины, девушке очень нравилось путешествовать.
Было, конечно, много трудностей и неудобств. Весь день их кусали мошки, комары, и каждое утро Отрава с трудом вставала после очередной ночи в тесной телеге. Брэм ничего не говорил о том, что каждое утро находил свои пожитки сваленными в кучу на земле. Он просто клал их на место, а Отрава продолжала по вечерам вытаскивать их, чтобы освободить себе место под парусиновым пологом. Прошлой ночью лил сильный дождь, и она слышала, как Брэм чертыхался, суетясь вокруг лагеря и пытаясь найти убежище для вещей и одеял, которые она вынула. Он отдернул парусину, под которой лежала Отрава, и свирепо уставился на нее. С краев его шляпы стекали струйки воды.
— Мои вещи мокнут! — разбушевался он.
— Я теперь тоже, — сонно ответила она. — Кстати, как там на земле?
Он страшно разозлился и набросил парусину обратно на Отраву. Она не спрашивала потом, как ему удалось уберечь свои вещи, но слышала, как Брэм возился у другого края телеги. Наверное, вытащил палатку и положил туда все пожитки. А девушке было все равно: она-то не намокла. «Один — ноль в пользу болотных жителей», — злорадно подумала Отрава и уснула.
И все-таки неприятности не омрачали ее радость. Ведь она действительно была далеко— далеко от Чайки, от Мелиссы и презрения соседей. А скоро она будет далеко и от Черных болот. Она старалась не терять голову, но не могла отбросить свои фантазии о ведьмах, троллях, героях и находчивых героинях.
«Глупенькая, — твердила она себе. — Это же просто сказки». Конечно, она не верила в них безоговорочно.
Брэм оказался хорошим попутчиком. Он больше молчал, но всегда охотно отвечал на любые вопросы. Интерес Отравы к так называемому «внешнему миру» не иссякал, и она внимательно слушала даже самые пошлые байки. Правда, Брэм много рассказывал о местах, где бывал, и людях, которых видел, но никогда не спрашивал о ней самой. Может, потому, что не интересовался, а может, просто из вежливости. И ее это устраивало. Отрава поняла, что он был хорошим человеком. Грубый и одинокий, но честный и скромный. Она вовсе не была такой наивной, чтобы не знать, что может сделать с девушкой такой громадный и сильный мужчина, ведь кроме них в округе не было ни души. Но Брэм никогда не давал ей повода усомниться в нем.
Стоял необычайно солнечный полдень, когда Брэм объявил, что вдалеке вот-вот появится Крепость. У Отравы тревожно заколотилось сердце, и она изо всех сил вытянула шею, вглядываясь в деревья. Они весь день редели, и земля уже стала достаточно твердой, чтобы назвать ее дорогой. Девушка в нетерпении ждала и ждала, а Брэм украдкой поглядывал на нее краешком глаза. Колеса телеги продолжали скрипеть.
В конце концов Брэм не выдержал.
— Дорогуша, ты же свалишься, если и дальше будешь так тянуться вперед.
— Ну, где же она? — спросила Отрава, не переставая высматривать что-то за кронами деревьев.
Ловец духов похлопал девушку по плечу, и она одарила его раздраженным взглядом. Брэм подмигнул, а потом поднял короткий и толстый, похожий на обрубок палец.
— Ты не посмотрела вверх, — подсказал он. Отрава подняла глаза к куполу, где деревья
сцепились сучьями над головой, и ахнула в изумлении, впервые увидев Крепость.

КРЕПОСТЬ

Вот тогда-то и перевернулись все ее представления о мире, о том, насколько он велик…
Вся жизнь Отравы прошла на земле Черных болот, где над головой всегда нависали влажные листья. Поэтому ей никогда еще не приходилось видеть всю ширь небес. Болота лежали на равнине, и холмы вроде того, где Брэм и Отрава ночевали, попадались редко. Действительно больших возвышенностей, с которых открывался вид на верхушки деревьев и необъятные леса, было всего несколько, и Отрава ни на одной из них не бывала.
А теперь ее взору предстало такое… Деревья расступились, открыв широкую полукруглую опушку, а над ними возвышалась стена, такая огромная, какой Отрава и представить себе не могла. Онавздымалась так высоко, что девушке пришлось задрать голову, чтобы увидеть кромку. У Отравы даже голова закружилась. Казалось, стена тянется в стороны бесконечно, и только изгиб не дает окинуть взглядом всю ее необъятную длину. Ее каменная поверхность была темной, неровной и зубчатой, тысячи дождей оставили на ней впадины и бороздки. Такую стену не мог воздвигнуть человек, только всепобеждающие силы природы. Прямо впереди земля отвесно вздымалась вверх на тысячу футов или даже больше. Словно ты всю жизнь прожил на одной гигантской лестничной ступеньке, а теперь подошел к следующей, той, что выше.
Сказать, что Отрава была ошеломлена, — значит не сказать ничего.
— Похоже на пробуждение, да, дорогуша? — расплылся в улыбке Брэм, не в силах скрыть звенящее в голосе легкое злорадство — в кои веки ему довелось повидать свою не по годам рассудительную попутчицу потрясенной до потери дара речи.
Пока она не могла толком разглядеть саму Крепость, слишком уж высоко приходилось запрокидывать голову. Отрава видела только гигантские грузоподъемники, которые поднимались и спускались по стене, у земли исчезали в пышущих паром железных строениях, чтобы оттуда снова подняться на головокружительную высоту. Там, в вышине, можно было рассмотреть крыши удивительных зданий, столпившихся над краем пропасти. Некоторые опасно нависали над бездной или опирались на балки. Все эти крошечные частички чудес так и дразнили путников, так и манили их побыстрее подняться в город… Брэм легонько толкнул Отраву локтем.
— Закрой рот, — сказал он. — Ты похожа на змею, которая пытается проглотить яйцо.
Девочка раздраженно посмотрела на попутчика. Ее смутило то, что он заметил ее изумление. Их повозка выкатилась на опушку и двинулась к скоплению строений у основания стены. Туда же спешили и другие телеги, и пешие путешественники в самой разнообразной одежде. За ними наблюдали стражники в шлемах и с длинными кривыми мечами на поясе.
Отрава взяла себя в руки, раздосадованная тем, что вела себя как наивная девочка. Если мир действительно так страшен и жесток, как предупреждал Парус, то нельзя показывать другим, насколько мало ты знаешь об этом мире. Она вдруг снова почувствовала себя маленьким ребенком, который тянется к чудесам, но боится неизведанного.
Брэм пригладил свои густые усы рукой в перчатке и фыркнул:
— Этот город называют Крепостью из-за обрыва. Если земля поднимается отвесно, как здесь, то такая стена называется щитом. Знаешь, Черные болота окружены этой стеной со всех сторон. Словно бы целый ломоть мира, в сотню миль шириной, взял и провалился на тысячу футов вниз. Болота находятся ниже уровня моря, поэтому там всегда сыро.
Отрава восприняла эту новость без всякого выражения на лице. Значит, все наоборот, подумала она: это не Крепость возвышается над болотами, а болота находятся ниже Крепости. Крепость-то как раз стоит вровень со всей остальной землей. А значит, всю жизнь Отрава жила на дне огромной ямы.
— А кто-нибудь знает, почему это произошло? — спросила она.
Брэм повернулся к ней и переспросил: — То, что земля так опустилась?
Он снова перевел взгляд на трудягу крокоящера, который тащил их к Крепости.
— Существует много легенд и сказок. Люди без этого не могут. Но я никогда к этим россказням особо не прислушивался.
Отрава слегка разочаровалась, но это ощущение длилось не больше минуты, потому что потом они подъехали к самому основанию стены, и к ним двинулся стражник. На нем был шлем, закрывающий полголовы, так что на виду оставались только рот и подбородок. Остальной наряд состоял из изношенных лат, шкур и кожи. Не очень похоже на те сверкающие доспехи, которые, как полагала Отрава, носят стражники.
— Цель вашего визита? — спросил он. — Я Брэм из Непромокашки, ловец духов, — громко ответил Брэм. — А это Отрава, моя дочь.
Девушка, услышав эту ложь, только подняла бровь. Стражник оглядел ее с вполне понятной подозрительностью, но Отрава встретила его испытующий взгляд абсолютно спокойно.
— Отрава? — с каменным лицом переспросил стражник. — Какое необычное имя для ребенка
Должно быть, папина любимица, да?
— Она — чистое золото, — весело согласился Брэм, сделав вид, что не заметил насмешки.
Стражник тяжело и протяжно вздохнул, по— дошел к задней части телеги, приоткрыл паруси— новый купол. и заглянул внутрь. Вынул одну железную банку, поднес к уху и, видимо, удовлетворившись этим, швырнул ее к остальным.

Предыдущая страница 4 Следующая страница


5 Крис Вудинг

— Проезжайте, — буркнул он и удалился. Брэм дернул поводья, крокоящер пронзительно вскрикнул и засеменил дальше. Какое-то время они ехали молча, а потом, когда их уже никто не мог слышать, Отрава поморщилась:
— «Она — чистое золото», — передразнила она Брэма, и тот от души расхохотался.
В машинном доме было жарко, темно, и громко гудели механизмы. Отраве и Брэму пришлось постоять в очереди, пока другие телеги погрузят на подъемник. Когда настала их очередь, подъем— ник с глухим стуком опустился. Отрава была рада оказаться в темноте, потому что хотя бы не было видно, как она дрожит. Подъемник казался таким хрупким — просто железная люлька с ровным полом и ненадежными на вид перилами, совершенно не подходящими для такой махины. Брэм подогнал непослушного крокоящера, пока команда вспотевших рабочих удерживала подъемник. Вместе с ними втиснулись еще две телеги, запряженные лошадьми, и Брэм с Отравой спешились. Почему-то им казалось безопаснее стоять на ров— ном полу, чем сидеть на козлах телеги. Двери подъемника с лязгом закрылись, а потом сильно качнуло. У Отравы к горлу подкатила тошнота. Огромные шестерни в машинном доме зацепились зубцами друг за дружку, и подъемник поехал вверх.
Сначала их окружала только тьма и грохот машинного дома. И вдруг шум стал гораздо тише — это они поднялись сквозь крышу и оказались снаружи, на открытом воздухе. Отрава увидела, как строения с ошеломляющей быстротой проваливаются вниз, а деревья, казавшиеся прежде высоченными, на глазах превращаются в карликовые. Впервые в жизни девушка смогла взглянуть на Черные болота с высоты, и у нее снова перехватило дыхание.
А земля была огромной. Каждый миг жизни, каждый стук сердца оказался ничтожным перед этой необъятной, вызывающей благоговение зеленой вечностью, перед волнистым одеялом влажных деревьев, разрезанным грязными реками, о существовании которых Отрава и не подозревала. Они поднимались все выше, и плоская гладь болот уходила вниз, превращаясь в далекую мутную дымку. Девушка даже не видела дальний край, где, как сказал Брэм, возвышалась такая же большая стена-щит. Она скрылась где-то за линией горизонта.
— Мне кажется, я такая маленькая! — воскликнула Отрава.
— Дорогуша, мы и есть маленькие, — сказал Брэм, перегнувшись через перила.
Похоже, его нисколько не пугало, что земля в буквальном смысле уходит из-под ног.
Отрава осторожными шагами подошла к краю подъемника и посмотрела вниз.
— Перестань называть меня дорогушей, — произнесла она.
Не то чтобы ее это очень беспокоило — она завела этот разговор только для того, чтобы хоть немного совладать с охватившим ее ужасом.
Брэм промычал:
— Уж всяко лучше, чем Отрава. И с чего это ты взяла себе такое имечко?
— Тебе-то какая разница, — ответила она. — Хватит с тебя и того, что додумался назвать мое настоящее имя стражнику.
Брэм нахмурился.
— Просто ничего лучше не пришло в голову, и думать было некогда. Я не хотел, чтобы он что— то заподозрил. Если бы я сказал, что ты живешь на болотах…
— Оттуда мало кто уезжает, люди не любят покидать свои деревни. А если бы я не назвал тебя своей дочерью… И мы путешествуем вместе… Гм… — он покраснел, как свекла, что особенно бросилось в глаза по контрасту с его белоснежными усами, и натянул на глаза шляпу. — Не люблю, когда пристают со щекотливыми расспросами.
Отрава смотрела через перила вниз. Ее удивило то, что страх, появившийся вначале, испарился, и теперь она нисколько не боялась, хотя подъемник продолжал греметь и раскачиваться, а мир под ними проваливался все ниже и ниже. Девушка посмотрела на Брэма и улыбнулась:
— Кажется, мне здесь по душе. — xa!— рассмеялся тот. — Я же говорю, ты рождена не для жизни на болоте. Никогда не встречал жителя болот, который бы не наложил в штаны на такой высоте. — Он вдруг снова покраснел. — Извиняюсь за выражение.
Отрава взглянула не него с искренним удивлением.
— Что я вижу, Брэм? Да за этими усами скрывается благородный джентльмен! — Ловец духов совсем уж побагровел, извинился и сделал вид, что очень занят разглядыванием своего крокоящера.
Отрава всеми силами старалась скрыть то, как ее поразила Крепость и местные обитатели, но, наверное, все было написано у нее на лице. Брэм раздулся от самодовольства и постоянно украдкой поглядывал на девушку, а когда она замечала это — хихикал в кулак. Телега катилась по главной улице, забитой транспортом. Отрава никогда не видела столько людей сразу и не слышала та— кого гомона толпы. Людские крики и гогот смешивались с лошадиным ржанием и ревом крокоящеров. Отрава привыкла к невзрачной одежде болотных жителей, где ткань делали из грубых подручных материалов, избегая ярких оттенков, которые привлекают мух, ос и других, куда более опасных насекомых. Здесь же в такой осторожности нужды не было, и все носили ослепительные цветастые наряды' .развевающиеся на ветру легкие платья, рукава с буфами, рубашки с от— крытым воротом и гофрированными оборками, высокие шляпы и мягкую кожаную обувь. Все это показалось девушке не столько впечатляющим, сколько нелепым.
Куда больше Отраву поразил сам город. Повсюду здесь было железо — такой редкий и, честно говоря, бесполезный материал у них на болотах. В небо вздымались шпили башен. Купола из тусклой бронзы блестели в окружении паровых поршней, похожих на танцующие ноги жирного металлического паука. Улочки беспорядочно жались друг к дружке, дома налезали один на другой — казалось, они растаяли, как воск, немного перемешались и снова застыли. Никаких одинаковых хижин, все жилища совершенно разные: одни округлые и бугорчатые, как груда тины, другие треугольные и высокие, третьи — приземистые и непритязательные. Вывески над лавками шипели и искрились. Что это за странная сила, которая заставляет их вспыхивать, а потом тускнеть?
— Ну как, ожидала ты увидеть такое? — спросил Брэм.
— Я не знала, что ожидать, — ответила Отрава. — Но уж точно не такого.
— Ты знаешь, куда тебе идти? — спросил он. — Может, тебя куда-нибудь отвезти?
— Мне нужно найти человека по имени Ми— нога.
— А… — протянул Брэм. А потом неожиданно спросил: — А зачем он тебе?
Отрава странно посмотрела на него.
— Мы уже неделю едем в одной телеге, и ты в первый раз спрашиваешь, почему я еду в Крепость.
Брэм пожал мускулистыми плечами. — Это же не мое дело.
— Точно, — согласилась Отрава.
Они некоторое время молчали, а потом Брэм подхлестнул крокоящера, который вяло тащился через толпу.
— Может, ты знаешь, где он живет? — в конце концов спросила Отрава.
— Возможно. Я думал, это не мое дело.
— Не твое, — ответила девушка. — Я и сама могу его найти.
— Не сомневаюсь. И я тебе не нужен, — кивнул Брэм и лениво дернул поводья.
Снова молчание.
— Так ты знаешь, где его найти? — еще раз закинула удочку Отрава.
— Я этого не говорил, — ответил ловец духов.
— Но если бы знал, то сказал бы мне? — не отставала она.
— Если бы ты спросила. Ну?
— Что «ну»?
— Ну, и где его найти?
— Откуда мне знать? Я никогда о нем не слыхал.
Отрава, скрипнув зубами, удержалась от язвительного ответа. Брэм краем глаза взглянул на нее и натянул поля шляпы на самые брови.
— Предлагаю сделку, — произнес он. Девушка старательно смотрела в другую сторону, притворяясь, что ее это не интересует.
— Что за сделку?
— Я помогу тебе его найти. А ты дашь мне за это два серебряных соверена.
— Да разве это сделка? — огрызнулась она, изумившись его наглости. — Я и сама могу его найти.
— Конечно, — согласился Брэм. — Но ты не знаешь города и этих людей, не знаешь, на что они способны. Ты бы, может, и справилась: ты упрямая, сообразительная. Но не удивлюсь, если в результате твое тело окажется в какой-нибудь канаве — и за гораздо меньшее, чем серебряный соверен, который ты мне предложила, и все остальные монеты, что звенят у тебя в котомке.
— Держись от них подальше! — прошипела девочка.
— Сколько, по-твоему, стоит обед в здешней таверне? — выпалил он.
Этот вопрос застал Отраву врасплох. Она попыталась догадаться, решив, что обед в Крепости дороже, чем у них на болотах.
— Три медяка, — ответила она.
— Xa! Тебя бы прикончили прежде, чем ты достала бы деньги! Медяки здесь уже не в ходу.
— Значит, не буду есть в таверне, — заявила Отрава.
— А какая разница. Город нездешнего всегда узнает, а чужаки — это легкая добыча. Особенно богатые. Ты хоть представляешь, сколько это — один серебряный соверен, а?
— Больше, чем неделя в твоей компании, — резко ответила Отрава.
— Вообще-то, ты уже должна мне один, — спокойно напомнил он. — Но я знаю этот город и помогу тебе найти того человека. Но это будет стоить еще один соверен.
— Тебе что, больше не надо ловить духов? — бросила она.
— После Ночи блуждающих огней они не ловятся, — твердо ответил Брэм. — Поэтому я и здесь. Разве можно поймать болотных духов не на болотах?
Отрава свирепо уставилась на него. Она терпеть не могла, когда ее ставили в такое положение. Возразить ей было нечего, но согласиться на сделку — значит уронить достоинство. Она была не из тех, кто привык полагаться на посторонних. Тем не менее единственной причиной, по которой Отрава еще раздумывала над его предложением о помощи, была твердая уверенность в том, что Брэм пытается ее надуть. Если целая неделя пути не стоила и серебряного соверена, то что тогда говорить о незначительной помощи.
— Так и быть, — наконец согласилась она, сердито разглядывая запруженную телегами улицу. — Два серебряных соверена.. Но только когда найдем Миногу.
— Ну вот, я же знал, что ты умная девочка, — с несвойственной ему живостью обрадовался Брэм. — Упрямая, но далеко не глупая.

* * *

К концу дня Отрава только радовалась, что согласилась на сделку Брэма. Ее так измотал и шум вокруг, и толпы, и улицы, да еще и ее вечные усилия оставаться внешне безразличной. Пришлось признать, что Брэм прав: рядом с ним она могла хотя бы притвориться здешней, а без него просто бы заблудилась.
В первую очередь они отправились на громадный крытый рынок, который был больше, чем вся Чайка. В этом нагромождении прилавков, лавочек и палаток яблоку упасть было негде. Непрекращающиеся покрикивания уличных торговцев и гомон покупателей эхом отражались от низких тусклых куполов и сливались в сплошной неразборчивый гул. Под крышей было темно — единственным источником света оставалось солнце, которое заглядывало во все щели, пытаясь про— рваться сквозь медные колонны, поддерживавшие крышу. Запах горячего мяса, мрачные лица торговцев, которые с кислыми минами выпрыгивали из тени, чтобы привлечь внимание и показать свой товар. Брэм спешился и вел крокоящера по закоулкам под уздцы, а Отрава сидела в задней части телеги, как он ее и просил.
— Если не следить, они похватают все банки, — предупредил ловец духов, и девушка решила прислушаться к его просьбе.
Брэм остановился у лавки, заваленной диковинными фонариками: витыми стеклянными трубками всех форм и размеров — в каждой мягким, дрожащим светом светился болотный дух. Отрава смотрела, как крошечные цветные шарики мечутся по своей темнице, гоняются друг за другом (в некоторых лампах их было по несколько сразу) или просто неподвижно лежат на дне. Цветное стекло, и собственные неповторимые оттенки духов создавали в лампах самые разнообразные тона: успокаивающие, пестрые, синие и зеленые, огненно-красные и пурпурные. Это были прекрасные произведения искусства, но девушку охватывала необъяснимая грусть при мысли о том, что такие чудесные существа, как болотные духи, заперты в лампах на потеху богатеям. Задумывались ли когда-нибудь жители Чайки, на что они обрекают этих диковинных созданий, когда расставляют свои ловушки в Ночь блуждающих огней?
Отрава присматривала за телегой, вполуха слушая, как Брэм торгуется с сухоньким лавочником. Брэм показал ему несколько духов из своей телеги. Железные баночки были сделаны с умом: крышечка приоткрывалась, оставляя небольшую щелку, через которую можно было заглянуть внутрь, не выпустив духа. В итоге Брэм продал пять баночек, правда, неохотно согласившись с ценой. Потом он забрался обратно в повозку и погнал крокоящера дальше.
Так прошел почти весь день. Они побывали еще в пяти подобных лавках. Брэм называл их владельцев оптовыми скупщиками. Они покупали у него духов, а потом продавали их по всему королевству. В самой Крепости такая роскошь мало кому по карману, так что для горожан и одной лавки с лихвой хватило бы. Отрава терпеливо дожидалась, пока Брэм закончит свои дела. Она жадно ловила каждый звук, каждую уличную сценку, изучая все своим пристальным взглядом, от которого многим становилось не по себе.
Уже настал поздний вечер, когда Брэм вернулся к телеге вместе с какой-то девушкой. Отрава окинула незнакомку оценивающим и циничным взглядом. Девушка была примерно ее лет, не— ухоженная, даже заморенная, в поношенной дорожной одежде. Русые волосы скучали по гребню. Может, она и была бы хорошенькой, если бы не смертельная усталость и не этот отсутствующий, затуманенный взгляд.
— С ума сойти, — произнес Брэм. — За всю свою жизнь я не видел ни одного болотного жи— теля, кроме тебя, который бы рискнул покинуть пределы родного поселка. А стоило мне познакомиться с тобой, как я встречаю барышню настолько сумасбродную, что она хочет отправиться на болота. Причем как раз в Чайку.
— Ты собираешься в Чайку? — спросила девочку Отрава.
— Один из торговцев подыскивает, кто бы согласился отвести ее туда, — объяснил Брем. — Я упомянул о тебе, и он указал, на нее. Я подумал, может, вы захотите познакомиться, на случай, если ты… э… надумаешь вернуться.
Отраву едва ли тронула эта неожиданная забота. Незнакомка, в свою очередь, тоже смотрела на нее без всякого интереса.
— Зачем ты туда идешь? — спросила Отрава. — Это мое дело, — резко ответила девочка,
сердито глянув на Брэма. Видимо, ей не очень понравилось то, что ее сюда притащили.
Отрава с минуту подумала и, к своему удивлению, поняла, что предложение Брэма ее нисколько не соблазнило. Вернуться назад — хуже, чем вообще не уходить. Но есть кое-что…

Предыдущая страница 5 Следующая страница


Отрава 6

— Ты могла бы передать от меня весточку? — Кому?
— Рубу и Мелиссе. Девочка холодно смотрела на нее невероятно темными глазами.
— Что передать-то? — Передай им… — начала Отрава, а потом поняла, что даже не представляет, какими словами дать им понять…
Они никогда ее не понимали. Она была для них такой же чужой, как и для остальных. Что сказать, чтобы облегчить их горе? Лишь в тот момент Отрава по-настоящему осознала, как огромна пропасть между ней и ее родителями.
— Может, просто передать, что тебе очень жаль? — ровным голосом предложила девочка.
Отрава удивилась. Она было открыла рот, чтобы спросить, откуда та узнала, но потом промолчала.
— У тебя на лице написано, — сказала незнакомка.
Отрава немного смутилась оттого, что эта девушка так легко поняла ее чувства. Обычно она была непроницаема, и ее чувства оставались загадкой даже для близких людей.
— Да, лучше так, — согласилась она. — Спасибо.
Девушка кивнула и, не попрощавшись, ушла обратно к торговцу, который отвезет ее в Чайку.
Брэм почесал затылок, проводив ее взглядом. — Чудная она какая-то, — заметил он. Отрава смотрела вслед страннице прищуренными глазами.
— Я забыла сказать ей мое имя, — рассеянно вспомнила она.
— Ну, уж они-то поймут, от кого это послание, — ответила Брэм.
Отрава промычала что-то нечленораздельное. Видимо, это означало согласие.

* * *

— Ты очень терпеливая, дорогуша, — отметил Брэм, когда на закате они ехали по улицам.
Город притих, и сам Врэм очень устал от торговли. У него остались нераспроданные баночки, но он не очень беспокоился. В конце концов, можно найти частных покупателей. Он всегда одним из первых возвращался с болот и успевал продать весь улов.
— Я же сказала: не надо звать меня «дорогушей», — ответила Отрава. Она потерла шею— весь день девушка просидела на краешке телеги в очень неудобной позе, и теперь мышцы ныли. — Что дальше?
— Ну… В следующем году я соберу все баночки и вернусь на болота, — сказал Брэм с нотой смирения в голосе.
— Нет, я хотела сказать, что мы будем делать теперь? Я, кажется, наняла тебя для дела.
Ловец духов добродушно засмеялся, так что даже усы задрожали.
— Как же я мог забыть? Давай сначала что-нибудь перекусим. Надо тебя поблагодарить за то, что ты весь день следила за моей телегой.
— А как же Минога? — настаивала Отрава. — А… — Брэм подмигнул. — Он все равно не встает до темноты.
— Так ты его знаешь? — чуть не подскочила девочка.
— Я знаю, где его искать, — ответил Брем. — Я же сегодня не только продавал духов. Наверное, теперь я в долгу перед одним из своих покупателей за информацию.
На лице Отравы расплылась улыбка.
— Брэм, если бы ты не обманывал меня, я бы тебя обняла. — Брэм фыркнул и немного покраснел.
— Может, ты передумаешь после встречи с Миногой, — сказал он. — Пока будем ужинать, я должен дать тебе кое-какие наставления. Например, как не лишиться жизни в темном переулке Крепости.

МИНОГА

Ночь была пугающе тихой. Отрава не замечала, как громко гудят болотные насекомые, пока они не исчезли. Каждую ночь своей жизни она засыпала под хриплое стрекотание болотных сверчков, цикад и камышовых пауков. Где-то вдалеке перепрыгивали с ветки на ветку пушистые, похожие на морские звезды летяги. А дома капала вода, скрипели подпорки хижины, и тихо посапывала в кроватке Азалия.
В Крепости тишина казалась громче любого звука. Скрип телеги, пыхтение крокоящера, который все тащил их по улицам, даже шуршание кожаной одежды Брэма были почти оглушительными. Вместо какофонии гудящих насекомых улицы наполнял только глухой однообразный гул какого-то механизма, да временами открывалась какая-нибудь калитка или раздавался неясный крик с другой улицы. Все остальное замерло в молчании.
Они ехали медленно, то и дело украдкой поглядывая по сторонам. Кучки людей на улицах провожали телегу злобными взглядами. Яркие вывески над мрачными притонами, мимо которых проезжала повозка, потрескивали и хлопали. Отрава и Брэм сидели на козлах телеги, поплотнее завернувшись в свои кожаные одежды и ссутулившись. И старались не обращать внимания на глаза, недобро посверкивающие на них отовсюду.
— Не показывай, что тебе страшно, — предупредил свою спутницу Брэм. — Не прячь глаза, но и не смотри долго. Когда отведешь взгляд— а тебе лучше сделать это первой, потому что они не отведут, — смотри вперед, ясно! Не вниз, а вперед. Уставишься себе под ноги — и все решат, что ты легкая добыча. Ты должна выглядеть так, словно имеешь полное право здесь находиться, но притом и не бросаешь им вызов. Поняла?
Отрава не поняла, но все равно кивнула. Только теперь она осознала смысл его слов. Она не смела избегать сердитых глаз, которые следили за ними, но старалась и не встречаться с людьми взглядом, чтобы это не было расценено как вызов. Ей вспомнилась старая история, которую как-то читал ей Парус. Там принцу сказочной страны пришлось пройти через клетку с голодными тиграми. Отрава вспомнила, как просила старика поподробнее рассказать об удивительных животных с полосатым мехом, наделенных смертоносной грацией и проворством. Теперь она примерно представляла, что тогда чувствовал принц.
Улицы словно смыкались вокруг них, и фонарей стало меньше. Брэм, видимо, знал, куда ехать, но по тому, как он сжимал и разжимал пальцы на дубинке под одеждой, Отрава видела, что ему не по себе. Они ехали по каким-то глухим трущобам Крепости, где беспорядочно понастроенные хижины заваливались одна на другую. Из решеток с шипением валил пар, и вдоль сточных канав сновали крысы. Телега продолжала скрипеть, и крокоящер не замечал ничего вокруг, но у Отравы по спине побежали мурашки от пред— чувствия опасности.
— …И вообще, отправиться сюда — дурацкая затея… — бурчал себе под нос Брэм, сгорбившись на сиденье.
— А ты знаешь, где живет этот Минога? — спросила Отрава.
— Я знаю только то, что мне сказали, — ответил Брэм. — И у тебя должна быть важная причина для визита к нему. Поблагодари свою счастливую звезду, если мы выберемся отсюда живыми.
— Тогда зачем ты согласился? — спросила девушка, скорее затем, чтобы услышать звук собственного голоса, чем потому, что действительно хотела знать ответ.
Они свернули на ухабистую улочку. Колеса наскакивали на кочки, ныряли в рытвины, и телега грохотала и сотрясалась.
— Я обычный человек, Отрава, — произнес Брэм. — А ты, надеюсь, честная девочка и сдержишь данное слово. Один серебряный соверен я зарабатываю за целый год. Понимаешь?
Она поняла. Целый год работы. У нее в кармане лежала маленькая монета, которая означала для этого человека целый год работы. Отрава быстро подсчитала, сколько денег дал ей Парус, и чуть не вытаращила глаза. Либо Брэм был очень бедным, либо Парус очень богатым.
— А два соверена, — тихим, низким голосом продолжал Брэм. — Два соверена, да те деньги, что я заработал сегодня… для такого человека, как я, это целое состояние. Может быть, я даже смогу купить на них дом. Или ферму. Продам эту старую телегу и этого упрямого крокоящера и брошу все, пока не поздно. На болотах жить нельзя, а я старею, как видишь. Каждый год, возвращаясь туда, я рискую подхватить черную гниль, чуму или что-нибудь еще. С каждым годам становится все опаснее.
Ловец духов посмотрел на Отраву из-под полей шляпы, и она увидела в его глазах боль и тоску.
— Собственный дом — в горах, где зеленеет трава и нет никого на целую милю вокруг. Эта игра стоит свеч.
Отрава хорошо разбиралась в людях, и сейчас услышала в голосе Брэма настоящую жажду жизни. Он не умел скрывать свои чувства. И она вдруг осознала истинное значение их отношений. Он все это время знал, что денег у нее в котомке хватит, чтобы обогатить его и подарить достаток и спокойствие на всю оставшуюся жизнь. Он мог просто отнять их у нее, ведь перед такой силой она была беззащитна. Но Брэм был человеком, который честно зарабатывал свой хлеб, и вот теперь он везет ее по темным улицам Крепости, потому что заключил с ней сделку. Даже перед лицом величайшего соблазна он не хотел становиться вором. В отличие от того, кто вдруг запрыгнул на козлы рядом с Отравой.
Она взвизгнула от неожиданности, но он оказался прытким. Девушка даже не заметила, как человек выскользнул из темного переулка и притаился возле колес. Одним ловким движением он оказался рядом с ней, и, не успела она опомниться, как уже приставил холодный нож к горлу.
— Не трожь ее, ты… — рявкнул Брэм, отпустив поводья и потянувшись за дубинкой. Крокоящер посеменил и остановился. — Ай-яй! — закричал человек, и прижал нож сильнее, так, что Отраве пришлось запрокинуть голову. — На твоем месте я бы этого не делал. А то у нее будет кровавая улыбка.
Отрава от ужаса вытаращила свои лиловые глаза. Удары сердца гулко стучали в ушах. У нее буквально парализовало и тело, и разум. Несколько мгновений, которые показались вечностью, девушка от ужаса могла только судорожно глотать воздух, пытаясь увернуться от острого лезвия, которое беспощадно впивалось в кожу.
К Брэму подскочил еще один мужчина и приставил нож к ребрам.
— Не рыпайся, — сказал он. — А то твоей девчонке будет худо.
— Забирайте телегу! — испуганно закричал Брэм. — Забирайте телегу и зверя, только не трогайте нас. Берите все.
Первый вор потянулся назад, чтобы приподнять парусину и заглянуть в телегу. Отрава почувствовала на лице его зловонное дыхание. В телеге почти ничего не было: лишь несколько непроданных баночек с гудящими духами, дорожные запасы и, конечно, котомка Отравы со всеми ее деньгами. Но она тогда думала о них меньше всего. Ей снова вспомнилась сказка о принце и тиграх и лицо Паруса в отблесках огня в очаге, когда он рассказывал.
— На что нам твой зверь и телега? — рассмеялся вор. — Что там в котомках? Может, мы и не перережем вам глотки, если найдется что-то стоящее.
— Да, да, только нас не трогайте! — не задумываясь воскликнул Брэм.
— Это я здесь приказываю, — прошипел вор. — Вы… — начала Отрава и, как только слово
сорвалось с губ, пожалела об этом.
Но было уже поздно. Вор переключился на нее.
— Я что?— прорычал он.
Раз уж начала, то отступать нельзя. Она не могла позволить себе проявить слабость.
— Вы пожалеете, — сказала она.
— Да неужели? — вор искоса посмотрел на нее. — И кого же нам бояться? Тебя?
Теперь уже надо было продолжать гнуть свое. — Миноги, — ответила она.
Вор не успел скрыть промелькнувший в глазах страх, а Отрава, естественно, заметила, как он на миг ослабил хватку.
— Не понимаю, о ком ты, — наконец произнес он.
— Лжешь, — ответила Отрава со всей уверенностью, какую смогла найти в себе. — Тут все его знают.
Вор отпрянул. В глазах его плескался панический страх. Отрава внутренне содрогнулась, но заставила себя твердо посмотреть на него. Все ее чувства кричали ей, что она дразнит голодного тигра, и если она ошибалась, то, скорее всего, толь ко что подписала собственный смертный приговор. Но отступать нельзя — иначе они с Брэмом могут не увидеть следующий восход солнца. Парус сам мало знал о Миноге, кроме имени и того, что он сможет указать Отраве путь дальше в королевство эльфов. Но он наказал ей быть очень, очень осторожной. Даже того, что Парус слышал о Миноге, было достаточно, чтобы беспокоиться за Отраву. Поэтому она решила, что здесь, ближе к месту обитания этого человека, слава о Миноге ходит действительно дурная.
Вор очень долго и свирепо смотрел на нее. На виске у него дрожала жилка. Может, она зашла слишком далеко, назвав его лжецом?
— Ну-ка, быстро говори, маленькая ведьма, — сказал он. — А то я легко выколю твои глазки.
Брэм смотрел на девушку со смесью ужаса и недоверия на лице. У Отравы от страха волосы на голове встали дыбом, но она взяла себя в руки и заговорила, хотя во рту пересохло, как в пустыне.
— Это Брэм, самый лучший ловец духов на свете. А там, в баночках, отборные болотные духи. Минога хотел купить несколько для своих фонарей и доверил мне выбрать лучших.
— Доверил тебе? — усмехнулся вор. — Да кто ты такая? — Отрава собрала волю в кулак. — Его племянница.
Вор не засмеялся, как она ожидала. На его лице появилась неуверенность. Грабители пере— глянулись, и второй едва заметно пожал плечами.
— У Миноги нет никаких племянниц, — сказал тот, но уверенности в его голосе заметно по— убавилось.
Удача перешла на сторону Отравы.
— А вам откуда знать? Вы что, его близкие друзья? Просто уличные ворюги, которым место в сточной канаве. Вам ли водить компанию с моим дядей!
Глаза вора загорелись недобрым огнем, черные зубы обнажились в оскале.
— Думай, что говоришь! — прорычал он. Но ножа у ее горла уже не было.
— Если мой дядя не получит этих духов в ближайшее время, то, уверяю вас, он очень разозлится, — ровным голосом пригрозила Отрава, хотя внутри у нее все трепетало, как рой перепуганных мотыльков. — Я непременно расскажу ему про вас.
Первый вор пробормотал что-то нелицеприятное и выхватил одну железную баночку из телеги.

Предыдущая страница 6 Следующая страница


7 Крис Вудинг

— Они тут, да? — спросил он. — Духи? Ну, поглядим… Вдруг ты врешь?
Он повернул крышечку банки, но слишком сильно. Крышка не открыла маленькое отверстие, а отскочила вся. И болотный дух в один миг вырвался на свободу, пуская искрящийся пурпурно-синий шлейф, дугой взметнулся в небо и исчез за крышами домов, держа свой путь обратно на Черные болота.
На секунду вор превратился в мальчика, который только что разбил вдребезги любимую тарелку строгого папаши.
— Довольны? — с вызовом в голосе воскликнула Отрава. — Чего уж там, валяйте, открывайте все! Минога с вас шкуру сдерет!
— А ты нахалка, ведьма, — огрызнулся вор, но в голосе уже не было угрожающего тона. — Когда-нибудь тебя это убьет.
С этими словами он махнул своему приятелю, и они спрыгнули с телеги. Через минуту их и след простыл.
Брэм с облегчением выдохнул. Во время разговора он едва смел дышать. Ловец духов глянул через плечо, потом на Отраву, покачал головой и поднял поводья. Крокоящер, все это время терпеливо ждавший, снова натянул постромки.
— Это было глупо и рискованно, — сердито сказал Брэм.
Отрава заправила волосы за уши и потрогала шею, где остался след от ножа.
— Ты хотел, чтобы они ушли вместе со всеми моими деньгами? И твоими тоже? А как же игра, которая стоит свеч?
Брэм нахмурился, ссутулив широкие плечи.
— И все-таки: как ты до этого додумалась?
— Принц и тигры, вот и все, — ответила девочка. — Старая сказка, которую мне дома рассказал Парус. Принцу пришлось идти через клетку с голодными тиграми. И он притворился еще более страшным тигром.
Брэм фыркнул:
— Это же просто сказка. Его могли сожрать тигры.
Отрава пожала плечами:
— Сказка или нет, но смысл тот же. Люди не теряются, когда встречаются с неожиданным. Не важно, кто ты, главное, как ты себя ведешь.
По выражению лица Брэма было ясно, что он обо всем этом думает.
— Ну, теперь мы, по крайней мере, кое-что знаем о Миноге, — произнес он. — Люди его боятся. Значит, и мы тоже должны быть осторожны.

* * *

После стычки с грабителями улицы как будто опустели и стали безопаснее, и до каморки Миноги Брэм и Отрава добрались без происшествий. Они остановились посреди плохо освещенной улочки у самой обыкновенной двери под массивным косяком. Над дверью угрожающе нависали несколько балконов. Брэм узнал место по эмблеме на двери: мишени из двух кругов, перечеркнутой косой чертой. Вокруг не было ни души. Тишина казалась зловещей.
— Это здесь, — неуверенно произнес Брэм, останавливая крокоящера.
Тут, на улице, он чувствовал себя очень уязвимым.
— Лучше останься с телегой, — сказала Отрава, доставая котомку. — Ее нельзя оставлять без присмотра.
— Но ты же не пойдешь туда одна! — возразил он.
— А тебе нельзя потерять свою телегу и крокоящера, — отрезала девушка. — Не думаю, что рядом с домом Миноги к тебе кто-нибудь пристанет.
Брэма все равно не оставляли сомнения, и тогда она добавила:
— Ты заработал свой второй соверен. Тебе больше ничего не нужно делать, — Отрава устало улыбнулась. — Но я была бы рада, если бы потом ты вывез меня отсюда.
Она слезала с телеги, когда почувствовала на плече его могучую руку в перчатке.
— Береги себя.
Отрава благодарно накрыла его ладонь своей, потом подошла к двери и постучалась в логово Миноги.
Дверь оказалась не заперта и даже не закрыта на щеколду. Отворилась, стоило только прикоснуться к ней. Отрава обернулась к Брэму — тот молча смотрел на нее из-под полей своей шляпы. Потом толкнула дверь и заглянула внутрь.
Длинная вереница деревянных ступенек уходила куда-то вниз. Тусклые фонари освещали картины в рамках вдоль стен. На картинах были изображены подводные кораллы, рыбы или морские пейзажи — по большей части, штормовые. Отрава позвала в пустоту, но ответа не последовало. В конце лестничного пролета виднелся занавес из бисера и стеклянных бусинок.
Что ж, она зашла слишком далеко, отступать нельзя. Тихонько шагнув через порог, девушка закрыла за собой дверь и опасливо спустилась по ступенькам. На полпути вниз она снова окликнула хозяев, но ее зов опять остался без ответа. Не зная, что еще делать, Отрава отдернула бисерный занавес.
К ее удивлению, внутри оказалась роскошно обставленная комната, в которой преобладали алый, пурпурный и золотой цвета. На лакированных стенах висели прибитые к дощечкам чучела морских тварей — акул, кальмаров и других существ, слишком диковинных для Отравы, чтобы узнать их хотя бы по описаниям Паруса. Большая пузатая печь латунного цвета полыхала огнем, а перед ней стояло дорогое кресло — Отрава могла видеть только его спинку.
— А… — послышался голос. Он был тихий, как шепот, но тем не менее отчетливый, словно раздался над самым ее ухом. — Отрава.
Девушка подскочила от неожиданности и огляделась по сторонам. Потом она заметила слабое движение в кресле и увидела локоть, обтянутый рукавом сорочки темно-бордового цвета.
Она хотела было спросить, откуда человек знает ее имя, но вспомнила, что в сказках на подобный вопрос обычно следовал туманный и загадочный ответ. К тому же ей не хотелось оказаться предсказуемой.
— Минога? — спокойно произнесла Отрава. — Если вам известно, кто я, полагаю, вы знаете и то, зачем я пришла?
— Разумеется, — ответил Минога. — Присядь.
Отрава заметила рядом с креслом Миноги еще одно. Странно, почему она не увидела его раньше? Девушка подошла ближе. Ей чудилось, что глаза мертвых морских созданий следят за ней. Что-то здесь ей не нравилось, совсем не нравилось. Отрава остановилась в нескольких шагах от Миноги. Спинка кресла полностью скрывала его от ее глаз, виден был разве что локоть.
— Я лучше постою, — сказала девушка. Минога с присвистом вздохнул. То ли это был смех, то ли сердитое шипение, как у кошки.
— Я настаиваю, — просипел он. Отрава подошла к креслу, взглянув на кальмара, висевшего на стене над печкой. Она могла поклясться, что его искусственные глаза наблюдают за ней. По спине пробежали мурашки.
— У меня к вам вопрос, — сказала девочка, положив руку на спинку кресла и обойдя его вокруг.
Высокие подлокотники кресла Миноги по-прежнему не давали ей рассмотреть его. Но Отрава разглядела кончик руки и замерла. Бледная рука была изъедена тысячей крошечных рыбешек. Ногти почернели и обломались.
— Подойди ближе, — прошептал Минога. Отрава глубоко вздохнула. Она вдруг ужасно испугалась того, что может увидеть, когда Минога повернется к ней лицом. Девушка посмотрела в печь, где за решеткой жарко горел огонь. Пламя, по крайней мере, было настоящее, оно вселяло уверенность. Отрава не отрывала от него взгляд, пока садилась в кресло.
— Почему ты избегаешь глядеть на меня, дитя мое? — прошелестел голос.
Девушка невольно посмотрела на руку на подлокотнике — руку утопленника. Но тут же отвела глаза обратно к огню.
— Я… — начала Отрава, зная, что ответ нужен, но не в силах его придумать. В конце концов она сказала первое, что пришло в голову. — Я вас боюсь.
— И правильно. Очень мудро. Они вот недостаточно боялись меня.
— Кто? — спросила Отрава, почти повернувшись к нему лицом, но в последний момент спохватившись.
— Они, — ответил Минога и махнул рукой.
Девушка подняла глаза, проследив за его жестом. Со стены на нее смотрел кальмар. Леденящий ужас медленно сдавил ее сердце. Акула, тюлень, скат и другие твари, которых она даже не могла назвать… Все они смотрели на нее. И это была отнюдь не игра воображения.
— Что с ними случилось? — спросила девушка еле слышно.
— Они не отгадали мою загадку. Отраву вдруг охватило ощущение, что все происходящее только чудится ей. Неужели Минога правда сказал то, что она услышала?
— Загадку? Одежда Миноги зашуршала, он кивнул. — Если ответишь неправильно, то будешь следующей. А если отгадаешь…
— Вы ответите на мой вопрос, — закончила за него Отрава, но снова ей показалось, будто все вокруг лишь сон.
Неужели это происходит с ней на самом деле? Не может быть. Ведь все совсем как в сказках об эльфах из книг Паруса! Чуть ли не в каждой истории о приключениях какого-нибудь героя обязательно упоминалась загадка, узел, который непременно нужно было распутать, чтобы пройти через охрану или победить врага. Но это же все вымысел! Такая же выдумка, сюжетный ход, как злые короли или счастливый конец.
— Зачем? — спросила Отрава. — Зачем? — отозвался Минога. — Ты не в том положении, чтобы спрашивать «зачем», дитя мое.
Девушка нахмурилась, пристальнее вглядываясь в огонь.
— Я всего лишь хочу понять, — сказала она. — Зачем нужны эти загадки? Если уж можете помочь мне, то помогите. Думаю, вы и так знаете, о чем я хочу спросить. А если хотите повесить меня к себе на стену, то я все равно вряд ли смогу вас остановить. У меня есть деньги. Может, я лучше вам заплачу? Мы оба выиграем. А какой толк от загадки?
Некоторое время Минога молчал. Когда он ответил, уверенности в его голосе поубавилось.
— Ты выслушаешь загадку или нет? Можешь уйти сейчас, если хочешь, но когда услышишь загадку, пути назад уже не будет.
Отраве этот ответ отнюдь не понравился, но все-таки правила игры устанавливал хозяин дома.
— Я хорошо отгадываю загадки, — сказала она.
— Посмотрим, — ответил Минога и произнес:
На зов владычицы морской
стекаются все волны,
Взойдя, не падает она, ныряя
в зыбкий омут.
— Луна, — тут же ответила Отрава. — Это же легко.
— Не думай, что это так просто! — провыл Минога и, повернувшись к девушке, вцепился своей холодной, мертвой рукой в ее запястье.
Отрава не удержалась и вскрикнула, увидев его разложившиеся глазные яблоки. Ссохшаяся, белая, как кость, кожа туго обтягивала череп, сломанная челюсть косо свисала набок. Вместо носа был лишь хрящ, который держался на лице благодаря нескольким уцелевшим мышечным волокнам. Из-под капюшона выбивались спутанные грязные волосы. Девушка попыталась вырваться, но Минога держал ее мертвой хваткой. От него пахло сыростью и гнилью, вонь была настолько сильной, что Отраве хотелось зажать нос.
— Посмотри на меня, — прошипел Минога, но Отрава не послушалась. — Когда-то я был таким же, как ты. Молодым, высокомерным… Думал, что знаю, как устроен мир. Я вижу в твоих глазах, Отрава, я вижу, ты думаешь, что очень умна. Я тоже так думал. Мне казалось, я настолько умен, что смогу перехитрить русалку. А ты знаешь, как поймать русалку, Отрава?
Девочка зарыдала от страха, но выдавила из себя:
— Загадкой… — Верно. Их можно приманить загадкой. Я думал, что могу плавать в ее реке, а когда она под— плывет ко мне, то обману ее загадкой и вытащу на берег. Тогда она станет моей женой и будет подчиняться мне до конца жизни. Разве это не здорово?
— Она утопила вас… — Я неправильно загадал загадку, — ответил Минога с ненавистью в голосе. — Сколько сказок, сколько легенд — и ни в одной ничего подобного! Она была прекрасна, так прекрасна… Но у меня было в запасе столько загадок, а она так быстро отвечала… Я забыл всего одну строчку… — Минога выпустил девушку, она отняла руку и прижала к груди. К счастью, старик в отчаянии склонил голову, и капюшон снова упал ему на лицо. — Тогда она превратилась в чудовище, показала свое истинное обличье: зубастое чудовище с острыми когтями. Да будут прокляты все эльфы! Да, она утопила меня. Но это был еще не конец. В реке эльфов и смерть не смерть. Спустя много недель я сбежал от нее, когда еще один несчастный глупец решил испытать судьбу. И вот я пришел сюда и живу здесь, загадывая свои загадки. Река эльфов что-то делает с тобой, дитя мое. Я думал, что все это знаю, но, как и ты, на самом деле не знаю ничего.
Отраву била дрожь, но Минога словно бы съежился в своем кресле, поэтому она уже не так сильно его боялась. Ей отчаянно хотелось выбраться из этого дома, но оставалось еще кое-что.
— Я разгадала вашу загадку, — сказала девушка. — Теперь ответьте на мой вопрос.
Минога как будто осел и поник, став маленьким и хрупким.

Предыдущая страница 7 Следующая страница


Отрава 8

— Три дня иди на север, нока не увидишь высокую башню на холме. Оттуда иди на запад еще день. Тогда найдешь Перекресток.
— Переход? — переспросила Отрава. — Королевства во многих местах пересекаются. Если следовать правилам, то человек сможет проникнуть из одного королевства в другое.
— И я попаду в королевство эльфов через этот Перекресток? — спросила Отрава.
— Зависит от того, — сказал Минога, злорадно усмехнувшись, — поймает тебя она или нет.

ДОМ КОСТЯНОЙ ВЕДЬМЫ

— Вот, — сказала Отрава, протягивая монеты. — Два серебряных соверена за помощь и третий за то, что ты вывез меня из Крепости. Ты их заслужил. Брэм позволил ей положить монеты в широкую ладонь и подозрительно оглянулся через плечо на полуразрушенный домик на вершине холма. В ясном и холодном вечернем свете он стоял как обрубок посреди окружающей зелени.
Отрава сомкнула его пальцы рукой и тоже обернулась, проследив за его взглядом. Легкий ветерок шевелил на плечах ее темные волосы,
— Надо полагать, ты не соблазнишься четвертым совереном, если я попрошу тебя проводить меня дальше? — сказала она, и ее слова были шуткой лишь наполовину.
— Ни за какие сокровища королевства я туда не пойду, — ответил Брэм, бросая монеты в кошель на поясе. Он рассеянно похлопал по голове своего крокоящера, поправил шляпу и нахмурился. — Я бы попробовал тебя переубедить, но знаю, что это бесполезно.
Отрава виновато улыбнулась.
— Ну, хоть скажи мне зачем, — сказал он. — Раз уж мы больше никогда не встретимся, скажи — зачем?
— Эльфы похитили мою сестру, — ответила Отрава. — Я пытаюсь ее вернуть.
— А… — протянул Брэм. По тому, как он это произнес, Отрава видела, что он понял.
Они долго стояли молча и смотрели на дом. Он был громадный, и, казалось, гнулся под собственной тяжестью. Искореженная груда покосившихся шпилей и балконов, закоптелые окна и почерневшие коньки крыш. И весь дом как будто рос на глазах, принимая угрожающие размеры, и вершина становилась больше основания. Даже при дневном свете создавалось такое впечатление, словно дом терпеливо выжидает, когда же следующая жертва переступит его порог. Вокруг кто-то соорудил кривую ограду. Ее контуры выделялись на фоне синего неба, и даже издалека было видно, что сделана она не из дерева, а из какого— то другого материала, который Отрава не смогла узнать. Итак, это был Перекресток — мост между королевством людей и королевством эльфов.
А в доме ждала Мэб, костяная ведьма. «Мэб охраняет врата, — вспомнила девушка слова Миноги. — Она слепа и глуха, но зато чует твой запах. И у нее есть две собаки, которые разорвут тебя в клочья, если только попадешься им. Будь начеку, дитя мое. Она всегда высматривает незваных гостей. Ей нужны твои кости».
— Что мне делать? — спросила тогда Отрава. — Ты должна войти в дом в полнолуние и уйти
в полночь на следующую ночь, — прошептал Минога. — Тогда попадешь в королевство эльфов.
Главное — остаться в живых. И не пытайся уйти до времени. Знаешь ли, между королевствами живут такие… существа… С ними лучше не встречаться. — Мертвые, истлевшие черты сложились в гримасу, которая, видимо, означала улыбку. — Пока светит солнце, о Мэб можешь не беспокоиться. Но собаки никогда не спят. Они всегда настороже.
Девушка пыталась выяснить еще что-нибудь, но Минога ничего ей не сказал, и она ушла, не желая ни минуты больше оставаться рядом с этим гнилым чудовищем. Вернувшись к Брэму, Отрава предложила ему третий соверен, если тот отвезет ее к Перекрестку. Там они должны были распрощаться. Она попытается попасть в королевство эльфов, а Брэм останется здесь.
И вот настало время прощаться. Отрава вдруг почувствовала необъяснимую грусть оттого, что больше никогда не увидит этого сварливого немолодого человека. За все время, какое они путешествовали вместе, она очень к нему привязалась, даже больше, чем к Парусу. Ведь Брэм был рядом с ней во время ее первого приключения, когда она делала свои первые шаги в мире, о котором читала только в книгах. И даже несмотря на то, что она платила ему за помощь, Отрава чувствовала, что Брэм взял последние два соверена про— сто потому, что знал: она не нуждается в милосердии. Он не хотел оставлять ее на растерзание Крепости, поэтому предложил ей сделку, которая бы не ущемила ее гордости. А Отрава была уверена, Брэм сделал бы все и просто так, стоило ей попросить. Но, опять же, она платила ему, чтобы не чувствовать себя в долгу. В любом случае, Брэм стал ее другом, и теперь она будет скучать по нему.
— Ну, что ж, — сказала Отрава, взглянув на солнце, которое начало клониться к закату. — Мне пора идти.
Луна уже поднялась на западе — идеально круглая, она, как призрак, свисала с небес. Брэм вытащил из телеги котомку и вручил ее девушке. На его лице появилось выражение, которого Отрава прежде не видела: что-то среднее между печалью и разочарованием. Она знала, как он ненавидит эльфов. Брэм думал, что отпускает Отраву на верную гибель. Наверное, ему казалось, что он в состоянии ее защитить, поэтому он так не хотел, чтобы девушка уходила.
Отрава взяла котомку, закинула ее за плечи, а потом крепко обняла Брэма. В его могучих объятиях она едва не утонула. Девушке вдруг пришло в голову: как было бы хорошо стоять вот так вечно. И чтобы не нужно идти навстречу чему-то ужасному впереди. Но она так поступить не могла.
— Я разыщу тебя, когда вернусь, — сказала девушка.
— Не давай обещаний, которые не можешь сдержать, Отрава, — ответил Брэм глухим, рокочущим голосом. — Ты идешь в королевство эльфов. Там время течет по-другому. Ты можешь вернуться завтра или спустя сотню лет… — Он замолчал, потому что не было нужды упоминать и про третью возможность: «…а .можешь вообще не вернуться.
— Тогда я обещаю, что попытаюсь, — заверила она. — Я буду искать старика, который живет на ферме высоко в горах и избегает общества людей.
Брэм безрадостно засмеялся: — Да, похоже на меня. — Он выпустил Отраву, и она отошла на шаг. Брэм взглянул на девушку с нежностью.
— Ты дала мне второй шанс, Отрава. Я никогда этого не забуду.
— Посмотрим, — ответила девушка и шутливо подмигнула. Потом она подняла глаза на дом. — Что ж, прощай, Брэм из Непромокашки.
— Прощай, Отрава из Чайки. Удачи тебе. Думаю, я переночую сегодня здесь, а завтра отправлюсь в путь. — Ловец духов почесал затылок и смущенно фыркнул. — На случай, если ты передумаешь.
— Ты хороший человек, Брэм, — произнесла Отрава, уходя вверх по холму в сторону дома. — И заслужил славную жену!
Брэм стоял у своей телеги, провожая девочку взглядом, но Отрава не обернулась. Иначе ее решение бы изменилось.
Ограда, как и следовало ожидать, была сделана из костей. Но еще больше пугало другое — ее размеры. Если издалека дом выглядел непропорциональным, то вблизи это стало еще заметнее. С подножия холма ограда казалась высотой до пояса и доходила только до подоконников первого этажа. Но, подойдя вплотную, Отрава обнаружила, что на самом деле ограда едва ли не выше нее. Девушка с легкостью протиснулась между ее столбами и оказалась в густых, запущенных зарослях сорняков и чертополоха. Даже растения здесь были огромными, шипы у них были такие большие, что могли бы вскрыть неосторожному путешественнику вены; а травинки росли длиной с руку. Все по периметру ограды было по меньшей мере вдвое больше обычного размера.
Дом находился отчасти в королевстве эльфов, отчасти в королевстве людей. А в таких местах возможно все.
Эта громадина горой нависала над девушкой, пока она осторожно пробиралась сквозь лес сорняков. Отрава решила подойти к дому не спереди, а сбоку. Если она хочет, чтобы ее появление осталось незамеченным, то постучать в дверь не самая лучшая мысль. Девушка бесшумно под— кралась к закопченному окну, ухватилась за подоконник и подтянулась на руках, чтобы заглянуть внутрь.
В доме было темно, поэтому недостаток света и грязное стекло сбили ее с толку. Единственное, что ей удалось разглядеть, — это размеры вещей. Все было неподвижно. Не знай она наверняка, Отрава бы решила, что дом пуст.
Девушка спрыгнула обратно в траву и решила обойти дом сзади. От волнения у нее похолодели и вспотели ладони, и она вытерла их о свое грубое платье. Окна, которые Отрава увидела издали, оказались наглухо забиты гвоздями, и попасть через них в дом можно было, только разбив стекло. Но пока лучше этого не делать. Должен быть другой путь. И, в конце концов, Отрава его нашла — когда чуть не провалилась в него.
Позади дома находился люк, через который сбрасывали уголь в подвал. В густой траве крышку люка было почти невозможно увидеть. Доски были источены дождями и термитами. Не заметив крышку, Отрава наступила на нее, и доски тут же подались. Но ее спасло то, что под ногами был не дерн, а дерево, и девушка успела перенести вес на другую ногу, поэтому через хрупкий люк провалилась только одна нога, а не все тело.
Потирая ушибленную лодыжку, Отрава припала к земле на краю прямоугольного желоба и заглянула в темноту. Желоб был покатый и достаточно широкий, чтобы влезть внутрь. Девушка с сомнением оглядела его, потом поднялась на ноги и еще раз обошла весь дом кругом. Выяснилось, что, кроме входной двери или окон, иного способа попасть в дом, действительно нет. Лезть на крышу бесполезно — дом просто слишком большой. Тогда Отрава вернулась к люку для угля, взглянула на заходящее на западе солнце и пожала плечами. Ну, по крайней мере, луна уже была на небе, — значит, можно лезть в дом, пусть еще даже не стемнело. До ночи хотя бы следует опасаться только собак. Учитывая, что все остальное в доме костяной ведьмы было в два раза больше нормального размера, девочке совсем не улыбалась перспектива встретиться с этими «песиками.
Отрава отодрала оставшиеся доски и протиснулась в желоб по плечи. Изнутри тянуло холодом, воздух был спертый и зловонный. Девушка подняла котомку, которую до этого бросила рядом, и швырнула-вниз. Та с шуршанием утонула во мраке. Отрава развернулась, зацепилась за края желоба сапожками и начала ползти вниз вперед ногами. Платье сбилось и собралось вокруг коленей. Сам спуск оказался несложным: желоб был как раз нужной ширины, а шахта не очень крутой. Так что даже если бы Отрава и сорвалась, она бы не полетела прямо навстречу смерти. Тем не менее страх не оставлял ее, и она заставляла себя двигаться дальше, отбросив мысли о том, что ждет впереди. В желобе было абсолютно темно, и лишь квадратик неба над головой говорил, что Отрава еще не ослепла. Но и он уходил все дальше и дальше. Девушке казалось, что она ползет по глотке дома прямо в его холодное брюхо. Не найдя другого предмета для размышлений, ее богатое воображение начало рисовать картины того, как костяная ведьма со своими собаками поджидает Отраву в конце шахты или натачивает ножи, предвкушая новую жертву, которая лезет в ее логово. Потом ноги ступили на что-то бугорчатое и мягкое, и девушка поняла, что это ее котомка. Отрава вполголоса чертыхнулась. Неужели шахта заложена кирпичами? Что-то не похоже на угольный погреб. Девушка пощупала ногой возле котомки и наткнулась на препятствие. Оно скрипнуло. Дерево. Не истлевшее, но хрупкое и тонкое. «Надеюсь, ведьма и вправду глухая, — подумала Отрава и толкнула заслонку ногой. Дерево треснуло, и девушка невольно вздрогнула, заслышав треск. Но теперь снизу показался слабый свет. Значит, погреб. Отрава замерла и прислушалась. Сердце бешено колотилось. Но пока не заметно, что ее услышали собаки.
Отраве пришлось выбить еще две доски, прежде чем котомка провалилась в щель. Каждый раз за грохотом наступало мертвое молчание, и девочка вслушивалась, нет ли над погребом шума. Но ничего даже не скрипнуло.
Куда бы ни вываливался раньше уголь, его уже давно убрали оттуда, и Отрава приземлилась на выложенный плитами пол в похожем на пещеру погребе. И снова ее потрясли размеры помещения; она чувствовала себя лилипутом, даже кирпичи в стенах казались громадными. Сквозь узенькие грязные окошки под потолком пробивались слабенькие лучи света. В погребе было холодно, повсюду валялись мешки с углем и, кажется, с зерном и овсяной мукой. Каменные ступеньки вели наверх, к темной двери.
Несколько секунд Отрава напряженно прислушивалась. Теперь она была в доме, и, что бы ни случилось, по крайней мере, она попала сюда до наступления ночи. По ее прикидкам до заката оставалось не меньше часа, и у нее еще было время передумать и выбраться отсюда. Но все-таки побег — это не выход. Девушка вспомнила предупреждение Миноги о существах, которые живут на границе между королевствами. Неужели они страшнее костяной ведьмы? А ведь снаружи Отраву по-прежнему ждал Брэм.
На миг она задумалась, не остаться ли в погребе. Можно притаиться где-нибудь в углу и прятаться там, пока не пройдут сутки. Тогда она выберется через ту же шахту для угля. Но кроме кучи мешков прятаться было особенно негде. Если ведьма придет сюда, можно, конечно, снова взобраться по желобу и спрятаться в нем, но если в погреб ворвутся собаки, вскарабкаться наверх Отрава просто не успеет. Нет, надо спрятаться где-то в другом месте.
«Я просто осмотрюсь, — подумала девушка, чтобы перестать думать о возможности вернуться. — А потом решу».
Она поднялась по огромным ступенькам. Наверху она снова прислушалась, но так ничего и не услышала. В двери, на уровне ее глаз, торчала потускневшая латунная ручка. Отрава потянула за нее, и дверь открылась внутрь. Девушка выглянула в щель.
Коридор за погребом был огромный, с грязными стенами из неотесанного камня. С улицы сочился тусклый свет. Под потолком висели лампы — черепа с огарками свечей в зубах. Глазницы и зубы почернели от копоти, и от этого черепа выглядели еще более зловеще. Отрава пристально уставилась на них. Не то что бы она испугалась их, просто в этих черепах было что-то странное, но ей не сразу удалось понять, что именно. «Ну конечно! — догадалась она. — Они обычной величины и в таком огромном доме выглядят неестественно маленькими». Солнце за окном в конце коридора почему-то висело ниже, чем ожидала Отрава. Возможно, она пробыла в погребе для угля дольше, чем ей показалось.
Страх обострил все ее чувства. Девушка остановилась и опять прислушалась, но в доме было тихо, даже жутковато. Вокруг гулял ледяной ветер, как будто дом дышал своими собственными огромными легкими.
Отрава как раз собиралась шагнуть за дверь, когда услышала тяжелый удар где-то наверху…
Она бросилась назад, готовая захлопнуть за собой дверь погреба, если что-нибудь появится в коридоре. Но никого не было. Вместо этого над головой раздались шаги. Отрава никогда не жила в многоэтажном доме, поэтому не привыкла различать звуки над головой. Ей потребовалось какое-то время, чтобы сообразить: это собака спрыгнула со своего лежака. Девушка вслушивалась изо всех сил, а сердце трепетало от страха, но собака, похоже, больше не двигалась.
«По крайней мере, я теперь знаю, где одна из них», — подумала Отрава про себя, изо всех сил стараясь подбодрить себя. Однако заставить себя вернуться в коридор ей удалось не сразу.
Собрав наконец всю волю в кулак, Отрава выскользнула из относительно безопасного погреба в коридор. Здесь она почувствовала себя совершенно беззащитной, как мышка, которая опрометью бежит вдоль плинтуса. Она и побежала — настолько бесшумно, насколько позволяли ее сапожки.
Коридор привел ее в большую каменную комнату, где на огне кипел большой черный котел, а у стены стояла железная печь. В масштабах дома комната была довольно просторной, а уж Отраве она казалась просто огромной. Котел был даже выше нее самой. Над печью висела полка, заставленная глиняными горшочками. Отрава предположила, что в них какие-нибудь специи или колдовские травы, но никаких надписей на горшках не было.
«Оно и понятно. Ведьма же слепая», — вспомнила девушка.
Окон не было, и комнату освещало только пламя под котлом, наполняя воздух жаром и раскрашивая стены в угрюмый алый цвет. Справа от Отравы была лестница, которая вела к галерее на уровне второго этажа. На галерее виднелась дверь. Перила были сделаны из запачканных сажей костей, как и светильник на потолке. Именно светильник привлек внимание Отравы: это было большое колесо от телеги, на каждой спице — череп, а в черепе — незажженная свеча. Эта жуткая люстра так напугала девушку, что ей не сразу пришла в голову напрашивающаяся мысль: «А кто же следит за огнем?»
Отрава насторожилась. Огонь явно не горел с прошлой ночи, иначе сейчас осталась бы одна зола. Значит, кто-то подбрасывал уголь. И вряд ли это делали собаки.
Может, здесь был кто-то еще, о ком Минога не предупредил ее?
Отрава еле слышно выругалась. Как она могла быть такой наивной — поверила этому чудовищу Миноге Если хотя бы половина из того, что он рассказал об этом доме, правда, то и этого более чем достаточно. А вдруг он солгал о том, что это и есть Перекресток? Может, он просто хотел погубить ее? ..
Где-то над головой послышалось мурлыканье, и сердце девушки ушло в пятки. Она чуть было не бросилась прочь из комнаты, но тут сообразила, что это всего лишь кот. Отрава подняла глаза и увидела его: он сидел у перил галереи. Черный кот смотрел на нее зелеными глазами, в которых отражались язычки пламени. Более того, он был обычного размера, что означало… что означало… Нет, она не знала, что это означало. Кот смотрел на нее с обескураживающим интересом, и, встретившись с ним глазами, девушка поразилась, каким разумным и испытующим был этот взгляд. Посидев так с минуту, кот подошел к двери, которая вела на второй этаж, и стал тереться о косяк, будто говорил: «Выпусти меня».
— Извини, котик, — пробормотала Отрыва. — Я туда ни за что не пойду.
К тому же, если кота увидят собаки, ему наверняка не поздоровится. Страшно даже подумать,
что они с ним сделают. Уж лучше пусть остается по эту сторону двери.
Больше в комнате было не на что смотреть, и Отрава боялась задерживаться надолго. Она вернулась в коридор, чтобы свернуть в другую сторону. Была еще вторая собака, и надо найти хорошее место, где можно спрятаться, пока не…
наступила… ночь…
У Отравы похолодела кровь. За окном в конце коридора было темно. Солнце село. Да она могла поклясться, что не пробыла в доме и четверти часа, а за это время закат перешел в вечер и даже в ночь.
Погреб! Надо вернуться в погреб!
Но было уже слишком поздно. Из дальнего конца коридора, где был поворот, послышался скрип ступенек, и тоненький надтреснутый голосок наполнил дом, эхом отдаваясь от стен:
— Я чую тебя, дорогуша! Я заберу твои косточки!
Костяная ведьма проснулась.

ПЕРЧИНКА И КОТ

Отрава в ужасе застыла как вкопанная. В голове лихорадочно проносились безумные планы: может, она успеет добежать до двери подвала прежде, чем костяная ведьма придет сюда? Можно взобраться по угольной шахте и выбраться из дома, пока не поздно. С одной стороны, Отрава не решалась идти дальше в дом, а с другой — боялась этого чудища, которое спускалось по скрипучей лестнице. Где-то наверху топали собаки, заслышав голос хозяйки. Из-за нерешительности девушка медлила, стоя на пороге комнаты, а драгоценные секунды утекали…
— Не прячься, малышка. Я сделаю игральные кости из твоих пальчиков! Я высосу из тебя весь мозг!
Кот вдруг замурлыкал и снова поскребся в дверь.
Отрава сделала выбор. Все что угодно, лишь бы не встречаться лицом к лицу с обладателем этого кошмарного голоса. Широкими шагами, едва не порвав платье, девушка поднялась по великанским ступенькам. Добравшись до галереи, она взглянула вниз и увидела, что же варилось в котле. Кости. Можно было и догадаться.
Кот тревожно попятился, когда Отрава подошла. Но она, не обращая на него внимания, потянула за ручку и открыла дверь. Кот пулей прошмыгнул мимо ее ног. Девочка мельком взглянула в коридор — убедиться, что он пуст, и выбежала, закрыв за собой дверь.
Отрава мчалась по коридору, и страшные угрозы костяной ведьмы оставались позади. Где-то впереди себя девушка услышала громкий лай, который подхватила еще одна собачья глотка. Вокруг почти ничего не было видно. Как и внизу, вдоль стен висели черепа, но свечи в них давно не горели. Да и зачем слепой ведьме свет?
Кот остановился у двери посреди коридора и выжидательно оглянулся на Отраву. Собака неподалеку лаяла как бешеная, а в конце коридора сотрясалась еще одна дверь — другая собака с рычанием бросалась на нее. Отрава взвизгнула от страха. Всего лишь толщина двери отделяла ее от этого противного и кровожадного животного.
— Я до тебя доберусь, дорогуша! Я найду тебя по запаху! — раздался снизу голос Мэб.
Сообразив, что кот не пойдет туда, где есть собаки, Отрава открыла перед ним дверь и вошла сама. Они оказались на коротеньком узком про— лете ступенек, которые круто поднимались вверх и вели еще к одной двери. Отрава почти добежала до нее, когда дверь распахнулась. На пороге стояла девочка примерно ее же возраста, в ночной рубашке и со свечой в металлическом подсвечнике.
— Заходи! Скорее! — 'заторопила она, вытаращив глаза от страха.

Предыдущая страница 8 Следующая страница


9 Крис Вудинг

Отрава не колебалась ни секунды. Она вбежала в комнату, и девочка заперла за ними огромную дверь.
В масштабах остального дома комната была крошечной, а вся мебель — привычного человеческого размера. Под занавешенным окном стояла кровать, у стены — резной комод, заваленный гребешками и заколками. На нем же стояло зеркало. Еще в комнате был платяной шкаф и маленькая плетеная корзинка для кота, и камин, где дожидались своего часа уголь и дрова. Самая обычная спальня девочки, только чересчур темная. Единственный свет исходил от свечи, которую хозяйка поставила рядом с зеркалом.
Сама девочка была худенькой и выглядела слабой, но довольно привлекательной. У нее были золотистые локоны и большие глаза цвета морской волны. Стоило Отраве войти в комнату, как девочка схватила пузырек с духами и опрыскала ими Отраву с ног до головы. Та машинально отпрянула, но возражать не стала. Правда, запах был дурной — приторный, удушающий аромат фиалок. Очевидно, все это нужно было для того, чтобы обмануть нюх костяной ведьмы.
— Лезь под кровать! — велела девочка, бросая безумные взгляды на дверь. — Ну, давай же, лезь! — повторила она, когда Отрава замешкалась.
На этот раз она послушалась. Девочка и себя обильно облила духами, а потом побрызгала комнату. Отрава скорчилась под кроватью и обнаружила, что в этом убежище уже притаился один беглец — кот. Он ревниво покосился на гостью, но подвинулся, чтобы она могла втиснуться.
— Выходи, выходи, дорогуша, — ворковала внизу костяная ведьма, и Отрава услышала ее шаги по ступенькам, прямо за дверью. — Ты не сможешь убегать вечно!
Хозяйка комнаты поспешно привела себя в порядок, отряхнула ночную рубашку и скрестила руки на груди, как будто ожидая в гости королеву. Потом дверь со скрипом открылась, и в комнату ввалилась Мэб.
Сердце Отравы упало. Костяная ведьма заполнила собой почти всю комнату, а ее сутулая спина доставала до самого потолка. Она была огромной, да еще с горбом футов одиннадцать высотой. На ней было траченное молью черное платье и заляпанный сажей фартук, грязная косынка покрывала голову, концы ее были завязаны под подбородком. Дряблая кожа на руках была вся в бородавках, длинные тонкие пальцы заканчивались обломанными ногтями. Но страшнее всего было ее лицо: его словно бы вытянули в разные стороны, нарушив пропорции, так что ведьма больше походила на детский рисунок, чем на живое существо. Вместо глаз — пустые глазницы, заросшие кожей; из-под косынки выбивались седые пряди. Огромный острый нос больше напоминал клюв. Крупные овальные ноздри морщились, нюхая воздух. Подбородка у Мэб почти что и не было, а рот казался просто горизонтальной морщиной, только поглубже прочих. Но когда ведьма его открыла, Отрава увидела, что он полон острых треугольных зубов. Совсем как у акулы, которая висела в доме Миноги.
Мэб наморщила свой гигантский нос и немного отшатнулась.
— Ах ты, гадкая девчонка! — пронзительно закричала она. — Опять надушилась! Я разве не говорила, чтоб ты не душилась, а?!
Девочка дважды топнула ногами.
— Нет?! Тогда чтоб больше так не делала, понятно? — рявкнула ведьма.
Один стук.
Костяная ведьма вытянула руки и обшарила девочку. Та скрипнула зубами от отвращения, но не пошевелилась.
— Ты кого-то прячешь, да? — прокаркала ведьма.
Два стука. Мэб наклонилась ближе, почти коснувшись своим носом носа девочки.
— Не ври мне, пигалица. Я чую ее дух повсюду.
Девочка опять дважды топнула ногой.
Мэб еще раз понюхала воздух то тут, то там. — Непослушная девчонка! Вечно врешь! Если
найду ее, окажешься в котле! В котле, я сказала! Девочка глянула под кровать, где пряталась
Отрава.
— Лежи тихо, — прошептала она. — Если двинешься, она почувствует. Через пол.
Отрава пришла в смятение. На миг ей показа— лось, что девочка выдала ее. Но Мэб, конечно же, была глухой и ничего не услышала.
— Выходи, дорогуша, — монотонно пропела костяная ведьма, обходя комнату. — Мэб нужны свежие косточки, а ты пахнешь молодостью и силой.
Она принялась шарить вокруг бородавчатыми руками, сшибая с комода гребни. Хозяйка комнаты успела спасти свечу и зеркало. Мэб этого не заметила и взялась за пол, подбираясь все ближе к кровати. Своим массивным телом она закрывала дверь. Отрава невольно попыталась сжаться в клубочек. В мерцающем свете единственной свечи корявые пальцы выглядели еще более зловещими. Ониощупывали пол, ножки кровати, матрац… Почувствовав, как руки шарят по кровати прямо радом с ней, Отрава совсем съежилась, а костяная ведьма продолжала выть и ворковать себе под нос:
— И тут нет? Где же тогда? Может, под кроватью?
Отрава замерла как каменная. Руки Мэб, словно пауки, слепо ползли под матрац. Отрава вжалась в стену, не смея даже вздохнуть. А ломаные ногти костяной ведьмы пробежали прямо в дюйме от нее.
— Да, вот здесь… Свеча вдруг осветила лицо Мэб, когда та замерла и стала нюхать воздух под кроватью. Отрава едва сдержала крик ужаса, когда в ее укрытие сунулся шершавый, испещренный жилками то ли клюв, то ли нос.
— Я чую тебя… — пропела ведьма. И тут на Мэб с воем бросился кот, поцарапал ей нос, прошмыгнул между ног и был таков: Ведьма от неожиданности тоже завыла и, размахивая в воздухе руками, попятилась к двери, прикрывая одной рукой нос.
— Опять эта маленький гаденыш! Мой нос! Мой нос! Вот уж я поймаю этого кота! По нему давно котел плачет!
Но кот уже исчез, умчавшись прочь по лестнице. Костяная ведьма мучительно застонала и, спотыкаясь, бросилась из комнаты.
— Я вернусь, негодница! — пообещала она, топая по ступеням. — И тебя тоже брошу в котел! Тебя и твоего проклятого кота!
И дверь за ведьмой захлопнулась, девушки остались одни.
Отраву все еще трясла дрожь, когда ее спасительница подошла к кровати со свечой в руки и присела рядом.
— Не волнуйся, — сказала она. — У нее ужасная память. К утру даже не вспомнит, что говорила.
Отрава выползла из-под кровати и с помощью хозяйки комнаты поднялась на ноги.
— Я Перчинка, — застенчиво представилась
— Отрава, — ответила гостья.
— Это твое имя? — неуверенно переспросил Перчинка. — Как мило.
— Я сама его выбрала. Перчинка засияла:
— И я тоже! Свое. А Мэб как только меня не называет, — она поставила свечу на пол и села рядом с Отравой. — У тебя красивые волосы. Вот бы и мои были прямыми…
Отрава не знала, что на это ответить, поэтому сменила тему.
— Что ты здесь делаешься
— Живу, — гордо произнесла Перчинка. — Это моя комната! — Она встала и начала подбирать вещи, которые разбросала ведьма. — Здесь, правда, небольшой беспорядок, — извинилась девочка.
Отрава изумленно смотрела на нее. Девочка, похоже, и забыла, что Отрава едва не оказалась в руках у костяной ведьмы. Онаспокойно продолжала убираться и без умолку болтала.
— Я всегда жила здесь, наверное. Просто не помню, что было раньше. Я убираюсь, поддерживаю огонь и все такое. Кости нужно варить весь день, пока они не размягчатся. Иначе Мэб не может их есть. А еще ей нравится отвар из костного мозга.
— Ты смотришь за домом? — потрясенно спросила Отрава.
— Иначе она бы меня съела, — ответила Перчинка так, как будто это было и ребенку ясно.
И снова Отрава не знала, что сказать.
— С этим котом все будет нормально? — вконце концов спросила она, прислушиваясь.
Мэб шумела где-то на первом этаже, оттуда доносился ее визг. Собаки рычали и гавкали.
— С Андерсеном? Да, ничего страшного, — с уверенностью произнесла Перчинка. — Ну, а почему ты здесь очутилась?
— Я хочу попасть в королевство эльфов, чтобы спасти свою сестру.
— Правда? Как здорово!
Отрава одарила девочку взглядом, который: означал, что это совсем не весело, а очень серьезно, но Перчинка просто продолжала мило улыбаться, не понимая. Спустя мгновение в комнату снова прокрался черный кот и начал тереться у ног хозяйки.
— Андерсен! — воскликнула девочка, присела на корточки и взъерошила ему шерстку.
Прежде чем зажмуриться от удовольствия, кот укоризненно покосился на Отраву, как будто бы говоря: «Вот видишь, я спас твою шкуру, иногда приходится помогать людям…
Отрава позволила себе немного успокоиться, поболтав с Перчинкой, чтобы прошел шок от встречи с костяной ведьмой и этой на вид счастливой девочкой с котом, которая жила посреди дома ужасов.
— Могу я у тебя спрятаться? — наконец спросила Отрава.
— Ой, лучше не надо, — ответила Перчинка, выпрямившись.
Андерсен, разочарованный оттого, что его больше никто не гладит, запрыгнул на комод и начал лизать переднюю лапу, время от времени поглядывая вокруг — проверить, что на него еще обращают внимание.
— Но почему? — Рано или поздно она все равно вернется. Она очень хитрая. Если она думает, что ты здесь, то даже духи не переубедят ее. А еще она приведет собак. Нюх у них никакой, зато они все видят и слышат.
Отрава вполголоса чертыхнулась. — А где еще я могу спрятаться?
— Да в доме полно тайников, — весело ответила Перчинка. — Но раз она поймала твой след, то придется очень постараться! В основном отсюда выбираются люди, о которых Мэб не знает вообще. А тебя она уже ищет.
— Она учуяла меня еще ночью, — ответила Отрава.
Перчинка сочувствующе кивнула: — Здесь дни летят незаметно, а вот ночи очень длинные. Поэтому я за раз сжигаю только одну свечу, а то не напасешься.
Отрава задумалась на минуту.
— Сколько людей выбралось отсюда? — Перчинка перестала убираться.
— Не очень много. У меня здесь список есть, — куда-то махнула она.
Отрава подошла к списку на стене, но из-за того, что свеча стояла в другом углу комнаты, ничего не было видно. Девочка решила не забивать этим голову и села обратно на кровать.
— Мэб говорит, что это один из немногих мостов между королевством людей и королевством . эльфов, — щебетала Перчинка. — Поэтому эльфы поставили ее в сторожа. Некоторые люди пытаются бежать из королевства эльфов, другие, наоборот, хотят в него попасть. В любом случае она должна их останавливать. Эльфы не любят людей, сама знаешь. Любят только кушать их.
— И многим удавалось пройти из одного королевства в другое?
— Одному или двум, — ответила девочка. — Андерсен говорит мне, получилось у них или нет. Если Мэб застает меня с чужаками, то приходит в бешенство.
— Тебе кот говорит?
Перчинка странно посмотрела на Отраву.
— Ну да, кот, — сказала она, явно не понимая, что в этом удивительного.
Отрава выбросила эти мысли из головы. Мало ли что на свете бывает.
— А тебя не… — начала она, но запнулась, а потом все же решила договорить. — А тебя не беспокоит то, что ты прислуживаешь чудовищу, которое ест таких людей, как мы с тобой?
Перчинка бросила взгляд через плечо, и ее лицо погрустнело.
— А что еще остается? Думаешь, мне нравится тут жить? Не с кем поговорить, кроме Андерсена. Все, кто сюда попадает, или уходят на следующую ночь, или их съедает Мэб. Что еще делать?

Предыдущая страница 9 Следующая страница


Отрава 10

— Нет, это неправильно, — сказала Отрава, поднимаясь на ноги. — Раньше я тоже такой была. Я жила в маленькой деревушке и никогда не уходила из нее. Мечтая о дальних странах, я презирала всех, кто застрял в этом дурацком болоте и не хочет ничего изменить. Но я, как и они, была в ловушке, и, может быть, так никогда бы и не выбралась оттуда, если бы мою сестру не похитили. Я могла остаться там, все время собираясь уйти и откладывая уход. С каждым годом становилось бы все труднее покинуть дом, и однажды я обнаружила бы что уже слишком стара для путешествий.
Перчинка подошла к ней, поднеся свечу ближе. — А ты не боялась?
— Ужасно боялась, — призналась Отрава. — И до сих пор боюсь. Но теперь я не вернулась бы домой и за тысячу соверенов. Я увидела частичку мира и уже не смогу довольствоваться тем, что было.
— Счастливая, — вздохнула Перчинка, и ее глаза засияли. — Я бы так хотела уйти и посмотреть мир! Люди, которые приходят сюда, многое мне рассказывали…
— Что же тебя останавливает? Просто уйди отсюда!
— Я не настолько сильная, — сказала Перчинка. — Я же всего лишь девочка.
— Ну, я тоже. — Что я буду делать? Куда пойду? — простонала Перчинка.
— А это ты решишь по пути, — ответила Отрава. — В этом-то вся прелесть. А теперь мне нужно бежать. Не хочу быть здесь, когда она вернется.
— Удачи! — пожелала ей Перчинка, снова повеселев. — Приходи днем. Пока Мэб спит, я состряпаю что-нибудь вкусненькое.
Отрава попрощалась с девочкой и ушла, спустившись по коротенькой лестнице к двери в коридор. Там она прислушалась, но на этот раз ничего не услышала. Какая-то часть ее хотела вернуться и упросить девочку спрятать ее под кроватью до утра. Но то, о чем говорила Перчинка, имело смысл. Костяная ведьма может вернуться, и тогда от нее не спрячешься. К тому же было что-то странное в том, как спокойно вела себя Перчинка. Она жила в доме смерти при свете одной лишь свечи с чудовищем, которое глодает человеческие кости, вместо матери. Отрава бы не удивилась, если бы эта девочка оказалась просто сумасшедшей. Она что, правда верила, что ее кот с ней разговаривает?
Отрава выглянула в коридор, но там было пусто. Страх снова рос в груди, и он стал сильнее с тех пор, как девочка воочию увидела, кто за ней охотится. Костяная ведьма либо была слишком далеко, либо перестала пронзительно кричать. И собаки тоже замолчали. Может, даже хуже, что она их не слышит: теперь непонятно, где они находятся.
Девушка осторожно прокралась в коридор, обратно к зале с кипящим котлом. Прислушавшись еще раз, она выскользнула на галерею. Волны жара накатывали снизу, от очага, а стены и обстановка пламени как будто дрожали в отблесках пламени, пылающего под большим железным котлом. Отрава с ужасом посмотрела на варево из костей, которое булькало внизу, и на кошмарную люстру под потолком. Но они только напомнили ей о том, что станет с ней, если ее поймают, поэтому девушка постаралась отбросить мрачные мысли. Ни ведьмы, ни ее собак видно не было. Отрава сбежала по деревянным ступенькам и выглянула в коридор, который соединял комнату погребом.
Никого. Только сам дом, казалось, негромко сопел.
Отрава уже решила, что, пока ведьма бродит по дому, искать новое убежище слишком опасно. Поэтому нужно просто вернуться в погреб. Прятаться в мешках с мукой и углем, конечно, не лучшая идея. Но ведь остается еще шахта для угля. Можно забраться туда и пристроить на место несколько досок, закрывающих отверстие. Желоб довольно просторный, там можно просидеть до утра или даже всю следующую ночь, пока не придет время бежать. А еще она могла испачкаться в угле и муке, чтобы скрыть свой запах,
Надо было додуматься до этого раньше! Отраве пришлось набраться смелости, чтобы пересечь коридор между комнатой с котлом и дверью погреба. Она боялась, что оттуда кто-нибудь выскочит, но, к счастью, этого не произошло. Девушка опрометью промчалась по темному коридору, ее путь освещал лишь слабый свет луны из окошка в окне коридора. Отрава заглянула в подвал… и упала духом.
Кое о чем она позабыла. Солнце село, и теперь в погребе ни зги не видно.
Девушка пристально вглядывалась в черноту. Узенькие окошки, забранные закоптелым стеклом, едва спасали днем, а уж ночью вообще не пропускали света. Отрава едва разобрала во тьме груды мешков на полу.
Из другого конца коридора послышался вой, а за ним — мерный топот. Отрава в ужасе вытаращила глаза. Одна из собак спускалась вниз и вот-вот появится в коридоре.
Не время медлить. Отрава проскользнула в погреб, бесшумно закрыла дверь и подперла ее спиной. Вместо дыхания вырывалось из груди какое-то отрывистое всхлипывание. Где-то впереди к каменному полу вели большие ступени, но она совершенно ничего не видела. Еще бы рассмотреть что-нибудь в этой кромешной тьме.
Девушка услышала, как собака вприпрыжку вбежала в коридор. В темноте слух Отравы как будто стал острее. А может, дело в размерах существа, которое подбиралось все ближе: она слышала, как собака часто и тяжело дышит, как цокают по полу ее когти. Отрава не смела двинуться, чтобы псина ее не услышала. Но сердце стучало, как молот, и от этого казалось, что дверь сотрясается.
Собака подбежала в двери погреба и остановилась.
Отрава затаила дыхание. Она терпела целую вечность, а потом все-таки выдохнула. Собака так и не пошевелилась.
И вдруг все зашаталось, и девушка чуть не, полетела с лестницы кувырком. Онатут же опять, прижалась к двери, чтобы та не открылась. Собака билась в дверь головой. Отрава сунула ногу под трещину в камне и подперла дверь что было силы. На лбу выступил холодный пот. Собака снова ударила головой, на этот раз сильнее. Но девушка была готова к этому, и дверь не поддалась.
Уходи, здесь ничего нет… — подумала Отрава, желая внушить эти слова собаке.
Еще удар, такой же сильный. Но Отрава твердо стояла на ногах.
Снаружи послышался озадаченный и жалобный вой, потом снова повисло молчание. Отрава зажмурила глаза, молясь, чтобы собака бросила свои попытки и ушла.
И она вправду ушла. Девушка не могла поверить своей удаче, когда услышала удаляющееся щелканье когтей. Собака возвращалась в комнату с котлом. Отрава подождала несколько минут— вдруг собака вернется — но в доме снова насту— пила тишина. В конце концов девушка позволила себе поверить, что опасность миновала.
Теперь ее глаза немного привыкли к темноте. Все лучше, чем быть совсем слепой. Она даже смогла рассмотреть слабые очертания комнаты. Отрава осторожно, на ощупь спустилась в черноту погреба. Внизу стоял ледяной холод, и у нее по телу побежали мурашки. Правда, девушка не была полностью уверена от чего от страха или от холода. Никто не любит темноту, а в подобном месте она просто невыносима. Отрава медленно направилась туда, где должна была быть, как ей казалось, шахта для угля. Стоит до него добраться, и станет чуточку безопаснее. Крошечными шажками пересекая комнату, девушка не могла избавиться от ощущения, словно что-то готовится схватить ее в любую минуту. Это чувство сделалось настолько навязчивым, что ей пришлось остановиться и взять себя в руки. Она прислушалась к тишине и к тихому зловещему дыханию дома вокруг.
Нет, не вокруг. Сзади.
— Я чую тебя, дорогуша, — тихо пропела костяная ведьма из темноты, и Отрава закричала, когда ей на голову набросили мешок и схватили в охапку, как кролика.

КОЖА ДА КОСТИ

В дом костяной ведьмы заглянул рассвет, но был он очень странный: на небе смешались янтарный и пурпурный цвета, которые казались какими-то ненастоящими. На землю опустился туман, скрыв от глаз все, что было за оградой из костей, но не просачиваясь сквозь нее. В тусклом, болезненном свете солнца по эту сторону изгороди скользили какие-то тени, но был ли это просто туман или нечто более опасное, Отрава не знала точно.
Она сидела в ржавой железной клетке, склонив голову. Ее длинные черные волосы спадали на лицо. Клетка свисала на цепи с потолка комнаты с котлом, высоко над печью; Прямо под клеткой стояла коллекция таинственных снадобий: большие глиняные горшочки, полные всяческих порошков, листьев и мазей. Через всю комнату Отраве улыбалась люстра из черепов. Дверь была открыта, и девушка видела окно в коридоре, по которому и узнавала время. Котел по-прежнему кипел — там варилась свежая порция костей. В комнате стало невыносимо жарко, и весь жар собирался под потолком.
Отрава была на грани отчаяния. Она перепробовала все: протискивалась через прутья, пыталась открыть замок маленькой железкой, даже звала на помощь. Бесполезно. Она не могла вырваться из плена. А даже если бы и смогла, ее сторожила собака величиной с лошадь. Псина свернулась у огня на полу и шумно глодала чью-то ногу.
Девушка наблюдала за ней какое-то время, рассматривая длинное грациозное тело, серую шерсть и широкую морду. Если не считать размеров, собака выглядела вполне обычной. Как и ее близнец, которого Отрава видела в часы перед рассветом, пока висела в клетке. Но стоило псине обнажить пожелтевшие клыки, разгрызая кость челюстями, как Отрава вспомнила слова Миноги: эти твари разорвут ее в клочья, если она только попадется им.
Ночь оказалась настоящим испытанием для и без того потрепанных нервов. Отрава наблюдала, как Мэб вылавливает из котла кости и грызет их сама или бросает собакам. Но в основном на пленницу не обращали никакого внимания, оставив в одиночестве размышлять над своей тяжелой долей. Костяная ведьма молча запихнула ее в клетку и оставила висеть над булькающим котлом до рассвета, а потом вернулась и ткнула Отраву пальцем через прутья.
— Мы сдерем с тебя эту мерзкую плоть, сказала она. — Вот настанет вечер, и ты попадешь в котел. — Она громко причмокнула губами и улыбнулась своей акульей улыбкой. — Ты будешь лакомым кусочком.
С этими словами Мэб заковыляла прочь и легла спать, а Отрава осталась размышлять о том, что случится вечером, который наступит так скоро. Перчинка сказала правду. Ночи здесь тянулись медленно, а дни пролетали как миг.
Утро настало удручающе быстро, за окном в коридоре рассвело, когда пленница услышала скрип двери на галерее. Это была Перчинка. Отрава дремала, потому что не спала всю прошлую ночь, но от шума встрепенулась. Собака тоже обернулась, однако, увидев, что это всего лишь Перчинка, потеряла всякий интерес и вернулась к своей кости.
— Ты не видела моего кота? — спросила Перчинка у Отравы.
— Твоего кота?! — воскликнула Отрава. — Лучше помоги мне выбраться!
Перчинка озабоченно играла светлым локоном, оглядываясь по сторонам.
— Не видела его с ночи, — сказала она. — Он исчез сразу после того, как ты ушла.
— Перчинка, пожалуйста! Ты должна выпустить меня отсюда! — заторопила ее Отрава. — Видишь вон ту цепь? Она продернута через большое железное кольцо. Просто вытащи ее и медленно опусти. Ты же можешь это сделать!
Перчинка перевела взгляд на цепь. Та свисала с клетки и шла через три одинаковых кольца: на потолке, на стене и на полу, где была привязана.
— Но я не могу найти кота! — простонала девочка.
— Я помогу тебе разыскать твоего кота! — соврала Отрава с поддельной уверенностью в голосе. — Мы найдем его вместе!
Перчинка пожевала губу, раздумывая.
— Я не могу… — робко протянула она. Отрава едва не закричала.
— Да можешь! Если ты оставишь меня здесь, Мэб меня съест1 Ты этого хочешь?
— Нет, — ответила Перчинка, переминаясь с ноги на ногу. По всему было видно, что она меч— тала сейчас очутиться где-нибудь в другом месте. — Но я не могу тебя выпустить. Мэб узнает и просто с ума сойдет. Она может съесть меня!
— Тогда давай вместе убежим! Я знаю куда! — Как я уйду? — сказала Перчинка. — Я ни—
когда не уходила отсюда!
— Я о тебе позабочусь, — убеждала Отрава. — Ты же сама говорила, что хочешь посмотреть! Ты разве не хочешь побывать в королевстве эльфов?
— Ну да, но…
— Тебе что, хочется провести здесь остаток своих дней, прислуживая старой ведьме, в страхе, что вот-вот окажешься в котле, и наблюдая, как все твои новые друзья погибают или навсегда уходят?
— Нет, но…
— Ну так выпусти меня отсюда! — А как же собака?
— С собакой я как-нибудь управлюсь! — ответила Отрава, хотя сама понятия не имела, что делать с этим монстром.
Для начала надо выбраться из клетки, ведь еще несколько минут назад не было вообще никакой надежды на спасение.
Перчинка, видимо, никак не могла решиться. Принятие решений, как Отрава уже заметила, не было ее сильной стороной.
— Я не посмею! — в конце концов проблеяла Перчинка. — Мы не сможем уйти из дома до полуночи! Или нас схватят те чудовища в тумане. А потом Мэб проснется и увидит, что ты сбежала. Она поймает нас и съест!
— Мы спрячемся! — отчаянно закричала Отрава. — Я прошу тебя, пожалуйста!
Согласилась Перчинка или нет, Отрава так и не узнала. Потому что как раз в тот момент они обе услышали громкое «мяу» из коридора, и в комнате появился Андерсен. Собака тут же вскочила и оглушительно залаяла. Кот дернул хвостом и ринулся прочь, а собака с шумом бросилась следом.
— Андерсен! — пропищала Перчинка и побежала вдогонку за своим питомцем на галерею, забыв все мольбы Отравы о помощи.
Звуки погони затихли, и пленница осталась одна.
Она опустилась на дно клетки и уже собралась зарыдать.
— Отрава? — тихо позвал голос. — Ты здесь? Не веря своим ушам, девушка улыбнулась,
вскочила на ноги и схватилась за прутья клетки. — Брэм! — воскликнула она.
Уши ее не обманули. Вот он, стоит у дверей, в своей тяжелой шубе, толстых перчатках и широкополой шляпе на голове. Ловец духов что-то промычал и махнул ей мясистой рукой.
— Что ты тут делаешь? — спросила Отрава. — Спасаю твою шкуру, что же еще, — ответил он. — Наверное, я спятил. — Вон там цепь, — торопливо заговорила девочка. — Распутай ее и спусти меня вниз. Только медленно!
Брэм так и сделал. Железные кольца держали на себе часть веса клетки, поэтому он смог осторожно вытащить цепь, хотя это все равно было трудно. Цепь звенела, каждое звено скрежетало так громко, что Отрава боялась привлечь кого-нибудь из своих ужасных тюремщиков. Под мерное бряцанье металла прошло несколько мучительных минут, и наконец клетка с глухим стуком упала на пол. Брэм бросился к девушке.
Отрава схватила его за руку.
— Брэм, ты чудо! Я еще никогда не была так рада кого-нибудь видеть, как тебя сейчас! Откуда ты узнал?
Брэм покраснел до корней своих белоснежных усов и усмехнулся, выпустив ее руку.
— Все этот проклятый кот. Готов поклясться, он какой-то необычный. Но это все потом. Давай посмотрим, как можно тебя вытащить отсюда. — Он вцепился в прутья и попробовал потрясти, поглядывая вверх, где они соединялись. — Проржавели вконец. Еще бы, столько висеть над этим кипящим котлом. Отойди-ка.
Отрава не совсем понимала, что Брэм собирается делать, но послушалась. Он довольно быстро ответил на ее молчаливый вопрос, просунув ногу между прутьями. Толчок, еще один, и прут отвалился от клетки. Брэм подергал его несколько раз и вырвал. Не месте прута осталась щель, достаточно большая, чтобы худенькая Отрава могла протиснуться сквозь нее.
Девушка вылезла из клетки и крепко обняла Брэма — чтобы лишний раз убедиться в том, что она и впрямь на свободе. Она даже почувствовала, как он в очередной раз покраснел, неловко похлопав ее по спине.
— Спасибо тебе, — сказала Отрава с самой искренней благодарностью. — Я знаю, что для тебя значило прийти сюда за мной.
— Давай просто выбираться отсюда, — ответил Брэм. — Полагаю, ты знаешь, где можно спрятаться?

Предыдущая страница 10 Следующая страница


11 Крис Вудинг

Отрава хотела ответить отрицательно, потому что в погребе ее уже один раз поймала костяная ведьма. Но ей вдруг пришла в голову другая мысль. С появлением друга страх немного по— утих.
— А, забудь, — сказала она. — Мне понадобится твоя помощь. У меня есть план.
— О боже, — простонал Брэм. — Я как раз боялся, что ты скажешь что-нибудь в этом роде.
— Такая уж я уродилась! — улыбнулась Отрава и похлопала его по плечу.
Нелегкое это оказалось дело — перетаскивать глиняные горшки с полки над печью на галерею. Печь доходила Брэму до плеч, а полка висела еще выше, так что ему пришлось встать на печь, пока Отрава осторожно подавала ему горшки, а потом повторить то же самое, стоя на полу. Затем они вдвоем затащили горшки по лестнице на галерею. Каждый такой «горшочек» был размером с бочку, да еще и доверху наполненный. Отрава украдкой поглядывала в коридор: не вернулись ли собаки? А еще она заметила, как за окном быстро катилось солнце по туманному небу.
— Ну, так что там — произнесла девушка, задыхаясь, — с котом…
Брэм раскраснелся от натуги и на минуту поставил горшок, чтобы вытереть пот со лба.
— Он пришел ко мне прошлой ночью, — ответил ловец духов. — Я был в своем лагере, и ветер донес до меня голос этой ведьмы. Я почти собрался уйти — не мог больше слышать этих криков, — когда появился кот. Он начал кусать меня за штанину, тянуть к дому. Никогда не видел, чтобы коты так делали. — Брэм пожал плечами. — Но я все равно не хотел и близко подходить к этому месту. А вдруг это ведьма его подослала ко мне, чтобы заманить в ловушку? Тогда он вдруг отпустил меня и замяукал и… Никогда бы не подумал, что коты умеют просить о помощи, но… Понятия не имею, откуда, но я знал, что он просит, как будто он сам со мной разговаривает.
— Серьезно? — воскликнула Отрава, вспомнив о том, как Перчинка заявила, будто может общаться с Андерсеном.
Брэм хмыкнул:
— Я пролез через шахту для угля. Нелегко, конечно, было, учитывая мои размеры. Но я знал: надо влезть до восхода солнца, потому что сгущался туман, и я побоялся, что потом дом исчезнет. Я прятался в погребе до самого утра, пока кот не решил, что уже можно выходить. Видишь, он нарочно выманил собак. А еще знаешь… Мне кажется, это не настоящий кот.
— Но ты пришел сюда, чтобы спасти меня, — сказала Отрава, переводя дух. — Почему? Ты мог просто взять те деньги, что я тебе дала, и жить припеваючи остаток дней.
— Как я мог тебя бросить…— Брэм пожал плечами и отвернулся, чтобы опять поднять горшок. — Что же я тогда за человек?
Это оправдание заставило Отраву улыбнуться про себя. Он, как и она, знал, что это значит. Брэм позволил заманить себя в капкан этой костяной ведьмы с ее собаками, и теперь, если повезет, они попадут в королевство эльфов. Любой бы просто отвернулся и ушел: она и так уже его озолотила. Но только не Брэм. Девушку до глубины души тронула его самоотверженность. Она вдруг спросила себя, чем заслужила такого друга и смогла ли бы сделать то же самое на его месте.
Почти целый час они поднимали горшки на галерею, и солнце уже приближалось к зениту. Собаки, к счастью, пока не появлялись. Временами где-то наверху раздавался топот, и Отрава и Брэм понимали, что собаки все еще преследуют Андерсена.
— Ты хоть знаешь, что в них? — спросил Брэм, снимая шляпу, чтобы вытереть перчаткой пот. От жаркого огня работа становилась трудной вдвойне.
Отрава заглянула в горшки с порошками и травами.
— Она же ведьма. Вряд ли это что-то съедобное.
Брэм пожал плечами:
— Надеюсь, ты знаешь, что делаешь.
— Да нет, — честно призналась Отрава и столкнула первый горшок с балкона, прямо в бурлящий котел.
Вода, которая прежде была желто-коричневого цвета, тут же окрасилась в розовый.
— Не стал бы это пить, — прокомментировал Брэм, разглядывая зловещий оттенок.
— В том-то и дело, — произнесла Отрава, и они сбросили все остальные горшки туда же.
Пришлось попотеть, чтобы вытащить пару костей из отвара. Они нашли гигантский ковш, который можно было удержать только вдвоем, положили его на пол балкона и окунули в гремучую смесь. Теперь она приняла уже гнилостно-бурый оттенок, да и зловоние от нее исходило, прямо скажем, мерзкое. У Отравы с Брэмом даже глаза заслезились. Наконец им удалось выловить две крупные кости и, затащив сначала на край котла, сбросить на пол.
Отрава едва успела сесть на корточки, как что-то тяжелое опустилось ей на спину. Она испуганно вскрикнула.
— Все нормально, все нормально, — торопливо успокоил ее Брэм. — Это всего лишь кот.
Андерсен возник словно из ниоткуда и, видимо, решил, что Отрава будет удобной подушкой для приземления с костяных перил. Потом кот изящно спрыгнул с девочки и дал ей подняться. Отрава зло посмотрела на него, но Андерсен ответил ей невинным взглядом.
— Ты-то мне и нужен, — сказала коту девушка. — Сделай одолжение, разыщи этих песиков и приведи сюда. У нас для них приготовлены сладенькие косточки.
Кот моргнул. Она вдруг смутилась — глупо, наверное, было говорить с ним, будто он человек. Но Андерсен развернулся и помчался вниз по лестнице.
— Вот видишь? — сказал Брэм. — Поверю, только когда он вернется вместе с собаками, — ответила Отрава. — Надо спрятаться.
И кот действительно вернулся. К тому времени Отрава и Брэм спрятались за оставшимися горшками, которые стояли на полке над печью, где собаки не смогли бы их достать. Андерсен с воем ворвался в комнату, а за ним, наперегонки, с лаем, — две громадные собаки. Их неуловимая жертва стремглав обежала котел и исчезла из виду. Собаки кинулись следом и… появились через пару секунд. Кота и след простыл. Псины озабоченно понюхали воздух возле края котла, рассматривая тени, которые отбрасывал огонь. Но Андерсен их перехитрил и уже сидел на галерее, облизывая лапы. Собаки озирались вокруг, пока не заметили на полу кости.
— Вот так, вкусные сочные косточки… — тихонько пробормотала Отрава.
Отвар, в котором варились кости, издавал такой противный запах, что насторожил бы любую собаку. Но Перчинка ведь сказала, что у псов костяной ведьмы нюха нет. Отрава, затаив дыхание, смотрела, как они разглядывали свою находку. Потом одна из псин потрогала кость лапой и принялась обгладывать. Вторая последовала ее примеру, и вскоре обе захрустели угощением, смакуя костный мозг. Кот наблюдал за ними сверху с видом глубочайшего отвращения.
Результат не заставил себя долго ждать. Отрава понятия не имела, что именно она бросила в котел, но что бы там ни было, собаки его явно переели. Они почти в унисон начали крутиться и дергаться в судорогах: сначала лапы перестали их слушаться, и псины стали спотыкаться при каждом движении. Потом они вообще потеряли способность двигаться и повалились набок, похрапывая и дрыгая лапами. Головы их мотались из стороны в сторону, языки вывалились, а из пастей повалила кровавая пена. В конце концов собаки затихли и остались лежать, то и дело всхлипывая, а потом и вовсе испустили дух.
Брэм и Отрава ошарашено, но без всякой жалости наблюдали за этой сценой.
— Я просто хотела, чтобы они умерли, — произнесла Отрава. — Зачем же так пафосно…
Брэм нахмурился:
— Главное — сработало. Что теперь то Девушка отбросила волосы со лба.
— Пора позаботиться о костяной ведьме.

* * *

Настала ночь.
Туман по-прежнему густо висел над домом, но большая луна сияла сквозь него. Так близко Отрава ее еще не видела. Дом погрузился во тьму, но холодный свет лился в окна, ложась на полу голубоватыми ромбическими лоскутами. В зале, где кипел котел, лунное сияние смешивалось с отблесками пламени и мерцало на свежей луже крови.
Где-то наверху скрипнула дверь. Костяная ведьма проснулась.
Отрава и Брэм стояли в коридоре, который вел от галереи к спальне Перчинки. Услышав шум, они переглянулись. Отраву тошнило, но она засмеялась.
— Ты уверена, что получится? — в десятый раз спросил Брэм.
— Говорю же, она слепая и ничего не слышит, — ответила Отрава. — Но она почувствует, как пол трясется, если мы станем шуметь. Придя сюда, ей нужно только понюхать нас.
Брэм проглотил комок в горле и кивнул, подтянув собачью шкуру на плечах. Они оба закутались в шкуры, словно в плащи с капюшоном, и кровавые саваны прилипали к волосам, рукам, щекам. Брэм и Отрава измазались в запекшейся крови. Сдирать с мертвых животных шкуру — занятие не из приятных, да и Брэм не был в этом мастером. Пришлось взять нож, который они нашли у печи, правда, он оказался размером с саблю и поэтому очень неудобным. Пока они делали свое черное дело, на галерею вышла Перчинка. Она наконец-то нашла Андерсена, но, увидев, чем занимаются Отрава и Брэм, пискнула и упала в обморок. Отрава оттащила ее в угол галереи и оставила там. Лучше пусть не путается под ногами. Кто знает, как она воспримет их безумный план.
Теперь они слышали, как костяная ведьма скрипит наверху, и ее голос лился по дому зловещим напевом:
— Ты готова, дорогуша? Готова лезть в котел старушки Мэб? Нежные, сочные косточки…
— Мы еще можем сбежать, — напомнил Брэм. — До полуночи остается совсем немного. Мы выберемся через шахту для угля.
— Нет уж, — ответила Отрава. — Теперь будем играть по нашим правилам, а не по ее. Если она поймает нас, когда мы будем прятаться; то тогда угодим в котел.
Брэм с сомнением прислушался к воркованию ведьмы.
— К тому же, — добавила Отрава, — пора ее проучить.
На это Брэм ничего не ответил. — Пошли, — сказала девушка, и они оба приблизились к двери в конце коридора.
Отрава начала первой: она навалилась плечом на закрытую дверь и отскочила. Брэм сделал то же самое, пока Отрава топала ногами, потом они двоем ударили в дверь так, что та затряслась на петлях. Странное было зрелище. Они молча стучали то в дверь, то по полу, пытаясь шуметь как можно громче.
— О, бедные щенята, вас заперли внизу? Мамочка идет, мои милые. Не бойтесь.
Они отпрянули от двери, когда подошла Мэб. Брэм чуть не обезумел от страха, и у него тряслись бакенбарды. Но Отраве почему-то совсем е было страшно. Она устала пресмыкаться перед этой старой каргой. Теперь все изменится.
Дверь распахнулась, и появилась костяная ведьма, в одиннадцать футов ростом, скрюченная, как старая коряга. Брэм едва удержался на ногах, отскочив в сторону, но Отрава осталась на месте. Мэб остановилась в дверях и понюхала воздух своим огромным носом.
— Чую кровь! — пронзительно закричала она. — И не человеческую!
Для Отравы это прозвучало как сигнал к бегству. Брэм уже начал не очень-то героическое отступление по коридору.
— Вернитесь, щеночки! — кричала Мэб. — Вам больно? Вам кто-нибудь сделал больно? — Она бросилась за ними, нюхая на ходу воздух. — Вернитесь!
Отрава бросилась бежать. Заставить ведьму идти следом было частью плана, но очень опасной частью. Брэм уже выскочил на галерею, заманивая за собой ведьму. Но Мэб вдруг остановилась. Отрава глянула на нее через плечо, чувствуя, как ужас мурашками бежит по спине.
— Вы не мои собаки, — прошипела Мэб. — Я чувствую ваши шаги. Вы пахнете, как они, но вы не они. Две ноги! Две ноги! — она понюхала воздух и завыла. — Что вы сделали с моими собаками?
Неожиданно ведьма с криком бросилась на них, и ее морщинистое лицо перекосилось от ненависти. Ее прыть застала Отраву врасплох, и девушка едва успела ускользнуть из рук старухи. Но в этот момент девушка почувствовала, как со спины у нее сорвали окровавленную собачью шкуру. Мэб в ужасе заорала, ощупав шкуру своего любимца, потом швырнула ее в сторону и с яростным топотом вбежала на галерею.
— Я сотру ваши кости в порошок! — кричала она. — Я сцапаю вас и сгрызу!
Но стоило ей ворваться в комнату, как она поскользнулась на кровавой луже, разлитой по галерее. Ведьма замахала в воздухе руками, но уже не могла удержаться. С визгом она перевалилась через перила, которые сломались под ее весом, и вниз головой упала в котел. Кипящий отвар с шипением расплескался через края, погасив огонь. А потом наступила тишина.
Отрава и Брэм, которые вжались в стену возле дверного косяка, осмелились подойти к краю икона и посмотреть вниз. Они увидели только грязные подошвы ведьминых башмаков, недвижно торчащие из ядовитого бурого варева. — М-да… — промычал Брэм.
Отрава разразилась смехом. От облегчения у нее закружилась голова.
— Да сними с себя эту шкуру! Ты выглядишь ужасно.
Брэм поднял брови. Она сама как будто в крови купалась. Он стащил с себя шкуру и бросил в, котел вслед за костяной ведьмой.
— А что делать с ней? — спросил потом Брэм, ткнув головой в сторону Перчинки, которая по-прежнему лежала в углу.
Андерсен, воспользовавшись неподвижностью хозяйки, как раз свернулся у нее на коленях.
— С ней? — переспросила Отрава. — Это уже наше дело. Пусть делает что хочет.
Брэм хмыкнул и задумчиво погладил усы, залившись краской.
— Так нельзя, Отрава, — сказал он. — Мы не можем просто бросить ее здесь.
— А почему нет? — спросила Отрава. — Это было бы нехорошо, — просто ответил Брэм.
Отрава вздохнула. Не то чтобы ей не нравились Перчинка, но у нее сложилось впечатление, о, девочка была бы только обузой и помехой для них. Отраве хватило одного взгляда на Брэм, чтобы понять: так его не возьмешь. Ее это сильно задело. Что-то особенное виделось ей в том, что Брэм отважился прийти сюда к ней на помощь. Но когда доброта Брэма распространилась и на Перчинку, это немного подпортило Отраве радость.
— Ладно уж, — девушка пожала плечами и подошла к Перчинке.
Андерсен неохотно оставил тепленькое местечко и свернулся калачиком за ней, наблюдая в щелку между лодыжек Отравы за своей хозяйкой, лежащей в обмороке. Отрава потрясла ее.

Предыдущая страница 11 Следующая страница


Отрава 12

— Очнись, Перчинка, — сказала она. — Пора идти.
Перчинка тихо застонала и открыла глаза. Но стоило ей увидеть кровавое привидение перед собой, как девочка вскрикнула и опять хлопнулась в обморок.
Отрава раздраженно всплеснула руками.
— Если хочешь, неси ее, — сказала она Брэму.
Но Брэм смотрел в окно, за которым вдруг выглянула яркая луна.
— Туман рассеялся, — проговорил он. — Близится полночь. Нам пора.
Отрава пристально посмотрела на Брэма. — Ты уверен, Брэм? Может, если ты останешься, дом вернется туда, где все началось?
— Может быть, — согласился Брэм. — А может, и нет. Кто ее знает, эту магию эльфов. Не хотелось бы рисковать.
Отрава начала было спорить, но Брэм поднял руку в перчатке.
— Я здесь, — сказал он. — Конечно, не могу сказать, что я счастлив этим, но я сделал свой выбор. Я знал, чем все это кончится и что будет, если я пойду за тобой. Так что давай прекратим это обсуждать.
И когда луна была в зените, Отрава и Брэм с Перчинкой на спине и Андерсеном у ног вышли через главную дверь из дома костяной ведьмы. Они открыли калитку из костей, и вышли наружу. С этой минуты они очутились в королевстве эльфов.

МУДРЫЙ РЫБАК

Это было совсем как в сказке. Отрава не смогла сдержать улыбку, увидев, как идеально картины в ее воображении и рассказы Паруса совпадали с тем, что их окружало. Парус, конечно, никогда не утверждал, что покидал королевство человека — Отрава ни за что бы в это не поверила тогда, в Чайке, — но он говорил, что знаком с теми, кто уходил. Да и потом, сколько книг у него было, которые он читал ей, пока девочка не научилась читать сама. И Отрава нарисовала в своем воображении удивительную картину этого чудесного, сказочного и опасного царства. В действительности оно выглядело именно так.
Вид открывался захватывающий. Они стояли на маленьком холме, который сам находился на вершине другого холма, побольше, поэтому они были очень высоко над долиной. Небо над голо— вой отливало странным цветом полированного янтаря и немного — пурпуром, а солнце казалось ближе, чем Отрава могла себе представить, и было оно такое яркое, что на него невозможно было смотреть.
На западе через травянистые холмики, сияя в утренних лучах, струилась река чистейшего бирюзового цвета. На севере и востоке простирался огромный лес. Листва на деревьях изобиловала красными, зелеными и золотыми красками, словно все времена года наступили здесь одновременно. Посредине были сине-фиолетовые полосы скошенной травы. Таких деревьев Отрава не видела никогда. За лесом подпирали небосвод горы, издали больше похожие на призрачные тени. На юге холмы разрезали мореный и долины, река там превращалась в живописный водопад.
Брэм обернулся на кособокий домишко, оставшийся позади крошечным пятном на холме. Они всю ночь шли прочь от него, будто боялись, что костяная ведьма с криками бросится вдогонку. Тем не менее никто из них не устал. Брэм перекинул Перчинку через плечо и, усмехнувшись, поднял кустистые брови.
— Ну, и куда мы идем? Или будем бесцельно бродить по королевству эльфов, пока не оголодаем?
Отрава пожала плечами и посмотрела на Андерсена.
— Кот, у тебя есть какие-нибудь предложения?
Андерсен прищурил глаза и глубокомысленно моргнул, а потом рысью бросился вниз по склону холма прямо к лесу.
— Клянусь, это не обычный кот, — в который раз пробурчал Брэм.
Отрава пожала плечами:
— Привыкай. Здесь слово «обычный», наверное, вообще не в ходу.
Они пошли вслед за котом вниз по холму; Андерсен совсем не спешил, то и дело отвлекаясь, чтобы понюхать какой-нибудь экзотический цветок или наброситься на невидимое насекомое. Отрава поймала себя на мысли, что наслаждается жарким днем и очарована красотой земли эльфов. Все здесь отчего-то казалось резче, ярче, все чувства обострились. Девушка слышала шелест травы, видела каждый листочек на деревьях, хотя до леса было еще очень далеко. Казалось, что воздух здесь настолько чист и прозрачен, что сквозь него и видно лучше.
Отрава готова была признать, что это место не такое уж и плохое, но знала наверняка, что стоит сказать об этом вслух, как случится что-то ужасное. Хотя — почему в жизни, как в сказке, все должно случаться по одним и тем же дурацким правилам.
Они дошли до леса и увидели маленький ручей. Тогда Брэм уложил Перчинку на траву, и они смыли с себя собачью кровь. Андерсен устроился неподалеку и тоже принялся приводить себя в порядок — вылизывать шерстку. Закончив, они разбудили Перчинку, которая так долго была в обмороке, что даже заснула. Отрава не удивилась бы, если бы девочка опять лишилась чувств, узнав, что она не дома. Но видимо, ей уже надоело пребывать в забытьи. Обсыхая на солнышке, Отрава с Брэмом объяснили Перчинке, что случилось. Правда, кровавые подробности они опустили, ограничившись простым перечислением фактов.
Мэб больше нет, и за ними она не пойдет: Перчинка теперь свободна (хочет она того или нет). Они находятся в королевстве эльфов и собираются отправиться к королю эльфов.
Все это Перчинка выслушала с выражением глубочайшего потрясения на лице.
— Если хочешь, можешь вернуться, — сказала Отрава, посчитав, что будет лучше предложить ей такую возможность. А то еще решит, что ее похитили.
Перчинка мотнула головой, взметнулись светлые кудряшки. Таков был ее ответ. Отрава посмотрела на Брэма, не зная, что именно это значит. Но когда они высохли и направились в лес, Перчинка молча пошла с ними.
Лес оказался таким же прекрасным, как виделось с вершины холма. Каким-то чудом землю здесь не устилал ковер из прелых листьев, как в королевстве людей. Наоборот, все листья были на месте, каждая веточка искусно подчеркивала красоту леса. Никакого уныния и хаоса, которые были частью жизни на Черных болотах. Лес походил на картину или видение. Все такое идеальное…
Но Отрава ни на секунду не дала себе обмануться.
— Как чудесно! — восхищенно вздыхала Перчинка, в благоговейном трепете сложив руки на груди.
— Да, и цветочки вроде бы не убивают своим запахом, — сказал Брэм, прочитав мысли Отравы.
— Что за глупость? — фыркнула Перчинка в ответ на усмешку сварливого ловца духов.
— Он прав, — проговорила Отрава, вспомнив, чему учил ее Парус. — Иллюзия — это часть магии эльфов. Не дай себя обмануть. В этом королевстве людям находиться опасно.
Перчинка жеманно вздернула носик, но Отрава заметила, что с тех пор девочка стала озираться по сторонам немного нервно.
Утро перешло в день, потом настал вечер, а они так и не увидели ни одного живого существа. Несмотря на то что в лесу пели птицы и раздавались голоса неведомых зверей, им не удалось найти даже насекомых. Путники остановились в просеке отдохнуть, подкрепились холодной едой из котомок Отравы и Брэма, и хотя ветки над ними шевелились и шуршали, потревоженные птицами, ни одна так и не показалась. От этого становилось жутковато.
Брэм начал высказывать сомнения по поводу того, что кот вправду знает, куда идти, но Андерсен продолжал уверенно вести их по дороге, и Перчинка заверила их, что он не ошибается.
— Он появился, когда дом стоял в королевстве эльфов, — рассказала девочка. — Я помню это, потому что день был очень ясный. Здесь всегда ясно днем. Правда, в остальном королевстве не совсем так. Я выглянула в окно, когда появился Андерсен. Он, наверное, заблудился и пришел оттуда. Но увидев, что мне одиноко, он остался, чтобы стать моим другом. Милый, правда?
Перчинка взяла кота в охапку — тот от неожиданности мяукнул — и потерлась щекой о его шерстку, а потом залепетала что-то, как ребенку. Андерсен сначала запротестовал, пытаясь сохранить свое достоинство, но потом расслабился и мурлыкал.
Отраве были глубоко противны Перчинкины нежности.
— Хочешь сказать, это волшебный кот? — спросил Брэм, прежде чем Отрава успела сказать какую-нибудь колкость.
— Не знаю, — ответила девочка, выпустив Андерсена. — Но он пришел ко мне оттуда. Думаю, жил у эльфов все время. Он мало мне рассказывал.
Итак, они продолжали идти вслед за Андерсеном, не будучи уверенными, до конца, ведет ли этот путь хоть куда-нибудь. Но так как они и не представляли, куда еще идти, то им было все равно. На королевство уже спускалась ночь, когда путники набрели на незнакомца. Они нашли его в конце узенькой тропинки, над ней аркой склонились деревья, а по краям торчали корни, за которыми словно кто-то заботливо ухаживал. Они выглядели вполне естественно, только на них не было ни клочка земли и вообще ни пятнышка. Тропинка вела на поляну, которой виднелось озеро, горящее в лучах заката медным цветом. На берегу озера стоял маленький домик, будто выросший из земли. Стены него были сплетены из веток и обмазаны глиной, сам дом был в форме пузыря с соломенной крышей, похожей на колпак. От двери дома начиналась деревянная пристань, а на ней сидел странный человек с удочкой.
Путники разглядывали его издалека, но он казалось, не обращал на них никакого внимания, рыбак был очень костлявый, с влажной зеленой кожей, как у лягушки. Слишком крупные выпуклые глаза сидели по сторонам носа, точнее, просто двух щелок-ноздрей. Рот у человека был маленький, а ниже его лицо сразу переходило в шею, за неимением подбородка. Длинные шишковатые пальцы крепко держали удочку, а тощие. ноги свисали с края пристани. Больше путники ничего не увидели, потому что на человеке была надета большая шуба, вроде бы из медвежьей шкуры, но с перьями, торчащими, как иглы у дикобраза. Для своей шубы рыбак был слишком крошечным.
— Он выглядит печальным, — сочувствующе заметила Перчинка.
Действительно, пока они наблюдали за ним, рыбак тяжело вздохнул, продолжая угрюмо смотреть в воду.
— Это эльф, — буркнул Брэм. — Ему нельзя доверять.
Отрава хотел спросить, с каких это пор они решили, что незнакомец мужского пола, потому что внешне этого нельзя было определить, тем более учитывая, что это существо не из их мира.
— Что ж, уже почти ночь, и сюда нас привел Андерсен. Думаю, он знает, что делает, — проговорила Отрава. Андерсен согласно мяукнул и начал радостно тереться об ее ноги. — Может, подойдем и представимся?
— Будьте осторожны, — предупредил Брэм, нахмурив брови под шляпой.
Незнакомец заметил их, когда они приблизились, но даже не сдвинулся с места, чтобы поприветствовать. Вместо этого он вернулся к своей рыбалке и снова вздохнул. Они осторожно вошли на пристань. Отрава видела, как в воде лениво плавают огромные рыбины всех цветов радуги, но ни одну не интересовала приманка, болтающаяся в воде.
Брэм кашлянул.
— Вот и прибыли наши герои, — произнес незнакомец тихим журчащим голосом.
— Простите, что вы сказали? — переспросила Отрава.
Странное создание отложило в сторону удочку и встало с края пристани, потом оглядело их своими большими желтоватыми глазами.
— Гм, — мрачно хмыкнул он. — Вы вроде неплохая компания. — Он протиснулся между ними и потащился назад к дому. — По крайней мере, вы не похожи на этих силачей-рыцарей, прекрасных волшебниц и закадычных друзей. Как же быстро все это устарело, кстати говоря.
Отрава и Брэм в замешательстве переглянулись. Но когда незнакомец даже и не подумал остановиться, Отрава бросилась за ним.
— Эй… здравствуйте! Меня зовут Отрава. Тот остановился и снова оглядел ее с ног до головы.
— Хорошее имя, — сказал он с сочувствием. — А я уж было подумал, ты какая-нибудь Мелизанда или Ариэль.
— Тьфу, с чего вы взяли?
— Так вы обычно зоветесь. А ты разве не принцесса?
— Вот еще чего не хватало, — ответила Отрава. — Все хотят быть принцессами. Это скучно.
— Да? А кем же хочешь быть ты?
— Я хочу попасть во дворец короля эльфов, чтобы вернуть свою сестру.
— Ты так думаешь, — раздался ответ. — Но держу пари, это только начало. — Начало чего? — раздраженно спросила Отрава.
— Ты же только пришла! Думаешь, король эльфов просто так отдаст тебе твою сестру? Ну уж нет. Сначала будут всякие испытания, битвы, откровения и неожиданные повороты. Ты должна будешь заслужить свою сестру. Все опасности еще впереди! Уж поверь мне, тебе предстоит долгий путь.
Отрава оказалась совершенно не в состоянии понять, о чем говорило это забавное существо, поэтому после смущенных раздумий она покачала головой и сказала:
— Так вы знаете, как добраться до дворца короля эльфов или нет?
— Ну разумеется, — устало вздохнул человек. — Входите, и я расскажу вам. — С этими словами он ввалился в дом, построенный из необожженной глины и прутьев, а остальные пошли следом.
Внутри было темно и тесно. Кроме скамеек, стола и камина, мебели почти не было. Неглубокая яма, выстланная соломой, видимо, заменяла постель. Крыша нависала так низко, что Брэму пришлось сгорбиться, чтобы протиснуться внутрь, а Перчинка сильно ударилась локтем и громко пискнула.
Незнакомец подошел. к огню в очаге, достал огниво и высек искры. Поймав их, пламя жарко вспыхнуло. Что бы там ни было в камине, но оно очень хорошо горело. Оставшись довольным, хозяин взял черный горшок и поставил кипятить воду.
— Меня зовут Горюн, — сказал он. — Правда ведь, подходит это имя такому унылому и печальному человеку, как я? Удивительно, какими говорящими могут быть имена! Хотите чаю? Я бы предложил вам поесть, но сегодня ничего не поймал. Собственно, я вообще ничего не могу поймать. Там целое озеро красивой жирной рыбы, а я за целых сто лет не поймал ни одной.
— Сто лет? — воскликнула Перчинка.
— Что же вы едите? — спросила Отрава. — Рыбу, когда достану.
— Но вы же сами сказали, что ничего не поймали за сто лет.
Горюн моргнул: — Ну да.
— Так, значит, вы сто лет не ели? Горюн пожал плечами: — Видимо.

Предыдущая страница 12 Следующая страница


13 Крис Вудинг

— Как же вы до сих пор живы? — тупо спросила Отрава.
— А вот это хороший вопрос, — ответил Горюн. — Наверное, он плохо подумал, когда посадил меня сюда.
— Кто «OH»?
— Иерофант. Как же я несчастен! Вечно рыбачу, изо дня в день, и ничего не могу поймать. Я ведь даже выгляжу печальным, да? Но он, похоже, не продумал все детали. Например, что я буду есть, если не смогу выудить рыбу. Дрянная работенка, скажу вам.
— Вы не голодны? — спросила Перчинка с выражением заботы на лице.
— Говорю же, я не ел сто лет, — простонал Горюн. — Вы бы проголодались?
— Я бы умерла, — весело прощебетала Перчинка.
— Хотите чаю или нет? — напомнил Горюн. — Да, пожалуйста! — пискнула девочка.
Остальные тоже согласились выпить чаю, чтобы расположить к себе хозяина, который, очевидно, был чудаком, а то и вовсе сумасшедшим. Отрава даже не стала утруждать себя расспросами о Иерофанте: вряд ли стоит подыгрывать вранью Горюна, да и не хотелось отвлекаться от главной задачи — поисков Азалии. Но почему-то Отрава заметила в словах этого печального существа странную логику. Что-то, чего она не могла уловить до конца, заставило ее задуматься над тем, что во всей этой истории есть какой-то здравый смысл. Может, не в обычном понимании этого слова, но есть.
— Ну, так вот, дворец… — наконец произнес Брэм.
Горюн засуетился, доставая чашки, и им пришлось посторониться, чтобы он не задел их своей шубой с перьями.
— Ах да, дворец. Вы, конечно, можете попасть во дворец из любого места в королевстве, если хватит ума. Вы знаете, что такое огневое сусло? — Горюн обернулся, размахивая пучком какой-то зеленой травы.
Отрава ответила, что знает. Это растение росло повсюду на болотах, где она выросла.
— Если вы не знаете, как оно действует, то, скорее всего, вы в королевстве новички. Огневое сусло горит по-особому. Вы разжигаете огонь, когда солнце садится, подбрасываете этой травы, оставляете гореть. Это называется кратчайший путь. Так можно подгонять все, ясно?
Отрава не очень поняла, что он имеет в виду, но внимательно слушала. Хотя терпение никогда не было ее сильной стороной.
— Вы ведь хотите найти дворец? — спросил Горюн, вытянув свою влажную шею и одарив их унылым взглядом. — Когда весть будет послана, вы уже не сможете передумать.
— Мы пойдем туда, — не задумываясь, сказала Отрава.
Перчинка встревожено пискнула, но дальше ого ее возражения не пошли. Горюн бросил огневое сусло в разгорающийся огонь, спугнув Андерсена, который как-то умудрился найти себе уютное местечко возле очага. Пламя опало и развелось снова, но Отрава заметила, что теперь рез алые вихри повалил черный дымок, а огонь раскраснелся, как горячий камень.
— Он идет, — произнес Горюн. — Кто идет? — спросил Брэм. — Кучер.
— Мы поедем в карете? — воскликнула Перчинка, по-видимому, упустив скрытый смысл, которую вложил Горюн в это слово.
— Прямо во дворец короля эльфов, — кивнул Горюн.
Отраве не очень понравился его тон.
Горюн заварил для них чай, а они поделились с ним своей провизией. Чай оказался горьким и зеленым, с травинками и чаинками, но почему-то Отрава пила его с удовольствием. Правда, она обратила внимание на то, что Брэм пить не стал. Он весь так и излучал недоверие к этому жалкому созданию, которое их приютило.
Сам Горюн, дрожа всем телом, уселся на скамейку. Крошечный домик стал постепенно наполняться теплом, а огонь по-домашнему мерцал, отгоняя подступающую ночь. Отрава немного рас— слабилась. Горюн был грустным, да, но разве опасными Ей как-то не верилось, что от него стоит ждать подвоха. Хотя, конечно, в королевстве эльфов возможно все.
— Можно задать вопрос, Горюн? — в конце концов сказала девушка. — Точнее, два. Вы же здесь не счастливы. Вы не можете поймать рыбу и ничего не едите. Вы живете тут уже сто лет. Так вот: как вы сюда попали? И почему бы вам не уйти?
Горюн моргнул и медленно поднял голову, как будто она была очень тяжелой.
— Знаете, меня об этом еще никто не спрашивал. Почему я не уходил? Ни разу за сто лет…
— Ну и? Почему же? — Однажды я пытался, — ответил Горюн. — Не советую.
— Что же случилось? — осторожно спросила Отрава.
Он вдруг напомнил ей Миногу, который уклонялся от ее вопросов и отделывался туманными фразами, когда она спрашивала его о назначении загадок. На этот раз она собиралась добиться по— дробного рассказа.
Горюн долго испепелял ее взглядом.
— Возможно, вы когда-нибудь узнаете. Да, ты такая же, как и я. Человек, задающий вопросы. Можно, я отвечу сначала на первый вопрос? Как я сюда попал? Не знаю. В один прекрасный день я просто очутился здесь. Больше ничего не помню. И вот я начал задавать вопросы. Но никто не хотел меня слушать. Всех интересовали только свои дела, они уходили как можно быстрее, не желая задумываться, что они творят. — Он шумно хлебнул чаю. — Но рыбалка дает время поразмыслить. И я думал. Слушал истории других людей, которые приходили, и все понял.
— Поняли что?— спросила Отрава. — Как я сюда попал, — ответил Горюн. — И как же?
— Спросите лучше у Иерофанта. — Почему вы не можете просто сказать мне? — Так не пойдет, — вздохнул Горюн с неподдельным огорчением. — Существуют законы, им надо следовать. Все подчинено законам. Пока для вашего же блага вам лучше не знать. Слишком рано.
Отрава разочарованно заскрипела зубами. — Теперь второй вопрос.
— Ах да. Как я уже говорил, все подчинено законам. У каждого свой путь, своя роль. И если перестать делать то, для чего ты предназначен, то испортится и все остальное. Мы все — звенья одной цепи, понимаешь? Мне полагается оставаться здесь. Я должен хранить ответы. Если человек заблудился, он приходит ко мне, и я направляю его в нужную сторону. Я даю им так называемый кратчайший путь, вот как вам. — Он ссутулился, даже как будто стал меньше ростом, и потупился, уставясь на кота, который вполглаза наблюдал за ним, притворяясь спящим. — Мне не положено странствовать. И когда я ушел, путники терялись, потому что некому было подсказать им дорогу. Все начало разваливаться.
— Потому что вы делали то, для чего не предназначены — удивленно спросила Перчинка.
— Потому что я понял суть вещей, — пробормотал Горюн. — У меня самого когда-то была история, но она мне не понравилась, и я пытался ее изменить. — Он всхлипнул. — Вот вам мой совет: никогда так не поступайте.
Следующему вопросу Отравы помешал внезапный порыв ветра, который поднялся снаружи, а затем послышалось цоканье копыт, и возле дома остановились лошади.
— Вам пора, — произнес Горюн, указывая шишковатым пальцем на дверь. — Кучер не станет ждать долго.
Перчинка подняла на руки кота, и они вышли. На берегу стояла карета. При виде ее глаза Перчинки загорелись. Не в первый раз Отраве пришлось напомнить себе, что нельзя поддаваться великолепию королевства эльфов. То, что предстало им, было настолько красиво, что могло заставить забыть об осторожности.
Карета была раскрашена в белый и серый цвета, с крестовинами из слоновой кости и золотыми спицам; ступицы изящно отделаны серебром. В карету были запряжены четыре грациозные лошади, облаченные в блестящие доспехи. Гривы лошадей белоснежными облаками колыхались на ветру, со спин свисали кольчужные попоны из золота. Завидев людей, лошади замотали головами и несколько раз щелкнули зубами. И все же безупречная красота этих животных была холодной, даже ледяной, и глаза их смотрели на людей с мрачным, надменным презрением.
Сам Кучер ссутулился на козлах, закутавшись в необъятный белый плащ с капюшоном, так что видны были только его руки, держащие поводья. В нем было все семь футов роста, даже Брэм рядом с ним казался карликом. Кучер свирепо взглянул на путников, и они увидели в капюшоне фарфоровое лицо — идеальные черты, высокие скулы, гладкая, бледная, без единого изъяна кожа. Но и от этой красоты сквозило холодом, потому что зеленые глаза Кучера смотрели на них, как на насекомых, и губы скривились в брезгливой усмешке.
Дверца кареты сама собой открылась. Перчинка обеспокоено посмотрела на Брэма и Отраву и крепче прижала Андерсена к груди. Отрава обернулась к Горюну, который с жалостью смотрел на нее.
— Навестите Иерофанта. У него есть ответы. Отрава не ответила. Они сели в карету и закрыли дверцу.

СДЕЛКА И ПУТЕШЕСТВИЕ

Дворец короля эльфов стоял на пересечении дюжины рек и ручейков и был прекрасным и изысканным, Его нефритовые стены вздымались над озерной долиной, устремляя к небу множество изящных шпилей и башенок разной высоты. Чем ближе к небесам— тем меньше башен. А выше и величественнее всех была та, что точно в центре замка: ее верхушка была изящной и острой, точно игла.
Слишком большое солнце эльфов только начинало свой путь по небосводу, когда Отрава и ее спутники прибыли, и с высоты, с янтарных небес, им открылся потрясающий вид. Зеленые стены дворца переливались в утренних лучах, а сети рек и озер, разрезавшие окрестности, блистали золотом.
— Ты должна это увидеть, Перчинка! — воскликнула Отрава, но девочка даже не шевельнулась. Она свернулась калачиком, уткнувшись лицом в заднюю стенку кареты и закрыв глаза ладонями.
Перчинка сидела так с того самого мига, когда карета внезапно оторвалась от земли и взмыла в небо. Лошади били копытами по воздуху, словно это была твердая почва. Девочка тогда взвизгнула от удивления и в ужасе отпрянула от окон. Похоже, она панически боялась высоты, и Андерсен так и не смог уговорить ее выглянуть из кареты.
Лошади во весь опор неслись ко дворцу, и он становился все больше. Все путешествие заняло меньше часа, но почему-то ночь прошла, и уже настало утро, а пассажиры чувствовали себя так, словно хорошо выспались, хотя никто из них даже не вздремнул. Когда Отрава заметила это, Брэм повторил слова, которые произнес в ту ночь, когда она попрощалась с ним и отправилась в дом костяной ведьмы:
— Время здесь течет по-другому. Возможно, там, дома, прошла уже тысяча лет, и когда мы вернемся, мир изменится до неузнаваемости.
Отрава задумалась.
— Вряд ли я буду по кому-то скучать. Ну, кроме Паруса, конечно. И может, папы. Но он, скорее всего, гораздо счастливее без меня.
— Разве? Как у тебя только язык повернулся сказать такое! — укоризненно произнес Брэм.
— Но ведь это правда, — возразила Отрава. — Он и Мелисса, моя мачеха, только и хотели, что избавиться от меня. С тех самых пор, как поженились. Даже если изо всех сил притворялись, что это не так. — Девочка поймала его скептический взгляд. — Это не просто приступ подростковой обидчивости, Брэм. Я знаю что говорю. Я всегда была для них помехой. Отравой.
— А, так вот почему ты выбрала это имя. — Усы Брэма изогнулись, и кривая усмешка появилась на лице. — Мог бы догадаться.
— А тебе будет чего-то не хватать? — спросила девушка, снова выглянув в окно.
Карета уже приближалась к самой высокой башне дворца.
— Зависит от того, что изменится, — ответил Брэм. — Если к тому времени, как я вернусь, в Крепости в мясной лавке перестанут делать мои любимые сосиски, придется вернуться и сказать королю эльфов пару теплых слов.
Отрава засмеялась и легонько ударила его по груди.
— Дурак ты, Брэм! — Гм, ну… — улыбнулся он и не стал спорить. — Карета пролетела по воздуху через широкую арку ворот в одну из низеньких боковых башенок дворца, где и остановилась. Когда копыта лошадей вновь зацокали по твердой земле, Перчинка осмелилась выглянуть в щелку между пальцами, а как только карета встала, девочка вздрогнула от облегчения. Дверца открылась сама собой, как и в первый раз. Брэм помог Перчинке выйти, Андерсен выпрыгнул последним. Дверца закрылась, кучер холодно сверкнул глазами, развернул карету и дернул за вожжи. Его лошади проскакали галопом несколько футов, а потом взмыли в воздух и поднялись в безоблачное янтарное небо за аркой.
Путешественники остались в большой круглой зале. Стены и пол были выложены мраморными плитами с характерными прожилками. Ничего примечательного, за исключением огромного бронзового диска в центре пола. На него-то и приземлилась карета. В одной стене была маленькая арочная дверь из какого-то металла, на которой, словно живые, извивались рельефные змеи. Когда эхо улетевшей кареты растаяло в воздухе, Отрава, Брэм и Перчинка переглянулись.
— Что теперь? — спросил Брэм. Дверь распахнулась, и в залу ворвался громкий гомон вместе с огромной суетливой толпой.
В центре ее был худой, морщинистый человек в коричневом сюртуке. Он быстрыми шагами пересек залу и подошел к путешественникам, на ходу записывая пером что-то в большую книгу в кожаном переплете. Вокруг него с гоготанием кружились тусклые и полупрозрачные бесенята: крошечные, худенькие демонические существа с крылышками, как у летучей мыши. Они щебетали, засыпая человека вопросами, наблюдениями и комментариями по поводу всего подряд, а он раздавал поручения, инструкции и вопросы. Человек торопливо подошел к пришельцам и одним взмахом руки отослал бесенят прочь. Те, словно стайка перепуганных птиц, выпорхнули за дверь и исчезли.
Человек поправил на носу круглые очки в железной оправе и уставился на Брэма поверх стекол.
— Ваши имена, — коротко бросил он. — Брэм из Непромокашки, Отрава из Чайки, Перчинка из… — Брэм замялся.
— Перчинка откуда? — Последнее время состояла на службе у Мэб, костяной ведьмы, — церемонно ответила Отрава.
— А… И как поживает дорогая Мэб? — спросил человек, приподняв бровь.
— Она мертва, — ответила Отрава. Перчинка, которая уже начала об этом догадываться, уставилась на нее с несчастным видом.
— Отлично, — улыбнулся человек, обнажив острые кошачьи зубы, и черкнул заметку в своей книге. — Значит, освободилась весьма ценная недвижимость, — он захлопнул книгу. — Меня зовут Скридл, я секретарь Элтара, короля эльфов. Полагаю, вы знакомы с, честно говоря, утомительным законом, принятым Амрэ, прошлым Иерофантом, по которому каждое разумное существо, родившееся в королевстве людей, имеет право на личную аудиенцию у короля или королевы любого иного королевства? Оному существу честью вышеупомянутого короля или королевы гарантируется безопасность, по крайней мере, до завершения аудиенции, после чего все предписанные законом обязательства снимаются. Проще говоря, не радуйтесь особенно.
— Мы не знали об этом законе. — Отрава пожала плечами.
— Теперь знаете, — ответил Скридл. — А это кто? — Он ткнул пером в четвертого члена их делегации.
— Это Андерсен, — сказала Перчинка. Она взяла кота на руки и прижала к себе. Восхитительно, — заметил Скридл, нисколько не изменившись в лице. Он развернулся на каблуках и направился обратно к двери. — Следуйте за мной! Король Элтар примет вас немедленно.

* * *

Главная зала дворца Элтара и впрямь могла повергнуть в трепет кого угодно, но пришельцы уже привыкли ко всяким чудесам, поэтому почти не удивились. Проходя по коридорам дворца, они вдоволь насмотрелись такого, чего никто из них прежде не видывал. С этим великолепием не могло сравниться ни одно творение рук человеческих, превзойти его могла только матушка— природа в своих лучших проявлениях. Путешественники миновали хрустальные мосты, которые изгибались такими крутыми арками, что идти по ним было страшновато; водопады, похожие на искрящиеся колонны. Они прошли мимо круглого окна, в котором солнечный свет преломлялся и огромным радужным лучом растекался по полу. Они видели комнаты, украшенные гобеленами такой неземной красоты, что даже грубое сердце Брэма затрепетало при виде их, а роспись на потолках была столь замысловатой и вычурной, что не поддавалась пониманию.
А потом им стали встречаться обитатели дворца, волшебные создания: эльфы, наяды, феи, ундины, нимфы и многие другие, кого Отрава не могла назвать. Они источали холодные неземное изящество, лишь изредка удостаивая взглядом «уродливых» людей. Отрава вдруг ни с того ни с сего почувствовала себя грязной, как какая-нибудь болотная тварь, которая неуклюже ввалилась на бал принцесс. Королевство эльфов полно красоты и совершенства, а эти потные, вонючие люди, что пришли в их мир гармонии, были для них хуже оскорбления. Это сильно подпортило ей впечатление от красот дворца.
«Я хочу уйти отсюда так же сильно, как вы желаете моего ухода, — молча говорила Отрава. — Но вы забрали мою сестру, и я должна ее вернуть».
Главная зала, как и следовало ожидать, оказалась необъятных размеров. Она была построена из холодного и гладкого синего камня, который выглядел влажным. В длину и ширину зала не была очень большой, но своды ее терялись в вышине. Дело в том, что зала находилась в узкой башне, и потолка как такового в ней вовсе не было — башня просто сужалась к шпилю на высоте сотни футов. Покрытые изящной резьбой опоры вдоль стен плавно сходились в вершине, а высокие узкие окна впускали солнечный свет. Лучи расчерчивали пол залы, посреди которого возвышался трон короля эльфов.
Король эльфов был семи футов ростом. Он сидел, развалясь на троне в обманчиво-вялой позе, словно камышовый кот. Кожа у него была бледная, и потому огненно-рыжие пряди, тщательно уложенные в стиле «художественного беспорядка», казались особенно яркими. Лучи низкого утреннего солнца, словно золотые клинки, разбивались о гладкие серебряные доспехи, которые казались совершенно невесомыми и даже не звенели, когда король двигался. В его лице слилась вся красота волшебного народа, но в глазах не было ничего, кроме жестокости и высокомерия. Рядом с троном, в богато отделанной стойке, красовался меч искусной работы, оружие настолько совершенное, что даже тот, кто сроду не видел боевых клинков, понял бы: этот — лучший в своем роде, вершина мастерства.

Предыдущая страница 13 Следующая страница


Отрава 14

Зала была полна волшебных созданий. Прекрасные и полувоздушные, они с нескрываемым недовольством смотрели, как Отрава и ее спутники приближаются к королевскому трону. Перед странниками, выпрямив спину, шел Скридл, «его напомаженные волосы блестели, а на лице застыла приторная улыбка.
— Мой повелитель! — с поклоном возгласил Скридл. — Эти четверо пришли из королевства людей и просят принять их по закону Амрэ.
Отрава почувствовала, что недовольство придворных сгустилось. Теперь на незваных гостей —;: смотрели сотни глаз.
— В самом деле? — промурлыкал Элтар.
Его взгляд упал на Отраву, та угрюмо уставилась на короля в ответ. При виде повелителя эльфов в ней с новой силой вспыхнула вся злость и горечь от потери малышки-сестры, и она лелеяла эту злость как защиту от страха, который грозил захлестнуть ее с головой. Ведь она была в самом сердце владений эльфов, и помощи ждать было неоткуда. Она не может здесь требовать, приказывать, не может помешать Элтару делать все, что заблагорассудится. Отрава впервые задумалась: а не совершила ли она большую глупость? Может, Азалия давно погибла, и все это зря? Или она сама только что попала в зубы к смерти и не выйдет из этой комнаты живой. Эльфы известны своим своенравием. Они могут вернуть ей Азалию или просто отрубить Отраве голову. Нет, не сейчас. Не во время приема. Это противоречит закону. Но потом…
Все равно уже слишком поздно. Она решила рискнуть. Так же как Брэм и Перчинка, которая нервно поглаживала Андерсена и кусала губу.
Король эльфов дождался, пока тишина станет невыносимой, а потом махнул людям рукой.
— Что ж, придется выслушать этих маленьких надоед, — произнес он, и его голос журчал, словно поток тьмы. — Говорите.
У Отравы пересохло в горле. Она пыталась найти почтительные и осторожные слова, но ничего не получалось. И тогда девушка просто открыла рот и заговорила резко и прямо, как только умела.
— Ваше Пугало украло мою сестренку, — сказала она. — Я пришла забрать ее.
Элтар удивленно уставился на нее, а через минуту расхохотался. Все придворные подхватили этот смех, и путники оказались заперты в кругу жестокого веселья. Отрава покраснела от смущения и злости. Король эльфов не мог остановиться, у него из глаз даже покатились слезы. Перчинка отступила назад, а Брэм положил руку Отраве на плечо.
— Не злись, — прошептал он. Но Отрава была очень зла. Ярость закипала в ней, выливаясь наружу, и девушка стряхнула ладонь Брэма и сделала шаг к помосту.
— Что здесь смешного?! — прокричала она, и все затихли так быстро, что лишь ее слова отскочили эхом от стен, как потерянные призраки.
Все до единого эльфы и их господин снова приняли надменный и суровый вид, словно и не смеялись вовсе. Да как она смеет вмешиваться и досаждать им?
— Простите, — произнес Элтар неожиданно снисходительным тоном. — Но вы, право, такие забавные существа!
— Смейтесь над нами хоть до безумия, мне все равно, — грубо ответила Отрава. — Но верните мою сестру и заберите назад подкидыша, что вы оставили взамен. Я много слышала о короле эльфов, но никогда не думала, что он окажется вором!
Казалось, в зале сгустилась тьма, Элтар выпрямился на троне и нахмурился.
— Думай, что говоришь, жалкий червяк. Забрать то что принадлежит мне, — это не кража.
— Ни один человек тебе не принадлежит! — с вызовом ответила Отрава. — Да, мы разобщены и бессильны. Да, у нас не было предводителя, который повел бы нас за собой, и ваши создания стали править землями человека. Но мы не ваши слуги. Ни я, Отрава из Чайки, ни моя сестра Азалия из Чайки, ни один житель нашей деревни никогда не клялся вам в верности!
— Отрава из Чайки, а ты думаешь дважды, прежде чем раздавить болотного паука? Тебя же не волнует, что рыба-глаз, которую ты ловишь и ешь, не клялась тебе в верности. Они принадлежат тебе, их жизнь и смерть в твоей власти, как жизнь вашего народа в моей. Для нас люди те же животные, сколь бы много они о себе не воображали. Я беру себе или разрушаю что пожелаю.
— Вы передергиваете, король Элтар, — ответила Отрава, не желая отступать. — Я давлю болотного паука, потому что иначе он убьет меня или моих близких. Я убиваю рыбу, потому что должна чем-то питаться. Люди же не приносят вам вреда, вы сами сказали. И вы прекрасно можете обойтись без нас. Я бываю жестока, потому что иначе мне не выжить. У вас же нет такого оправдания.
Все присутствующие следили за этими переговорами с интересом, ожидая очередной язвительной реплики со стороны Элтара. Но вместо этого он как-то странно улыбнулся и откинулся на спинку трона, подняв брови.
— А в тебе есть сила. Я почти впечатлен, — сказал он.
Он махнул Скридлу. Секретарь рысцой вбежал на возвышение и встал рядом с троном. Элтар шепнул ему что-то на ухо, и они оба посмотрели на Отраву. Потом Скридл кивнул и спустился вниз.
— Твоя сестра… — произнес Элтар, лениво поджав губы. — Азалия, кажется? Поразительно, какие оригинальные имена вы, люди, придумываете.
Отрава открыла было рот, чтобы съязвить в ответ, но удержалась, вспомнив, к чему едва не привела ее дерзость в разговоре с Миногой.
— Нам нужно побеседовать, — проговорил Элтар. — Наедине.
Он снова махнул рукой, и они с Отравой исчезли.
Отрава удивленно огляделась по сторонам, но ее сообразительность не дала растерянности взять верх. Только что она стояла в тронной зале короля эльфов, а через мгновение уже была здесь, на вершине самой высокой башни дворца. На конце шпиля был маленький круглый балкончик. К нему не вели ни лестница, ни ступеньки. До него не добраться иначе как по воздуху — или с помощью магии. Девушка оказалась так высоко, что ей чудилось, будто она легко может коснуться рукой облаков. Отсюда были видны все земли вокруг: озерные долины, переходящие в леса и горы, искрящиеся брызги прибрежных волн, а за ними — мачты волшебных кораблей.
Холодный ветер растрепал ее волосы. Отрава откинула прядь ладонью и, прищурившись, по— смотрела на короля эльфов. Рядом с ним она казалась себе крошечной, словно карлица. Великолепный меч, который до этого стоял у трона, теперь висел у короля на поясе.
— Зачем мы здесь? — спросила Отрава. — У меня есть к тебе предложение, — ответил король, и его глаза засияли, как осколки драгоценных камей. — Но я бы не хотел, чтобы мой народ знал, что я снизошел до сделки с человеком.
— Я слушаю, — ответила девушка, пропустив оскорбление мимо ушей. Если это поможет вернуть Азалию, она вытерпит любые дерзости.
— Не знаю, насколько хорошо ты осведомлена, но буду краток. Королевство эльфов — не единственное рядом с вашим миром. Существует много королевств, и в каждом свой король или королева. В своих владениях мы всесильны, но за пределами их становимся уязвимы и должны подчиняться воле хозяина чужой земли. Исключение составляет, конечно, ваш жалкий край, у которого нет достойного правителя.
— Какое отношение это имеет к моей сестре? — спросила Отрава.
— Ты выполнишь мое задание, — ответил Элтар, — и тогда я верну ее тебе.
Отрава тут же вспомнила слова Горюна, похожие на пророчество: «Думаешь, король эльфов просто так отдаст тебе сестру? Ну уж нет. Сначала будут всякие испытания, битвы, откровения и неожиданные повороты».
— Но почему я? — спросила она, машинально ответив вопросом на вопрос, вместо того чтобы принять предложение. — Зачем вам связываться с людьми, если вы их так презираете?
Король эльфов скривился от досады. — Ваш народ лишен способности к магии, но у этого есть свои выгодные стороны. Вы можете проникать в королевства незамеченными. Если я пошлю туда своих эльфов, их схватят в мгновение ока, и сразу станет ясно, кто их отправил. А это задание… секретное, — он прошипел это слово зловещим тоном, и у Отравы не осталось сомнений в том, что будет, если она не оправдает его доверие.
Девушка скрестила руки на груди. — И что я должна делать?
Элтар стал мерить балкон шагами. — У любезной королевы Асинастры есть весьма необычный кинжал, с раздвоенным клинком, похожим на два клыка. Это уникальная и очень ценная вещь. Он мне нужен. Ты должна его достать.
— А где он находится? — В ее замке. В ее покоях. Онвытянул руку и разжал кулак: на его ладони оказался стеклянный шар размером с яблоко, такой черный, что казалось, он сделан из самой тьмы и поглощает свет вокруг.
— Как только заполучишь кинжал, разбей вот это.
Отрава взяла шар. Он был холодным как лед. Девушка сунула его в карман.
— И что произойдет?
Элтар недобро улыбнулся:
— Увидишь. Или не веришь мне, человек? — Я не дурочка. Скажите, что это такое. Элтар пожал плечами:
— Нет уж. Им можно воспользоваться только тогда, когда добудешь кинжал. Не раньше. Если тебя не устраивают условия сделки, всегда можешь отказаться.
Отрава с ненавистью уставилась на короля эльфов. Он прекрасно знал, что у нее не было выбора. Он просто боролся с ней ради своей цели.
— Как я туда попаду?
— Я доставлю тебя в королевство Асинастры. — Допустим. И как проникнуть в замок королевы?
— А это, — ответил Элтар, тряхнув огненной копной волос, — уже твоя забота.
Отрава задумалась, но сердце уже приняло решение за нее.
— Вы даете мне слово короля, что потом мне вернут сестру?
— Клянусь, — с глумливой усмешкой ответил Элтар.
— Тогда я согласна. — Я так и думал.

* * *

В горах завывал ветер, и Брэму пришлось придерживать шляпу. Он смотрел на Перекресток. Позади ждал Кучер, спрятав лицо под белым капюшоном. Лошади грызли удила и цокали копытами. Перчинка обхватила себя руками за плечи и дрожала от холода.
— Сюда? — спросила она. Отрава серьезно кивнула.
— Да, сюда. Они стояли на выступе черной скалы посреди бескрайнего пространства, в котором не было ничего, кроме скал и снега. Отсюда невозможно увидеть остальные земли королевства эльфов— лишь бесконечно тянущиеся горные вершины, покрытые снегами. На этой высоте было очень холодно и ветер пробирал до костей.
Перед ними находилась расщелина, почти в десять футов высотой и достаточно узкая, чтобы в нее с трудом мог протиснуться Брэм, взбреди ему такое на ум. А по нему было видно, что это желание у него вряд ли появится. Расщелина была густо заткана паутиной, и по липкой вуали с хищной ловкостью ползали жирные пауки с длинными черными ногами.
— Элтар сказал, Кучер отвезет нас, куда мы пожелаем, — напомнила Отрава. — Вам не обязательно идти со мной.
Перчинка взглянула на Андерсена, который сидел на земле, обернув хвост вокруг лапок, и выглядел как самый несчастный кот на свете. Он жалобно мяукал и дрожал от холода.
— Похоже на приключение, да? — дрожащим голосом сказала Перчинка.
— Это и есть приключение, — пожала плечами Отрава.
Правда, герои книжек, которым выпадали подобные испытания, всегда выглядели более уверенными в себе, чем она себя в эту минуту чувствовала. И у них обязательно имелся какой-нибудь магический предмет на случай опасности. Тут Отрава вспомнила о шаре, который лежал у нее в котомке. И все-таки какая от него может быть польза? В точности, как в книжках Паруса, эльфы вручили ей дар, но не сказали, как он может пригодиться.
Перчинка неуверенно покусывала губу. Она была похожа на куклу, которая неожиданно узнала, что ребенок, игравший с ней, выбросил ее за ненадобностью. Раньше девочка никогда не принимала самостоятельных решений и теперь совершенно растерялась.
— А ты, Брэм? — спросила Отрава. — Можешь вернуться домой, если хочешь.
Ловец духов почесал затылок:
— Гм. Ты же все равно пойдешь туда. Со мной или без меня.
Отрава наклонила голову.
— Верно.
Брэм вздохнул:
— Ну, пока ты не перестанешь ввязываться в неприятности, я, похоже, не могу тебя бросить. Грош мне цена, если я уйду, когда ты во мне нуждаешься.
— Ты себе льстишь! — засмеялась Отрава. — Вовсе я в тебе не нуждаюсь.
Брэм многозначительно посмотрел на нее из-под кустистых бровей.
— Чего ты так смотришь? Не считай себя таким умным, Брэм. Я вполне могу обойтись без тебя.
— Конечно, можешь.
— Но тебе же так не кажется! — обиженно заявила Отрава.
— Так мы идем? — тихо спросила Перчинка. Отрава и Брэм перестали спорить и посмотрели на нее. — Что?
— Так мы идем? — повторила Перчинка. — Андерсен совсем замерз.

Предыдущая страница 14 Следующая страница


15 Крис Вудинг

— Значит, ты идешь?
— Я всегда хотела попасть в какое-нибудь приключение, — просто ответила девочка.
Отраве было нечего на это сказать.
— Вы не боитесь пауков? Вы, оба?
Брэм фыркнул. Перчинка мотнула головой.
— Но я терпеть не могу крыс, — добавила она. — Ладно, — ответила Отрава. — Полагаю, пауки уже съели всех крыс.
С этими словами она смахнула первую вуаль из паутины, и они шагнули на Перекресток.

ПАУКИ

В королевстве пауков было очень темно. Далеко-далеко по пятнистому бархатному небу плыли клочья пурпурных облаков, тут и там их пронзали холодные стрелы звездного света. В королевстве не было своей луны, но тем не менее ночь была здесь ярче и светлее самой ясной ночи на земле человека, потому что все искрилось и мерцало.
Отрава, Брэм, Перчинка и Андерсен стояли на высоком горном уступе, с которого открывался вид на дворец королевы Асинастры. Позади остался узкий лаз Перекрестка, где им пришлось продираться сквозь тысячи сетей, чтобы попасть на ту сторону ущелья. Теперь с путешественников свисали лохмотья паучьего шелка и слабо шевелились на легком ветерке.
При воспоминании о пауках у Отравы мурашки пробежали по коже. Ей пока не удалось до конца убедить себя в том, что ни одна мерзкая тварь не притаилась где-нибудь в волосах. Им еще повезло, что эти ядовитые паучища никого не укусили. Брэм, который шел впереди, показал ей несколько пунктирных отметин на своих толстых перчатках. Если бы пауки достали до кожи, он, возможно, был бы уже мертв. Правда, Брэм удивительно спокойно перенес это приключение.
Дворец королевы Асинастры стоял посреди огромного углубления в горе. Вокруг возвышались горные пики, поросшие дремучим лесом. Сучья на деревьях туго оплела паутина. Должно быть, этой паутины в лесу было немало, если путники без труда разглядели ее с такого расстояния.
Сам дворец состоял из дюжины башенок различной высоты, расположенных без какого-либо порядка и соединенных мостиками тоже вне всякой закономерности. Похоже, дворец был построен из какого-то черного камня, а парапеты казались темно-фиолетовыми, но наверняка сказать было трудно из-за липких нитей, которые тянулись от башни к башне — и так до самых скал, окружавших дворец. Дворец стоял в центре гигантской паучьей сети, которая оплетала всю лощину. Между ее толстыми нитями полоскались на ветру, словно паруса, бесчисленные полотнища из полупрозрачного белого волокна, паутина колыхалась вместе с ними… Но больше ни единого движения путникам заметить не удалось.
— Может, стоит поискать спуск? — предложила Перчинка, опасливо поглядывая с края выступа на верхушки деревьев далеко внизу, в доброй сотне футов от них.
— Думаю, мы можем слезть прямо здесь, — заметил Брэм. На скале было много удобных выступов, чтобы найти опору для рук и ног. — Кота посадим ко мне в котомку.
Андерсен обиженно посмотрел на него и принялся тщательно вылизывать лапу.
— Пока не надо, — сказала Отрава. — Не будем торопиться. Давайте перекусим, отдохнем, а тем временем присмотримся.
— Я всей душой «за», — согласился Брэм, скинул с плеч сумку и сел на землю.
— Мне что-то не нравится этот лес, — рассеянно пробормотала Отрава, вглядываясь в обвитую паутиной чащу. — Мы даже не увидим, если по наши души явятся.
Они поели холодного мяса, хлеба и сушеных фруктов. На скальном уступе путники были в относительной безопасности, по крайней мере, пока. Ведь отсюда они могли заранее увидеть приближение врага и вернуться в расщелину. Отрава размышляла. Идти через лес слишком опасно и рискованно. Такие сети могут свить только очень большие пауки, а значит, уцелеть во мраке, лесной темницы, нет никаких шансов. Должен быть какой-то другой путь.
— Смотрите! — вдруг воскликнула Арчинка и показала куда-то пальцем.
Все подняли глаза и увидели прекрасное создание, похожее на мотылька, которое выпорхнуло из горного ущелья. Несмотря на огромный размах, его крылья, раскрашенные в нежные тона, были тоньше паутинки и почти прозрачные. У существа было хрупкое гибкое тельце, шесть ног, а над фасеточными глазками подрагивали кисточки усиков, прощупывая воздух.
— Какой миленький! — улыбнулась Перчинка.
— Не стоит к нему так привязываться, — предупредила Отрава.
Через секунду Перчинка поняла, что та имела в виду. Мотылек летел прямо в сеть. Неизвестно, на какие чувства он полагался, чтобы не сбиться с дороги, но препятствие явно оставалось для него невидимым. Перчинка затаила дыхание: бедняжка неуклонно приближался к паучьему канату толщиной с человеческое туловище. В последний момент он заметил его на своем пути и попытался увернуться, но недостаточно проворно. Длинный кончик крыла попал в липкое волокно, и все остальное тельце увлекло вслед за ним в цепкие путы.
Паук в мгновение ока настиг свою жертву. Перчинка ахнула, когда жирное противное чудовище выскочило из своего логова в стене горного ущелья и рвануло по нити к дворцу, что был центром всего, а потом обратно к бьющейся в агонии бабочке. Паук навис над несчастной жертвой, и та вздрогнула от укуса. Судороги становились все отчаяннее, потом ослабели и прекратились. Паук опутал свою добычу плотным коконом, подобрал его под себя и удрал в логово, где его ждало очередное пиршество.
У Брэма, по-видимому, совсем пропал аппетит. — Чертовски они прыткие, эти твари, — буркнул он. Но Отраву это происшествие не так впечатлило. Трагедия навела ее на мысль.
— Они и правда прыткие. Вот почему мы не пойдем через лес, — сказала она. — Пауки тут же нас схватят — И как же мы попадем во дворец? — жалобно спросила Перчинка.
— Мы вскарабкаемся по паутине, — ответила Отрава.

* * *

Кем только Брэм не представлял себя, когда был моложе. Но уж точно не предполагал, что в зрелые годы будет лежать распростертым на склоне холма в королевстве пауков. От трагической гибели. в лесной чаще его отделял лишь воздух. Брэм бормотал что-то, чертыхался и пыхтел, но продолжал ползти, цепляясь за выступы, нащупывая пальцами ног трещины в скале, пока наконец его нога не ступила на твердую и надежную площадку. Прямо перед ним была нить паутины.
По счастливой случайности один гигантский волосок белоснежного шелка прикрепился к стене как раз недалеко от того места, где находился вход в королевство. Отрава подробно рассказала спутникам свой план, но удастся ли им его осуществить, оставалось неясным, пока они не узнают наверняка ответы на некоторые важные вопросы. Во-первых, насколько липкой окажется сеть, а во-вторых, насколько прочной? Был еще и третий вопрос: кто терпеливее — паук или мухи, которые от него скрываются?
Брэм совсем не одобрил эту затею, но все равно вызвался добровольцем.
— Я самый сильный и полезу первым, — сказал он. — К тому же, чем быстрее я докажу вам, что ничего не выйдет, тем лучше.
Выступ был достаточно широким, и Брэм смог перевести дух. До нити оттуда рукой подать. Брэм задержал дыхание и обернулся туда, где Отрава и Перчинка ползли следом за ним.
— Хватайся за сеть! — крикнула Отрава. — Только осторожно! Ты же не хочешь привлечь паука!
Брэм еле слышно выругался. Она не могла раньше сказать? Если появится паук, бежать будет просто некуда. Ловец духов вспомнил, как старый менестрель рассказывал ему о струнах мандолины: они не так сильно вибрируют, если их дернуть за концы; звук возникнет, только если ударить посередине. Брэм надеялся, что здесь работает тот же принцип.
Он осторожно вытянул руку и дотронулся до паутины. В худшем случае, решил он, придется расстаться с перчаткой. Сеть была прочной и гибкой, но Брэм чувствовал огромную мощь всей конструкции. Вязкий клей хлюпал под пальцами. Брэм на секунду сжал паутину, а потом попытался отдернуть руку. Она хоть и с трудом, но поддалась. Брэм фыркнул себе под нос: клей слабоват, это хорошо. Он может удерживать только этих крылатых мошек, которые, несмотря на величину, ужасно хрупкие и хиленькие. Ловец духов огляделся, но паука вроде не было видно.
— Думаю, по ней все-таки можно ползти, — крикнул он. — Только очень медленно.
Отрава победно улыбнулась, сверкнув зубами. — А теперь доставай нож! — прокричала она
в ответ. Брэм сердито оглянулся, но сделал, как сказала девушка: осторожно надрезал толстенный канат ножом. Сперва лезвие шло с трудом, но как только разрез стал достаточно глубоким, паутина поддалась. Теперь отделить от каната толщиной в обхват веревку потоньше оказалось не труднее, чем разрезать вдоль стебель сельдерея.
— Ну как? — спросила Отрава.
— Наверное, получится, — ответил Брэм без особого энтузиазма. — Посмотрим, растянется ли.
Он обвязал узкую нить вокруг пояса и полез обратно на уступ, где его ждали Отрава и Перчинка. Через каждые несколько футов ему приходилось останавливаться и тянуть нить на себя, отслаивая ее от паутины. И каждый раз он задерживал дыхание: вдруг это легкое колебание сети привлечет паука? Но все обошлось, и Брэм благополучно вернулся к своим спутникам. Он сел передохнуть, Отрава тем временем лихорадочно развязывала импровизированную веревку на его талии.
— Все безумные идеи вознаграждаются, — заявила она, взвесив на руке липкий моток шелка.
— Только в сказках, Отрава, — напомнил ей Брэм. — Ты еще не научилась отличать реальность от вымысла?
— А что, есть разница? — спросила девочка. — Эй, идите все сюда. Ну-ка, потянем дружно. И будьте готовы удирать, если что.
— Куда?— проблеяла Перчинка. — Назад в расщелину, — ответила Отрава. Брэм устало взялся за веревку. Перчинка последовала его примеру. Они выглядели так, будто собрались принять участие в необычном перетягивании каната.
— Взяли! — скомандовала Отрава, и все трое изо всех сил потянули за веревку.
От их усилий нить натянулась, толстый канат, к которому она примыкала, расслоился — так им удалось отделить от него еще несколько футов.
— Отпустили! — крикнула девушка. — Еще раз!
Они тянули, отпускали, тянули и отпускали. С каждым разом толстая нить паутины колебалась все сильнее. Сначала задрожала, потом затряслась, а потом…
Перчинка взвизгнула, когда паук выскочил из своей пещеры и бросился к центру сети, а затем прямо на них. Казалось, он стремительно увеличивается в размерах, приближаясь к ним. Но трое уже бросили шелковую нить, кинулись назад в узкую расселину и скорчились в темноте. Паук добежал до конца нити и остановился. Вблизи он выглядел настоящим чудовищем. Восемь тусклых красных глаз горели над огромными жвалами, а раздутое брюхо было покрыто колючей щетиной. Длинные ноги пропорционально казались тонкими, хотя были толщиной с руку Брэма. Отрава не сомневалась, что, стоит попасться в лапы такому монстру, гибели не миновать.
Но путники не попались. Паук их даже не заметил. Он сидел и озадаченно пытался осмыслить странное происшествие своими паучьими мозгами. Что-то билось в паутине, он чуял ее дрожь. Но когда примчался, жертвы и след простыл. Не то чтобы раньше с пауком такого не случалось: частенько мотыльку удавалось вырваться из сети, пожертвовав ножкой или кусочком крылышка. Но это было редкостью, вот почему паук удивился. Он долгое время сидел без движения, Отрава чувствовала, что его переполняют подозрения. Но, в конце концов, паук попятился и торопливо удалился в свое логово.
Когда чудовище скрылось, Отрава осторожно выглянула из убежища.
— Вперед, — сказала она, — это еще только начало.
Девушка взялась за свободный конец шелковой струнки, которую Брэм отрезал от главной нити, остальные последовали ее примеру.
— А где Андерсен? — спросила Отрава, которая очень надеялась, что кот не выдаст их, когда паук появится снова.
— Вон он, — ответил Брэм и ткнул пальцем в темное ущелье.
Андерсен оглянулся и виновато посмотрел на них: у него изо рта торчали четыре паучьи ноги. Они еще слабо подергивались.
— Сиди там, — велела ему Отрава. Кот совсем не возражал.
Они снова дернули за веревку. На этот раз паук пулей вылетел из пещеры при первом же дрожании паутины, путешественники бросили нить и едва успели нырнуть обратно в расщелину. Паук опять не нашел никакой жертвы. Как и раньше, он сел на то же место, где возникло волнение, и неподвижно ждал, что мошка снова покажется. В конце концов ему пришлось вторично вернуться ни с чем.
Они проделали этот трюк еще раз десять, пока паук окончательно не сдался. Перчинка первой заметила, что на пятый или шестой раз он уже шел медленнее и осторожнее, как будто догадывался о розыгрыше и поэтому не хотел выглядеть глупо. Один раз он дождался, пока они перестали дергать и решили, что паук так и не выйдет, а потом молнией вылетел из пещеры. Путники едва успели спрятаться. После этого терпение паука лопнуло. Отчего бы ни дергалась паутина, это была не добыча, так что он потерял к этим колебаниям интерес.
Путники на всякий случай сделали еще шесть попыток, но паук перестал выходить. Лишняя предосторожность не помешает: когда они окажутся в паутине, бежать будет уже некуда. А если паук придет за ними — это верная смерть.
— Думаю, теперь можно, — сказала Отрава, хотя не могла скрыть сомнения в голосе.
Но Перчинка покачала головой. Она вся дрожала: от этой игры в кошки-мышки девочка была вся на нервах.
— Я не пойду! — запротестовала она. — Не пойду!
Отрава с несвойственной ей мягкостью положила руку на плечо трусишки. В Перчинке было нечто. такое, отчего Отраве скорее хотелось защитить и успокоить ее, чем выходить из себя или злиться. Девочка была невероятно робкой и жутко наивной. Тем не менее, вместо того, чтобы как обычно разозлиться на нее, Отрава посочувствовала ей. Пусть Перчинка и не помогла ей спастись от Мэб, но Отраве девочка нравилась. Только она не могла объяснить почему.
— Тебе не обязательно идти, — сказала Отрава. — С тебя и этого достаточно, — она обратила свои лиловые глаза на Брэма. — И с тебя тоже. — Брэм открыл рот, чтобы возразить, но Отрава не дала ему сказать. — Я знаю, что ты скажешь, но это слишком опасно. Нельзя рисковать. Какой толк от того, что нас всех съедят? К тому же ты слишком тяжелый. Одна я смогу переползти и не привлечь внимание этой гадины. А от тебя вся паутина затрясется.
Она ожидала, что Брэм начнет с ней спорить, но вместо этого он лишь тяжело вздохнул. Должно быть, он действительно боялся, раз позволил так быстро себя убедить.
— Делай, что считаешь нужным, Отрава, — буркнул он.
— Если я попаду в беду, у меня есть шар короля эльфов, — напомнила девушка.
— А как он действует? — спросил Брэм. — Как ты можешь верить эльфу? Твоей смерти он будет радоваться не меньше, чем, если ты принесешь ему кинжал. Этот шар убьет тебя так же верно, как и паук! Эльфы обманщики, а ты доверила им свою жизнь.
— К несчастью, у меня нет выбора, — ответила Отрава. — Я буду осторожна. Я вовсе не стремлюсь поскорее свести счеты с жизнью, Брэм.
Он поднял брови и взглядом указал на зловещую громаду дворца Асинастры.
— Ну, это как посмотреть…
Раньше Отрава думала, что дом костяной ведьмы — самое жуткое место, какое только можно представить. Как выяснилось, она глубоко ошибалась. Никогда в жизни ей не было так страшно, как когда она ступила на нить паутины, что тянулась от стены ущелья до дворца королевы пауков. Отрава чувствовала себя совершенно беззащитной. Ей придется долго-долго ползти по длиннющей нити высоко над землей, и если за это время появится паук, то ее ждет ужасная, гадкая смерть. Сможет ли она пройти этот путь? И стоит ли попытка спасти сестру так дорого?
И все же Отрава поняла, что не только мысль о сестренке подстегивала ее. Было еще кое-что. Начатое дело, которое нужно завершить, во что бы то ни стало. Она должна двигаться дальше, иначе невозможно. В тот день, когда девушка решила покинуть Чайку, она заставила себя сдвинуться с мертвой точки, и теперь ничто не могло ее остановить, даже она сама. Это было горячее, опьяняющее и безрассудное чувство, и Отрава вцепилась в него так же крепко, как в паучью сеть, потому что лишь оно не даст ей впасть в отчаяние.
Паутина оказалась толщиной с талию Брэма (а он не мог похвастаться стройностью), и к тому же крепкой, как дерево. Если бы этот канат лежал на земле, Отрава могла бы с легкостью пройти по нему. Но он висел над фиолетово-черной бездной, и с обеих сторон поджидала гибель. И потому девушка ползла по сети на четвереньках. Она завязала в узел свои длинные черные волосы и запустила их под воротник, чтобы не прилипли к паутине, но теперь эта беда пугала ее меньше всего. Клей липнул к ее жесткому платью, и любое движение требовало немалых усилий. Каждый раз, когда приходилось отдергивать руку или ногу от клейкой нити, Отрава боялась, что вот— вот примчится паук.
Она полностью сосредоточилась на паутине и не смела даже поднять глаза на логово паука, посмотреть вниз на деревья или оглянуться на Брэма и Перчинку, которые следили за ее продвижением, не решаясь от страха и слова вымолвить. Каждое мгновение мучительно растягивалось в вечность, это было похоже на медленную пытку. Отрава дотронулась до шарика в кармане, убедившись, что он не выпал. Да и на этой высоте его не обо что было разбить. А вдруг он хрустнет, если она придавит его? И что тогда случится?

Предыдущая страница 15 Следующая страница


Отрава 16

Вопросы, вопросы… Сейчас все они бесполезны. Потому что помощь далеко, а внизу — необъятная пропасть, и дворец кажется угрожающе огромным, его опутанные паутиной башни метят вонзиться в темное небо. Отраве еще никогда не было так одиноко.
Но она продолжала двигаться, то и дело, останавливаясь после особенно сильных рывков, от которых сеть начинала дрожать. Девушка не отрывала глаз от белой шелковой струны, потому что боялась обернуться и посмотреть, не вышел ли паук. Клей давал ей обманчивое чувство защищенности, но она знала, что если сорвется, то паутина ее не удержит.
— Отрава! Девушка услышала свое имя. Голос Перчинки — и по тону понятно, что это не предвещает ничего хорошего. Отрава обернулась и увидела, как Перчинка на что-то указывает.
Еще один мотылек лениво порхал в ночном воздухе над дворцом.
Тыльной стороной липкой ладони Отрава вытерла пот с губ, потом оценила оставшееся расстояние. Слишком далеко. Оставалась еще четверть пути до дворца, но это займет много времени. Теперь по бокам возвышались башни, достаточно близко, чтобы можно было увидеть разбитые окна и обвалившуюся кирпичную кладку. Впереди протянулись другие нити, соединяясь с той, по которой ползла Отрава. Может быть, доползти до одной из тех башен вдалеке?
Нет. Она не смела пошевелиться. Потому что посмотрела на пещеру паука в скале и увидела то, чего больше всего боялась. Чудовище скорчилось у выхода, вперив восемь тусклых красных глаз в порхающего мотылька, который приближался.
И приближался он к Отраве. Ей захотелось стать крошечной и невидимой, но мотылек, по-видимому, уже приметил ее и решил выяснить, что это за существо такое. Отрава понятия не имела, чем питались эти мотыльки, но подозревала, что вполне похожа на сытный обед. Так что, если эти насекомые тоже плотоядные, у нее большие неприятности. А еще, если мотылек попадет в сеть рядом с ней и сюда прибежит паук, то в один миг сожрет и ее.
Отраве хотелось закричать, чтобы спугнуть мотылька, но это приманило бы паука. Оставалось только сидеть тихо и надеяться.
Мотылек уже подлетел так близко, что девушка чувствовала на своей коже легкий ветерок от тончайших крылышек. Шесть ног зашевелились; фасеточные глазки с любопытством вытаращились. Даже отсутствие зубастой пасти не успокоило Отраву. Мотылек достаточно большой, чтобы подхватить ее.
А потом она вспомнила, насколько слабы эти насекомые, ведь они даже не могут вырваться из непрочного клея паутины.
И Отраве в голову пришла идея. Она отпустила нить, одной рукой дотянулась до котомки, висевшей за плечами, и достала оттуда первое, что попалось под руку, — яблоко. Мотылек опустился перед ней, дергая усиками, и она бросила яблоко в него.
Эффект получился ужасающий. Яблоко прорвало крылышко, как будто это был лист бумаги. Мотылек зажужжал и, отчаянно махая крыльями, кинулся прочь. Отраве пришлось ухватиться за паутину, чтобы не свалиться. Но ранение, видимо, было слишком серьезным, чтобы мотылек мог лететь дальше. Он бешено кружился и не мог набрать высоту, и, в конце концов, врезался в паутину на некотором расстоянии от Отравы. Паук выпрыгнул из своей норы, не желая упускать и эту добычу. Отрава еле удержалась, чтобы не завыть, когда увидела, что к ней вперевалочку, как полагается его сородичам, приближается жирный монстр. Через секунду он уже был на мотыльке и раз за разом вонзал в него свои ядовитые жвала. Мотылек быстро сдался и молча покорился судьбе. Не прошло и пары минут, как бедняга обмяк и уже не мог даже пошевелиться.
Но паук не опутал его коконом, как прошлую жертву. Он принял ту же позу, которую наблюдали Отрава и ее спутники, когда пытались его провести. Словно паук прислушивался к чему-то или глубоко задумался. Он неуклюже скрючился над останками мотылька, расставив лапы по нескольким нитям, и замер.
«Он знает, что я здесь, — в панике подумала Отрава. — Знает или, по крайней мере, подозревает».
Мог ли он ее видеть? Девушка сомневалась, что у паука хорошее зрение, ведь он не заметил ее с друзьями, когда они прятались в расщелине. Но вдруг он чувствовал ее присутствие? Это уже другое дело. В паутине было что-то не то, и паук это чуял.
Он медленно развернулся, и у Отравы все внутри сжалось от страха, когда монстр снова остановился, на этот раз лицом к ней.
Его жвала неуверенно пожевали воздух. Восемь слепых глаз тупо уставились на девушку.
Отрава замерла и затаила дыхание. Что-то привлекло его. Но что?
Ответ пришел к ней с жестокой уверенностью. Биение сердца. Если бы она только могла справиться с этим, успокоить сердце, колотившееся в груди. А паук уже был близко и чувствовал сквозь паутину мерный ритм. Ее выдало биение собственного сердца.
Для чудовища это был незнакомый и слабый звук. Вдобавок жертва не билась в сети, как это обычно бывает. Паук не был уверен, поэтому придвинулся поближе. Отраве стоило больших усилий сдержать крик. Теперь монстр был всего в нескольких ярдах от нее, она уже видела щетину на раздутом брюхе и огромную пасть. Отрава нашарила в кармане шарик, но страх не дал ей воспользоваться им. Элтар велел разбить его только тогда, когда она заполучит кинжал. Как она могла нарушить его указания, если даже не знала, как шарик действует?
— Эй! — послышался вдалеке крик Брэма. — Эй, ты! Сюда!
В ту же минуту Брэм и Перчинка потянули за паутинку, что соединяла их с большой нитью, на которую вскарабкалась Отрава. Паук встал на дыбы и ринулся вперед. Отрава чуть не закричала, когда он в один миг оказался рядом… и пробежал мимо, оставив ее дрожать от ужаса.
Отрава отпрянула от паутины, зная, что у нее есть всего один шанс, пока паук не вернулся. Справа и слева от нее находились башни дворца из крошащегося кирпича. Плюнув на осторожность, девушка как можно скорее поползла к ближайшей из них. Скорее, вон к тому узкому разбитому окошку, под которым тянется нить паутины. Отрава мельком глянула на паука, который добежал до конца своей сети и убедился, что его снова надули и там ничегошеньки нет. Но пока она барахталась в липкой паутине, монстр развернулся. Теперь-то он точно учуял бьющуюся жертву.
— Отрава! Он идет! — завопила Перчинка. В порыве отчаяния девушка резко выпрямилась, отдернув руки от паутины. Попасть в лапы паука было куда страшнее, чем свалиться в пропасть, и потому она встала и побежала по паутине. Нить прилипала к ногам, но была достаточно широкой, чтобы не упасть.
Под ней запружинила шелковая струна, Отрава услышала крики Перчинки и спиной почувствовала черную тушу паука, который гнался за ней. Девушка рванулась вперед и очертя голову бросилась в глотку разбитого окна, усеянную острыми стеклянными зубами, а спустя долю секунды послышался удар: это паук, который так увлекся охотой, что не смог затормозить, врезался в стену башни. Падая в неизвестность, Отрава затаила дыхание от страха. Она не знала, что ждет ее по ту сторону окна. Еще одна бездонная пропасть? Или лестница, упав с которой легко свернуть себе шею и переломать кости?
А потом она так сильно ударилась об пол, что дух вышибло, перед глазами закружились звезды, и Отрава провалилась в беспамятство.

КОРОЛЕВА ПАУТИНЫ

Когда она очнулась, паука не было. Отрава подняла голову с холодного каменного пола и убрала длинные черные пряди, которые каким-то образом попали в рот. Сперва она удивилась и растерялась, а потом, когда память потихоньку вернулась, испытала облегчение. Чем бы ни была комната раньше, сейчас здесь было темно, пусто, да и паутина висела повсюду. По остаткам поломанной мебели удобно расселись вездесущие паукообразные, но, к счастью, это были обычные козявки, а не монстры наподобие того, который еще не так давно покушался на жизнь Отравы.
Девушка заморгала и приподнялась на локте. И все-таки, как долго она была без сознания? Ребра ныли от боли и казались такими хрупкими, будто от любого прикосновения сломаются пополам. На полу остался тоненький след запекшейся крови: на бедре осталась засохшая ссадина, Отрава поранилась осколком оконного стекла. Ей посчастливилось отделаться такой мелочью. Шарик в кармане тоже остался невредим, и это было само по себе маленькое чудо.
Отрава стряхнула с себя пыль и проверила руки и ноги на предмет других повреждений. Какая досада — платье порвалось! Оно, конечно, слишком жесткое и неудобное, но ей все равно было его жалко.
«Ну, — мужественно подумала она, — чем скорее я разберусь с этим, тем скорее отсюда уйду».
Она расправила затекшие плечи и решила осмотреться.
Очень быстро Отрава поняла, что дворец Асинастры лежит в руинах, к тому же заброшенных. Часами бродила она по коридорам и проходам и видела только ветхие стены, выцветшие гобелены, древнюю мебель и везде — паутину, паутину, паутину. Сначала она кралась осторожно и бесшумно, заглядывала в каждую комнату, прежде чем войти; но потом стала увереннее и перестала прятаться от того, чего тут, по-видимому, и близко не было. Наконец она даже потеряла надежду найти кого-то живого и уже едва сдерживалась, чтобы не подать голос и не позвать кого-нибудь.
В то же время повсюду сидели пауки: большие, крошечные, ядовитые и безобидные, они прятались или угрожающе шипели. Отрава привыкла к паукам, и даже смертельно опасные ее не очень беспокоили. Она ведь выросла на Черных болотах, где буквально все живые твари ядовиты. Просто надо уметь от них уворачиваться или знать, как с ними справиться.
«Как много пауков. Где же тогда все мухи?»— удивлялась она.
Странно. Еще с того дня, как она покинула Чайку, очень многое не сходилось. Головоломки Миноги, прямо как из сказки про эльфов, Горюн с его загадочным бредом и то, что он сто лет прожил без еды. Конечно, он просто мог быть не в своем уме, да и Минога тоже. Но они оба, похоже, что-то знали. Они экивоками отговаривали Отраву от путешествия, и оба являли собой пример того, что может случиться, если не последовать их совету. И очень неохотно отвечали на прямые, конкретные вопросы.
А теперь здесь, в этом странном месте, где есть миллионы пауков, но нет мух, Отрава вдруг задалась вопросом: а что эти твари едят? Она вспомнила слова Горюна о Иерофанте и о том, как этот неизвестный господин не удосужился продумать, чем Горюн будет питаться. Кто же он такой и почему Горюн верит, будто у Иерофанта такая власть, что он может даже указывать, чем следует питаться одинокому рыбаку? Может, загадка с пауками и мухами имеет тот же ответ? Или Отрава что-то упустила? И какое отношение это все имело к ней?
Слишком много вопросов для одного раза. Девушка с трудом могла справиться с тем, что было перед ней, — с головокружительной новизной мира, в который она вступила всего несколько недель назад. Неужели действительно прошло столько времени? Время текло не так, как раньше.
Возможно, ее отец и Мелисса уже умерли от старости за те несколько часов, которые она пробыла в королевстве эльфов. Если всерьез задуматься над этим, недолго и ума лишиться.
Нет. Нельзя сейчас вспоминать о доме. А вдруг послание, которое она передала через сердитую девочку-незнакомку, так и не дошло до Чайки? Отрава доверила эти несколько важных слов совершенно незнакомому человеку… Что, если отец так и не узнает, куда делась его старшая дочь, вернется ли и почему она оставила на них с мачехой эту обузу, подкидыша, чтобы они заботились о нем до конца своих дней?
«Азалия. Думай только об Азалии. Это цель твоего путешествия. Ты должна вернуть сестру».
Отрава решила передохнуть, села на пол и достала из котомки яблоко, немного пожалев о том, что бросила второе в мотылька. В пустоте дворца слышалось лишь ее чавканье, да изредка скрип пола под ногами или шорох одежды. Как будто она осталась одна на всем белом свете. И с дороги, кажется, сбилась…
Наконец Отрава поднялась на ноги и пошла дальше. Спать ей пока не хотелось, хотя она не смыкала глаз уже несколько дней. Еще один признак искажения времени вне королевства людей. Интересно, как долго она уже блуждает по этим пропитанным ночью залам и когда, наконец, найдет хоть что-нибудь? Если здесь вообще есть что искать? А вдруг кинжал Элтара не здесь? И где сама королева Асинастра?
Спустя еще несколько часов Отрава все-таки набрела кое на что. Хотя, что это было, она точно не могла сказать.
Девушка уже начала отламывать куски от мебели, подбирать камни и тому подобное, чтобы класть в центре каждой комнаты, помечая пройденный путь. Ее не оставляли смутные подозрения, что она ходит кругами. Очевидно, она ошибалась, потому что ни разу не наткнулась на свои метки, и это угнетало ее все больше. Отрава понимала, насколько огромен дворец.. Она поднималась по винтовым лестницам, прошла через комнаты и коридоры, пока не обнаружила мертвую женщину.
По крайней мере, она выглядела мертвой. Отрава не была в этом уверена и уже боялась доверять собственным глазам. Пауки густо оплели женщину своими сетями. Значит, она пребывает в неподвижности очень давно. Женщина сидела на шикарном деревянном троне, сгорбившись, опустив руки на подлокотники и расставив ноги. На ней было белое платье, изорванное и выцветшее от старости, а под длинными грязными волосами, упавшими на лицо, можно было разглядеть вуаль, скрывающую черты женщины от лба до подбородка. Но больше всего бросался в глаза раздутый живот. Живая или мертвая, но она ждала ребенка.
По комнате были разбросаны древние сокровища. Казалось, что кто-то собрал по всему дворцу все мало-мальски занятные вещицы и сложил их здесь. Если прежде, блуждая по залам, Отрава не нашла ничего примечательнее обычного стола, то тут она обнаружила целое состояние, брошенное гнить. В углах валялись громоздкие доспехи, великолепные мечи уже начали ржаветь, картины в золотых рамках выгорели и покрылись плесенью; груды монет позеленели от времени. И повсюду паутина. Хотя никаких пауков, что само по себе странно. Отрава уже так привыкла к резким торопливым движениям восьминогих обитателей дворца, которые улавливала краем глаза, что отсутствие их ее озадачило.
А потом взгляд Отравы упал на то, от чего ее сердце радостно забилось. Кинжал с раздвоенным наподобие змеиного языка лезвием. Он потускнел, но не покрылся ржавчиной и торчал из забрала шлема с плюмажем, тоже опутанного многослойной кисеей. У девушки не возникло ни малейшего сомнения: она нашла то, что хотел заполучить Элтар.
Она еще раз посмотрела на тело, но кинжал снова притянул к себе ее взгляд. Отрава на цыпочках пересекла темную комнату, не в силах прогнать опасение, что неловкое движение или какой-то звук разбудит покойницу на троне. Нездоровое любопытство чуть не заставило ее дотронуться до сморщенной руки и убедиться, что женщина не представляет угрозы. Но пугливый ребенок, который все еще жил в сердце Отравы, не осмелился этого сделать. Вдруг мертвец встанет на ноги и накинется на нее?
«Забудь об этом, — сказала себе Отрава. — Бери кинжал».
Она присела на корточки возле груды доспехов, которые, словно сухожилиями, были связаны толстыми нитями паутины. Раздвоенное острие кинжала торчало из шлема. Невольно бросив последний тревожный взгляд на неподвижную фигуру на троне, Отрава взялась одной рукой за шлем, а другую, передернувшись от отвращения, запустила в заполнявшую его липкую массу. Вот-вот кожа руки почувствует прикосновение множества паучьих лапок, и потревоженные обитатели шлема поползут по ней, заберутся в волосы… Но ничего подобного не случилось. Девушка нащупала рукоятку кинжала и бесшумно вытащила его. Несколько секунд она разглядывала его, взвесив в руке. Потом вздохнула и обернулась.
Тела не было. У нее все внутри похолодело, — как обычно бывает, если вдруг пропадает то, что не может само сдвинуться с места. На том месте, где раньше была сморщенная женщина, в паутине осталась громадная рваная дыра. Отраву охватила паника, ведь всем людям свойственно бояться мертвецов. Девушка отчаянно озиралась по сторонам, но хозяйки трона нигде не было видно. Отрава попятилась назад, споткнулась о каменную плиту и упала на спину. Удар смягчила котомка, но, открыв глаза, девушка не смогла сдержать крик.
Женщина сидела на потолке. Костлявые пальцы рук и ног вцепились в камень и держались с такой легкостью, как если бы она ползла на четвереньках по полу. Женщина вывернула шею под невероятным углом, и ее спутанные волосы свисали поверх грязной вуали. Но сама вуаль соскользнула, и Отрава увидела глаза. Черные, тусклые жемчужины — совсем как у подкидыша, оставшегося в Чайке. Девушка чувствовала пристальный взгляд, который буквально пригвоздил ее к месту.
Женщина отпустила руки и мертвым грузом упала на пол. Инстинкт подсказывал Отраве, что она должна броситься в сторону или хотя бы закрыть лицо руками. Но она не двинулась с места. Жизнь как будто покинула ее мускулы. Женщина легко приземлилась на четвереньки над распростертой на полу Отравой.. Лицо чудовища было в нескольких дюймах от лица девушки, раздутый живот навалился на живот Отравы. Девушка с болот дрожала от страха, но не могла отвести взгляд от этих черных пустых глаз, не могла вырваться из-под чар, которые парализовали ее.
— <… вори-и-иш-шка… > — Жуткий голос — не голос, а сдавленный скрежет, странный, шуршащий, как будто его издал рот, не приспособленный к человеческой речи. Гнилое, едкое дыхание. Волосы спадали на лицо Отраве, оставляя на коже пыльные волоски паутины. И девушка с ужасающей уверенностью поняла, с кем столкнулась — с самой королевой Асинастрой, перед которой она бессильна.
— а…муженек говорил мне…> <…о ней…?> <…о ней…> а…королева знала, что ты придешь… > <…я?.. > <…я, королева паутины… >
Отрава еле слышала эти слова, потому что взгляд ее утонул в черной пропасти чудовищных глаз, взгляд которых словно проник в девушку и украл у нее способность двигаться. Отрава только чувствовала бешеный ритм предложений, вопросов-ответов, разговор, который женщина вела сама с собой.
— а…муженек не смеет войти… > <… он знает, что сделает королева…> <…да, он знает…> а… когда родится наследник… > <… ну разве он не будет чудным?..> <…чудный наследник королевства… >
Муж? Отрава до сих пор не улавливала смысл. Но о каком муже идет речь?
— а…муж охраняет дворец… > — пробормотала Асинастра, словно прочитав ее мысли. — <…муж подарил мне ребенка…>
Отрава пыталась ошарашено мотнуть головой, когда все поняла, но ее мускулы только слегка дернулись. Неужели она имеет в виду то чудовище? Паука?
Асинастра взяла руку Отравы и положила себе на живот. Девушка пыталась сопротивляться, но у нее не было сил, пока королева удерживала ее взгляд. Сначала Отрава ничего не почувствовала; потом что-то мерзкое зашевелилось под платьем, под кожей, — что-то большое, мохнатое и многоногое. От ужаса у девушки брызнули из глаз слезы. Асинастра выпустила ее руку, и кисть безвольно упала.
— <… дитя… > Даже если бы Отрава не была парализована, она не смогла бы сказать на это ни единого слова.
— <… ей нужен кинжал… > — проскрежетала королева, и Отрава вспомнила, что кинжал по-прежнему зажат в ее руке, хотя теперь она не могла им воспользоваться. — <… наш кинжал?.. > <…мой кинжал…> <…зачем он ей?..> <…она не знает… > <…а может, знает… > <… ты знаешь?.. >
Молчание, которое последовало за этим едва слышным диалогом, дало Отраве понять, что последний вопрос относился к ней. Но она не могла ответить.
— <… кто послал ее? .. > <… кто тебя послал? .. >
И снова Отрава силилась выдавить из себя хоть что-нибудь, но на этот раз Асинастра, кажется, поняла, в чем дело. Она прищурилась, и Отрава почувствовала, как в глотке что-то немного разжалось.
— <… говори… >, Отрава прерывисто вздохнула. — <… говорит .. >
— Прошу аудиенцию, — прохрипела девушка. — По закону Амрэ.
Асинастра злобно пискнула и как ошпаренная отскочила в сторону. Отрава освободилась от парализующего взгляда королевы, и к ней понемногу вернулась способность двигаться. Девушка медленно выпрямилась и поднялась на ноги, пока Асинастра ходила по комнате и шипела.
— <…она просит аудиенции…> <…по за-кону…> <…закону!..>
— И вы не можете причинить мне вред, — твердо сказала Отрава, вспомнив слова Скридла. — Это дело чести.
— <-…думает, она такая умная… > <…жу-ко умная…> <…пока ее ум не очень-то проявил себя…> <…подождем…> <…я подожду…> <…до конца аудиенции…> <-…потом королева полакомится… >
Но Отрава не собиралась задерживаться здесь после аудиенции. Она все еще держала в руке кинжал а другой полезла в карман и достала шарик: холодный черный шарик, который ей дал Элтар.
И тут у нее в голове, словно наяву, раздался голос Брэма: «Шар убьет тебя так же верно, как паук! Эльфы обманщики, Отрава! И ты доверила им свою жизнь».
— <…что там у тебя?..> — проскрипела Асинастра, глядя на нее сквозь свои космы. — <…что там у нее?..>
Выбора нет. Отрава подняла шарик над головой. И тут такая злость охватила ее, что девушка решила отплатить Элтару за все, через что ей пришлось пройти. Она собрала в кулак всю свою отвагу и сказала:
— Королева Асинастра, я воровка короля эльфов.
<…элтар!..> <…элтар!..> — завыла владычица. — <… воровка!.. > <… воро-о-о… >
Но Отрава не дослушала, потому что уже швырнула шарик на каменный пол комнаты. Шарик разбился, и чернота хлынула из него, поглотила Отраву, заглушив эхо криков королевы паутины.

Предыдущая страница 16 Следующая страница


17 Крис Вудинг

НЕЛАДЫ С ЭЛЬФАМ

Когда Отрава очнулась, ее взору предстала великолепно украшенная комната.
Девушка моргнула. Потребовалось несколько секунд, чтобы справиться с удивлением, и еще какое-то время, чтобы понять, куда ее занесло. Потом она наконец узнала обстановку: они во дворце короля эльфов.
Андерсен мяукнул у ее ног.
— Ой, с тобой все в порядке! — воскликнула Перчинка и бросилась ей на шею.
Отрава машинально обняла ее, по-прежнему немного озадаченно. Шарик перенес их обратно — и, главное, всех вместе. Брэм тоже был здесь, и его совсем не радовало то обстоятельство, что мир вдруг взял и перевернулся вверх дном. Он подкручивал ус, пытаясь совладать с растерянностью: еще бы, ведь они все только что волшебным образом перенеслись из одного королевства в другое.
У Отравы камень с души свалился: до последнего мига она, боялась, что Элтар обманет. Но как ни странно, он не подвел. Хотя король и помучил ее изрядно неизвестностью, отказавшись сказать, как действует его волшебство (что Отрава тоже еще не скоро забудет), но шарик ее спас. Не удивительно, что Элтар запретил ей использовать подарок, пока она не достанет кинжал. На нее ему наплевать. Он просто хотел быть уверенным, что получит желаемое.
Дверь комнаты распахнулась, и к ним ворвался Скридл — в сопровождении вездесущих бесенят, которые наперебой что-то ему докладывали, чего-то требовали… Как и в прошлый раз, Скридл в ответ раздавал поручения направо и налево, а потом жестом отослал мелюзгу прочь и подошел к людям. Он широко улыбнулся, показав острые зубы, пригладил волосы и протянул руку.
— Полагаю, у вас кое-что есть для короля Элтара? — обратился он к Отраве.
Девушка посмотрела на кинжал, который держала в руке.
— Где он? — спросила она. Улыбка Скридла стала немного натянутой. — Готовится к очень важному совещанию. — Тогда передайте ему, что перед тем, как отдать кинжал, я хочу получить назад свою сестру.
— Человек, ты, кажется, не понимаешь, — процедил Скридл сквозь зубы. — Во дворец только что прибыли четыре короля, которые представляют три королевства, у каждого своя свита, свои прихоти и личные нужды, а угодить всем — моя работа. Поэтому я очень занять.
— В таком случае не смею вас задерживать, — ответила Отрава. Она не собиралась уступать. — Скажите Элтару, что мы подождем, пока он освободится, и тогда обсудим сделку.
Скридл досадливо чертыхнулся. — Глупая девчонка. У вас, людей, и правда мания величия. Это королевство эльфов, земля моего повелителя. Вы не можете здесь торговаться.
Он поднял руку — в ней оказался кинжал с раздвоенным клинком. В руке у Отравы остался лишь воздух.
Скридл развернулся на каблуках и надменно вышел.
— Ждите здесь, пока мой повелитель не решит, что с вами делать, — бросил он через плечо. С этим он закрыл дверь и повернул в замке ключ.
— М-да… — протянула Отрава в наступившей тишине. — Грубовато.
— «Что с вами делать? — процитировал Брэм. — Мне это не нравится. Звучит так, будто кое-кто не заинтересован в честном обмене.
— Верно, — согласилась Отрава и огляделась. — Если честно, то я начинаю приходить к мысли о том, что нам было бы лучше исчезнуть до возвращения Скридла.
— Ты уверена? — спросила Перчинка. — А может, он действительно вернет тебе сестру?
— Лучше бы он так и сделал — после того, через что мне пришлось пройти, — ответила Отрава. — Но мне было бы спокойнее, если бы мы не сидели тут под замком. Думаю, надо пойти и найти короля. Не хочу, чтобы он решил, будто нами можно помыкать, как вздумается. Он у меня в долгу.
Брэм и Перчинка растерянно переглянулись за спиной у Отравы: они сильно сомневались, что король признает свои обязательства. Но они слишком хорошо знали свою спутницу, чтобы пытаться ее отговорить.
Отрава дернула дверную ручку — скорее просто потому, что не могла придумать ничего лучше, чем в надежде, что дверь поддастся. Потом девушка оглядела комнату. Несмотря на богатое убранство, помещение было удивительно хорошо заперто. Единственным выходом, кроме двери, было арочное окошко, из которого открывался вид на королевство. Перчинка уже стояла у окна, и Отрава догадалась, что она скажет, еще до того, как девочка раскрыла рот.
— Очень высоко, — сообщила Перчинка. Плечи Отравы поникли.
— Но тут есть выступ, — добавила девочка. " — Выступ? — Отрава торопливо подошла к
окну и тоже выглянула. Но ее надежды рассыпались в пыль. То, что Перчинка назвала выступом, было всего лишь декоративным карнизом в несколько дюймов шириной. Отрава посмотрела на до боли красивую долину озера и задумалась.
— Наверняка там где-нибудь будут еще окна, — предположила Перчинка.
Отрава терпеливо вздохнула. У Перчинки было одно непревзойденное качество: упускать самое главное.
— Вполне возможно, — сказала Отрава. — Но какая разница, если мы все равно не можем до них добраться?
— Мы — нет, — согласилась Перчинка. — А вот Андерсен может.
Они повернулись к коту. Тот не слушал их разговор и вдруг понял, что все трое выжидающе смотрят на него. Андерсену стало неловко от такого неожиданного проявления внимания к своей персоне, он съежился и попятился в угол.
— Ты можешь? — спросила у него Отрава. — Пройти по карнизу? — Она уже почти привыкла разговаривать с Андерсеном так, будто он человек, а не животное.
Кот принялся с достоинством умываться, притворившись, что всецело поглощен этим занятием. Отрава вопросительно взглянула на Перчинку. Та только пожала плечами: мол, такой уж он. В итоге, решив, что они прождали достаточно долго, Андерсен вскочил на подоконник и глянул на выступ, потом на Отраву. Трудно представить, каким образом кот может выразить глубокие сомнения в успехе предприятия, но именно это выражение Отрава увидела на его мордочке — ясно и отчетливо, как если бы он открыл рот и сказал: «Ты что, правда хочешь, чтобы я залез туда?»
— Ну, если не можешь, найдем какой-нибудь другой способ, — ответила Отрава.
Кот оскорбился. Такие горделивые создания, как коты, всегда попадаются «на слабо». Он грациозно поставил одну лапу на карниз и через миг ловко спустился на выступ. Отрава могла поклясться, что видела, как, прежде чем пуститься быстрой трусцой по опасно узкому карнизу, Андерсен покачал головой: «Поверить не могу, что согласился на такое». Перчинка встревожено кусала губы, пока кот не исчез из виду.
— Надеюсь, с ним ничего не случится, — сказала она.
Отрава попыталась найти какие-то искренние и утешительные слова, но любезности были не по ее части. Она была полной противоположностью Перчинке: там, где Перчинка оказывалась глупенькой, беспомощной и жутко наивной, Отрава проявляла жесткость, подозрительность и проворство. И все же ей хотелось защитить эту белокурую девочку, как собственную сестру. Она с ужасом вспоминала о том, что чуть не бросила малышку в доме Мэб. Теперь Отрава чувствовала себя в ответе за Перчинку, потому что вытащила ее на свет из мрачного рабства костяной ведьмы. За девочкой требовалось присматривать, и Отраве почему-то была приятна роль защитницы.
Но дело было не только в этом. Отрава завидовала тому, какой жизнерадостной, светлой и невинной была Перчинка. Отрава выросла в темной глуши Черных болот, но и у Перчинки, наверное, было такое же невеселое детство. Тем не менее, у них не было почти ничего общего. Иногда Отрава хотела походить на Перчинку — чтобы никакие беды и трудности на свете не могли всерьез расстроить ее. Но она знала: это невозможно. Цинизм — эта такая дорога, раз в жизни ступив на которую, приходится идти до конца, и вернуться невозможно.
Они ждали. Время шло. Оставаясь в заточении, Отрава не могла сидеть на одном месте и начала искать другие способы выбраться, на случай, если Андерсену ничего не удастся. Только после того, как кот ушел, она засомневалась, сумеет ли он что-нибудь сделать, выбравшись на свободу. Кто ему поможет? Да и много ли может кот?
Она еще ломала себе голову, когда услышала, как кто-то скребется в дверь снаружи.
— Андерсен! — воскликнула Перчинка и бросилась к двери.
Остальные столпились вокруг. Через секунду скрежет прекратился и что-то задребезжало.
— Что это было? — спросила Перчинка.
— Ключ, — ответил Брэм. — Он еще торчит в замке.
Ключ снова забренчал: это Андерсен бил по нему лапой.
— Он не сможет его повернуть, — сказала Отрава. — Надо вытолкнуть ключ.
Андерсен согласно мяукнул.
Они быстро нашли, что просунуть в замочную скважину — длинную и тонкую свечку из канделябра. Небольшое усилие — и ключ со звоном упал по ту сторону двери. Потом они услышали, как кот потащил его по полу и просунул под дверь. Перчинка восхищенно захлопала в ладоши, Отрава подхватила ключ и открыла дверь. Андерсен самодовольно приосанился. Перчинка схватила его в охапку и начала гладить и почесывать, бормоча что-то ласковое, пока Отраве чуть не стало стыдно за нее.
— Этот кот какой-то ненастоящий, — в который уже раз буркнул Брэм.
— Но ты же не станешь спорить, что он молодец, — ответила Отрава.
Они выглянули в пустой коридор, выложенный тем же великолепным нефритом, что и весь дворец короля эльфов.
— Ну, куда теперь? — спросил Брэм. Отрава посмотрела на кота.
— Вряд ли ты сможешь найти нам Элтара, да? — с вызовом спросила она.
Девушка уже поняла: когда дело касается их необычного спутника, не стоит заранее сбрасывать со счетов даже самую невероятную возможность.
Андерсен выпрыгнул из объятий Перчинки, встряхнулся и мяукнул.
— Звучит как «да», — сказала Перчинка.
— Замечательно, — с сарказмом проворчал Брэм.

* * *

Если раньше Отрава думала, что Андерсен довольно странный котяра, то в следующие полчаса поняла: это еще мягко сказано. У зверя было просто феноменальное чутье. Он безошибочно вел друзей сквозь лабиринт коридоров, вверх и вниз по лестницам, причем окольными путями, которыми мало кто пользовался. По дороге им попались несколько эльфов, но те встречали людей лишь отвращением, а то и вовсе делали вид, будто не видят их. Отраве и ее спутникам только того и надо было.
В конце концов они пришли к маленькой и на вид вполне безобидной двери в нише пустующего, заброшенного коридора. Андерсен, по-видимому, хотел, чтобы они вошли внутрь, что они и сделали. Все четверо оказались в каком-то узком лазе, по которому можно было пройти только гуськом. Света не было, если не считать солнечных лучей, что пробивались через решетку где-то вдалеке.
— Что это за место? — спросил Брэм. Отрава закрыла за собой дверь, и они погрузились в темноту.
— Могу только предположить, что мы между стенами.
— Между стенами… — ровно повторил Брэм, напрашиваясь на продолжение темы.
— В таком большом месте, как это, должно быть пустое пространство между комнатами, — объяснила Отрава. — Для того чтобы воздух проникал во все закоулки замка. Даже эльфам нужно дышать. По крайней мере, большинству из них.
— Откуда ты все это знаешь? — удивился Брэм. Видно, ему не понравилось, что ему объясняют такие простые вещи.
— А помнишь, я рассказывала про сказку о принце и тиграх? Дальше он воспользовался вентиляционными ходами дворца, чтобы добраться до принцессы. Он шел на аромат ее духов. А потом выкрал ее прямо из-под носа у визиря.
— Как романтично! — пропищала Перчинка. — Когда-нибудь я расскажу тебе всю сказку, — пообещала Отрава и удивилась самой себе. — Думаю, мне тоже стоит послушать, — сухо
вставил Брэм. — Эта «сказка» больше похожа на руководство по выживанию.
Отрава не ответила на эту язвительную реплику, потому что поразилась внезапно пришедшей в голову мысли. Как объяснить то странное чувство, которое не давало ей покоя с тех самых пор, как она покинула Чайку: будто сюжеты сказок, которых она начиталась, начали сбываться?
— Ты уверен, что знаешь, куда мы идем? — спросила Отрава у Андерсена.
Тот обиженно мяукнул в ответ. — Не забывай, он пришел в дом Мэб из королевства эльфов, — напомнила Перчинка. — Он здесь все ходы знает.
— Хочешь сказать, он уже бывал тут? — спросила Отрава. — Во дворце?
Девочка пожала плечами: — А почему нет? По-моему, он прекрасно представляет, куда нужно идти, а? Может, он очень долго жил здесь. Не знаю, он не говорил.
— Она права? — спросила Отрава у кота, но тот предпочел держать свои тайны при себе.
До конца пути еще было далеко. Казалось, лаз тянулся на мили, в нем было много поворотов. Очень скоро они вспотели, запарились, да еще и испачкались в пыли со стен. Они проходили мимо искусно сделанных решеток самых разных размеров, откуда можно было заглянуть в комнаты дворца. В кухне копошились феи с острыми зубами: они спорили о том, как следует готовить то или иное блюдо, « и ругались не хуже пьяных матросов. Еще была комната, настолько богато украшенная самоцветами и золотом, что от сокровищ слепило глаза. Путники заглянули в огромную библиотеку — под ними простирались длиннющие ряды книг. Но каждый раз Андерсен торопил их и нетерпеливо шипел, если они задерживались.
Именно из-за спешки Отрава не сразу заметила, что Перчинка отстала. Испуганно вздрогнув, она потянула Брэма за рукав, и тот остановился. Андерсен прискакал обратно узнать, что стряслось.
— Подождите, — шепнула Отрава, зная, что через решетки их могут услышать эльфы.. — Я сейчас вернусь.
Она нашла Перчинку за первым же углом. Девочка стояла на цыпочках, вцепившись пальцами в железную решетку, и смотрела внутрь. Отрава подошла к ней.
— Что это ты тут делаешь? — прошептала она. — Смотрю, — мечтательно пропела Перчинка. — Какая красивая. Принцесса. Совсем как в той сказке.

Предыдущая страница 17 Следующая страница


Отрава 18

Отрава закатила глаза и оттолкнула девочку, собираясь посмеяться над глупышкой. Но ее скептицизм испарился, когда она увидела молодую женщину, о которой шла речь.
Она была похожа на видение, на прекрасный сон, который неведомо как воплотился наяву. Высокая, стройная, волосы спадают на плечи золотистыми струями и медленно покачиваются при каждом движении, как живые. Овал ее лица был само совершенство. Платье в тон волосам облегало стан и было сшито из легкой воздушной ткани, которая мерцала, словно брызги у подножия водопада. Молочно-белая кожа, неестественно безупречная, и все черты какие-то чужие, нечеловеческие, будто ее изваяли из камня. Бескрайняя синева глаз, не запятнанная омутами зрачков, чистая, как небо весенним утром.
У Отравы перехватило дыхание. Волшебная принцесса была очаровательна. Она стояла в комнате одна и ждала чего-то или кого-то, и даже малейшее движение, казалось, трогало за душу. Женщина вздохнула, и этот звук был похож на шелест осеннего ветерка, что колышет опавшие листья, или на взмах птичьих крыльев. Отраву мучили вопросы о том, кто это, почему она здесь, чего она ждет… Но усилием воли она заставила себя отбросить эти мысли. У них нет времени на досужие вымыслы. Удержавшись от соблазна вновь взглянуть на принцессу, Отрава схватила Перчинку за запястье и потащила за собой. Перчинка жалобно пискнула, но сопротивляться не стала. Они догнали остальных, но обе чувствовали, что оставили позади частицу самих себя и, покинув такую красоту, пошли поперек собственной природы.
— Где вас носило? — спросил Брэм, вернув их с небес на землю.
Наверное, еще целую вечность они шли по узенькому проходу. Когда Андерсен наконец остановился и они догнали его, сил уже не оставалось. Кот сидел рядом с решеткой — ничем не примечательной, такой же, как десятки других. Во мраке она была почти невидимой. Отрава присела на корточки рядом с котом и стала смотреть, куда он их привел.
Комната была элегантно обставлена и завешана гобеленами с батальными сценами. И совершенно пуста.
Отрава сама могла догадаться, кто сейчас войдет. Андерсен знал, куда идти. Должно быть, он так же бродил по этому лазу когда-то давно, в неясных глубинах прошлого.
В комнату вошел Элтар в сопровождении Скридла, своего угодливого и неприветливого секретаря. Это были покои короля эльфов.
— Закрой дверь, Скридл, — приказал Элтар. Его тон выдавал злость и нетерпение.
Скридл выполнил распоряжение. — Надо придумать план, — вдруг бросил Элар и зашагал по комнате. — Так больше продолжаться не может.
— Полностью согласен. — Скридл закивал свой заостренной к макушке головой. — Надо что-то делать.
— Ох уж эти люди! — выплюнул Элтар. У Отравы мурашки пробежали по спине.
— Воистину, это самое назойливое и неприятное племя, мой повелитель, — поддакнул Скридл. — Могу я спросить: ваши закрытые переговоры с другими королями принесли какие-то плоды?
— Xa! — горько хмыкнул Элтар. — Когда мы вообще могли о чем-то договориться? Гругарот все еще никак не забудет Мигогнимара и с трудом терпит мое общество. Амбиликус такой подозрительный, что шагу сделать не решается. Один Гомм, может, и готов быть моим союзником, но иметь с ним дело — все равно, что оседлать быка. Он ничего не понимает в тонкостях.
Перчинка тоже прижалась решетке, пытаясь разглядеть, что происходит, и Отрава немного подвинулась.
— О чем это они? — прошептала Перчинка. Отрава прижала палец к губам.
— Мой повелитель не должен падать духом, — произнес Скридл, подняв брови над своими круглыми очками. — Предстоит еще нанести визит Иерофанту. Владыки всех королевств будут там. И многих пугает то, чем занимается Иерофант, мой повелитель. Они не поддержат его.
— Естественно, их пугает! Кто знает, что из этого выйдет?
Элтар вдруг пересек комнату и встал перед решеткой, из которой выглядывали Отрава и Перчинка. Перчинка хотела было взвизгнуть, но Брэм зажал ей рот ладонью.
— Как нелепо, — размышлял король эльфов. — Люди стоят на низшей ступени иерархии королевств, и, тем не менее, один единственный из них может нагнать столько страху. Что в них такого особенного, Скридл? Почему только они могут стать Иерофантами?
Скридл немного помедлил с ответом. — Может, у них есть что-то, чего нет у других pac? — предположил он.
— И что же это? — рассмеялся Элтар, тряхнув огненно-рыжей гривой. — Полная неспособность к сотрудничеству? Манера, то и дело, затевать длительное и бессмысленное истребление себе подобных? Клянусь, даже животные из их королевства пользуются у меня большим уважением. Свой дар разума они расточают на эгоистичные и варварские поступки. Когда-нибудь, когда они потеряют своего драгоценного хранителя, я направлю свои войска в их королевство и сотру их с лица земли. И все будут считать меня героем. — Он зашагал в другой конец комнаты, восклицая: — Паразиты!
— Мой повелитель, — произнес Скридл, поправив очки, и смущенно прокашлялся. — Смею вам напомнить, что я сам наполовину человек.
— Стыдись этого, — ответил Элтар. — Будь ты чистокровным эльфом, я бы сделал тебя своей правой рукой, а не просто секретарем. У тебя есть все, что мне нужно, Скридл. Кроме родословной.
— Быть в услужении у вас — честь для меня, мой повелитель, — смиренно сказал Скридл. — О большем я и помыслить не могу.
— Что ж. — Элтар несколько раз вздохнул, чтобы успокоиться после тирады о роде человеческом. — Мы должны приготовить кортеж. Соберите свиту в библиотеке. Мы немедленно отправляемся в замок Иерофанта.
— Господин, — в руках у Скридла появилась его книга и раскрылась, — есть еще одно дело, которое нужно решить.
— Что за дело? А, эти люди? — Именно.
— Неужели мне надо говорить, что с ними сделать?
— Я уточняю из опасения неправильно понять моего повелителя и поступить неверно, — почтительно ответил Скридл.
— Убить их. Убить, разумеется.
У Отравы кровь застыла в жилах.
— Я так и думал. — Скридл захлопнул книгу, и они оба покинули комнату.
Перчинка и Отрава стояли в узком проходе и смотрели друг на друга.
— Убить нас? — пискнула Перчинка.
— Вот вам и эльфы, — пробурчал Брэм. — Им ни секунды нельзя доверять.
— Они узнают, что мы сбежали! — Голос Перчинки зазвенел от страха. — Они будут искать нас!
— Не бойся, Перчинка, — сказала Отрава, и ее лиловые глаза засияли в душной темноте. — Мы успеем убежать!
Но голос выдавал ее тревогу. Слова короля эльфов потрясли ее — не потому, что она испугалась за свою жизнь, а потому, что теперь точно знала: Элтар намеренно их предал. Он и не собирался возвращать ей Азалию, чтобы выполнить свою часть уговора. До этой минуты Отрава надеялась, что Элтар сам вернет ей сестру, но теперь поняла, что эти надежды тщетны. Какое-то мгновение она колебалась на грани отчаяния. Но потом приняла новое решение, и оно придало ей сил. Если король эльфов не желает отдавать Азалию, Отрава заберет ее сама. Во что бы то ни стало. И если она слишком слаба, чтобы угрожать такому могущественному существу, то теперь знает, кого он по-настоящему боится.
— Мы успеем убежать? — эхом отозвался Брэм. — А куда?
— Ты же слышал, что они направляются в замок Иерофанта, — ответила Отрава. — Я все равно собиралась перекинуться с ним парой слов. И, судя по словам Элтара, там нам вообще ничто не угрожает. По крайней мере, он человек.
— Ты хочешь, чтобы мы смешались со свитой короля эльфов?
— А ты догадлив, — улыбнулась Отрава. — Именно это я имею в виду.
Брэм задумался. — Если бы у меня была идея получше…— буркнул он.
— После того, что нам уже пришлось пережить, ты еще боишься? — Отрава улыбнулась и ободряюще похлопала его по плечу. — Неужели это так сложно?
Андерсен у ее ног язвительно мяукнул.

СКАЗКА

Замок Иерофанта стоял на вершине скалы, излучая мрачный свет в эту темную дождливую ночь. В горах вокруг лил проливной дождь, и черное одеяло туч то и дело озарялось бесшумной вспышкой молнии, а потом где-то вдалеке по небу прокатывался гром.
Замок казался единственным признаком жизни в этом холодном и бесцветном королевстве. Большой и одинокий, он тяжело приник к скалистой вершине — нагромождение вытесанных из горного камня башенок, зубчатых парапетов и шпилей. Замок построили на неровной земле, поэтому он тоже был неправильной формы, повторяя контуры голой серой скалы и венчая ее несколько кособоко — западное крыло располагалось ниже основной части замка. Во тьме он казался лишь непроницаемо черной тенью на фоне неба. Десятки окон сияли, словно россыпь рукотворных звезд.
Если бы у Отравы и был план, как смешаться со свитой короля эльфов, то он все равно бы не понадобился. Ее человеческое воображение нарисовало целый караван экипажей наподобие кареты, в которой они сами прибыли во дворец. Но попасть из одного королевства в другое можно и не преодолевая больших расстояний.
Памятуя о словах Элтара, Отрава и ее спутники вернулись по коридору к библиотеке, которую видели через решетку по пути в королевские покои. Немного сноровки и молодецкой силы Брэма — и они вытащили решетку, протиснулись внутрь и спустились по полкам книжного стеллажа на одно из огражденных перильцами дорожек, которые тянулись на разной высоте вдоль проходов между шкафами. Там они и притаились. Вскоре явился Элтар.
У Отравы упало сердце. Его свита состояла только из десяти эльфов, четверо из которых были охранниками, а остальные — всякие наяды, ундины и дриады. Скридл тоже был здесь. Секретарь буквально подпрыгивал от беспокойства и раздражения: должно быть, он уже обнаружил, что люди вырвались из плена. Интересно, подумала Отрава, сказал он Элтару или еще нет?
Тем не менее, досада Скридла Отраву не очень-то утешила. В свиту Элтара незамеченными проскользнуть не удастся. Лучшее, на что можно надеяться, — это пойти следом и узнать дорогу.
Пока Отрава и ее спутники наблюдали, Элтар подошел к какой-то большой книге, лежавшей на пюпитре в конце прохода, над которым как раз и прятались люди. Огромная книга в красном кожаном переплете, с пожелтевшими страницами. Элтар небрежно открыл ее, нашел страницу где-то посредине и начал читать. Отрава вытянула шею, напряженно прислушиваясь, но он говорил на незнакомом ей языке. И только когда Андерсен начал тихо шипеть, она заметила неладное.
У кота шерсть встала дыбом, он прильнул к полу, спрятавшись за Перчинку, как будто боялся, что потолок рухнет ему на голову. Перчинка сама съежилась от страха, и отдельные волоски ее белокурых локонов воспарили над головой, словно наэлектризованные. Воздух вокруг сгустился, и Отрава поняла, что ей становится труднее дышать. Брэм угрюмо нахмурился под широкими полями шляпы, и у него усы подрагивали. Какая-то сила, энергия скапливалась в библиотеке, а они прежде даже не подозревали, что могут ее ощущать. Все как будто разом исказилось. А потом вернулось к нормальному состоянию. Отрава с облегчением выдохнула.
— Что это было? — пробормотал Брэм. — Какая-то магия?
— Возможно, — ответила Отрава, наблюдая за Элтаром.
Король эльфов закрыл книгу и вышел из библиотеки, а за ним последовала и вся свита.
— Пошли, — сказал Брэм. Они быстро спустились с балкона. К тому времени эльфы покинули библиотеку через большие двойные двери. Их шаги эхом отдавались в тишине, приглушенные весом знаний, которые содержали книги на полках. Отрава со скрипом приоткрыла дверь и выглянула наружу, затем обернулась со странным выражением на лице и толкнула дверь. Они покинули библиотеку, но оказались в совершенно неожиданном месте.
К коридору вел проход в форме буквы «Т». Сам коридор нельзя было назвать красивым, но странно то, что и весь дворец теперь выглядел как-то по-другому. Исчезли нефритовые стены и элегантная отделка, которой блистал дворец короля эльфов. Стены были сложены из черных каменных блоков, от которых все казалось мрачным и унылым. Даже воздух здесь был холодный и влажный. Слышался слабый непрекращающийся шепот. Брэм склонил голову и прислушался, пытаясь определить, что это такое. А потом над головой прокатился зловещий гром, и он понял: это просто шепот дождя.
Сложив вместе странные ощущения, которые они испытали в библиотеке, внезапную смену декораций и погоды, Отрава пришла к удивительному, но вполне правдоподобному выводу.
— Мы на месте, — сказала она. — Где? — переспросила Перчинка, пытаясь выманить Андерсена из угла, куда он шмыгнул, испугавшись грома.
— В замке Иерофанта, — объявила Отрава. — Верно, — раздался голос. — И я уже давно вас поджидаю.
Они обернулись посмотреть, кто это сказал, но Отрава узнала голос еще до того, как увидела своего старого приятеля-путешественника. Хотя сейчас на нем и было красивое одеяние (а Отрава не привыкла видеть его в чем-то кроме потертой одежды, которую он носил на болотах), она узнала бы этот голос с закрытыми глазами. Ведь там, в Чайке, она столько раз слушала, как он рассказывал ей сказки о чудесах и тайнах.
— Парус?— не веря своим глазам, воскликнула она. — Привет, Отрава, — улыбнулся он, и девушка бросилась к нему с распростертыми объятиями. — Осторожней, пожалей мои старые ребра!

* * *

В очаге потрескивал огонь; Андерсен заснул на коврике, его бока мирно вздымались и опускались.
Отрава, Брэм и Перчинка сидели в креслах в маленькой уютной комнатке. Кресла были уже старые, потертые, побитые, но именно оттого очень удобные. Брэм клевал носом: жара и сытный ужин, который они только что закончили, сморили его. Теперь все сидели, попивая кофе с шоколадом — самый вкусный напиток, какой доводилось пробовать Отраве и Перчинке (потому что обе выросли далеко от хорошей и вкусной пищи).
Рядом сидел Парус. Он с любопытством разглядывал их, попыхивая роскошным кальяном. Эта комната была во многом похожа на ту, в Чайке, где они с Отравой часами сидели и говорили о всякой всячине. Такой же огонь, кресла, стеллажи с рядами тяжелых томов, так же вокруг разбросаны свитки и книги для записей. Очевидно, Парус всегда обустраивал жилище на собственный вкус.
Отрава счастливо вздохнула. Впервые за долгое время она чувствовала себя по-настоящему защищенной. И ей так не хотелось омрачать радость этой минуты, что она сотню раз останавливала себя, прежде чем задать своему старому другу все накопившиеся вопросы. Девушка решила сначала рассказать ему о своем путешествии: на этот раз у нее была история для него, и уж эта-то история точно была неоспоримо правдивой, к тому же не менее захватывающей, чем волшебные сказки. Снаружи бушевала гроза, но каменные стены замка Иерофанта защищали усталых путников от ее неистовства.
— Ответы… — наконец прохрипел Парус. При свете пламени и его морщинистое лицо напоминало гористый пейзаж. — Полагаю, тебе нужны ответы.
Брэм сонно пошевелился. Его все равно это мало беспокоило. Отрава неохотно снова посмотрела на Паруса. Интересно, какие ответы могут нарушить редкое спокойствие, которое она нашла в этих стенах? Перчинка была на седьмом небе от кофе с шоколадом, поэтому не обращала внимания ни на что иное.
— Как там дома? — спросила Отрава. — Начни с этого.
— Об этом я знаю не больше твоего, — виновато ответил Парус. — Я ушел оттуда через несколько дней после тебя. Твой отец и мачеха… справлялись. С подкидышем. Некоторые матери из деревни помогают им.
— А что девочка? Девочка с посланием? — Какая девочка? — удивился Парус, и Отрава объяснила, что встретила в Крепости девочку, через которую передала свои извинения отцу.
— Если она и появлялась в деревне, то уже после моего ухода, — ответил Парус.
Отрава почувствовала странную грусть. Сам факт, что у Паруса было так мало новостей, указывал на то, что дома не все в порядке. А как могло быть иначе? Она отбросила эту мысль, решив, что ей следовало ожидать такого.
— Я ничего не знал о Миноге, Отрава, — сказал Парус. — Мне очень жаль. Если бы я понимал, насколько он опасен…
— Почему ты не взял меня с собой? — устало перебила его девушка. — У тебя, похоже, нет проблем с перемещением между королевствами, раз ты здесь. Ты мог отвести меня к королю эльфов. Почему… почему ты заставил меня пройти через все это?
— Я не имел права вмешиваться, — подчеркнул он. — Не мог. Только не так. Ты должна была сделать все сама. Все, что я мог, — это указать тебе верное направление.

Предыдущая страница 18 Следующая страница


19 Крис Вудинг

— В этом есть смысл, — язвительно произнесла Отрава. Минога, Горюн, теперь вот Парус. Она устала от этих бесконечных загадок. — Просто скажи мне, кто ты и что ты, Парус.
Старик согласился. Он снова заговорил в том размеренном ритме, как когда рассказывал Отраве свои сказки на ночь.
— Нас таких много, Не знаю сколько. Иногда мы узнаем друг друга, но одна из наших целей— оставаться неузнанными. Те, кто знает нас — а их немного, — называют нас хранителями древностей, архивариусами. Вполне подходящее имя, на мой взгляд.
Он со стоном расправил плечи, и позвоночник громко хрустнул. Потом Парус поуютнее устроился в кресле и втянул немного дыма из трубки кальяна. Его публика расслабилась, и он неспешно продолжал свой рассказ.
— Мы пишем историю королевств, — продолжил старик. — Собираем биографии. Причем не только собираем, но и участвуем в них, наблюдаем за ними, а где нужно, и помогаем. Архивариусы не принадлежат ни к какому народу, не являются подданными какого-то короля. Архивариусом может быть кто угодно — человек, эльф, тролль, карлик или любой из сотни иных рас. Мы впитываем в себя легенды, предания, мифы наших народов, наблюдаем за рождением новых сказок. И все записываем, храним здесь, в замке Иерофанта. — Он помедлил для большего эффекта, затянулся и выпустил тонкую струйку ароматного дыма. А потом, размашистым жестом указав на стеллажи вокруг, добавил: — На этих полках хранится вся история творения, с того самого времени, как появились королевства, и до сегодняшнего дня. Все важное, что когда-либо было сказано, подумано или сделано, лежит в наших библиотеках.
У Отравы от удивления расширились глаза. — Не может быть, — выдохнула она.
— Иерофант сам решает, чему быть, предупредил ее Парус.
— Покажи мне.

* * *

Библиотека Иерофанта не поддавалась никаким описаниям.
Отрава никогда не видела столько книг. Но еще больше поражало то, сколько книг она не сможет увидеть, потому что Великая Библиотека состояла из целого лабиринта стеллажей, стоящих так плотно, что невозможно догадаться, как далеко они тянутся. В коридоре, где она стояла, было шесть балконов, верхний из которых терялся во тьме под сводами зала, по одному балкону на каждый уровень библиотеки, не считая самого нижнего, на котором они находились. Семь уровней, как сказал Парус, размещались каждый на своем плане библиотеки, чтобы каким-то немыслимым образом соединяться воедино. Иногда потолок нависал так низко, что голова почти упиралась в него. А бывало, взмывал так высоко, и мостики взлетали между пропастью книг. Проходы извивались и виляли, будто живые, и Отраве казалось, что она находится внутри колец змеи с рядами ребер.
— Насколько же она велика? — спросила девушка изумленно.
— Здесь невозможно говорить о размере, — ответил Парус. — Великая Библиотека не ограничивается стенами или даже границами королевств. Она проникает везде, где есть книги. В любом королевстве ты можешь попасть в любую библиотеку через эти ряды, если знать, где искать.
Отраве вдруг захотелось, чтобы Брэм и Перчинка тоже увидели все это великолепие, но они уснули прямо в креслах, и она не стала их беспокоить.
— Можно посмотреть какую-нибудь книгу? — спросила Отрава. — Как ты находишь здесь то, что тебе требуется?
Парус засмеялся:
— Не закидывай меня вопросами. Ориентироваться в библиотеке учат всех архивариусов. Скажем так: это непросто, так что смотри, не отходи от меня, а то заблудишься. Так ты хотела посмотреть книги ну дай-ка подумать…
Девушка последовала за ним по темным лабиринтам Великой Библиотеки. По стенам висели фонари, но проход был слишком широким, и вдоль стеллажей скапливалась тьма. Отрава с любопытством покосилась на фонари, но Парус предвосхитил ее вопрос.
— Не беспокойся. Здесь больше магии, чем можно вообразить. Ты не сможешь сжечь книгу, как и разорвать ее руками.
Отрава смотрела на старого друга, который уверенно шагал рядом. Это был тот же папаша Парус, с непослушной седой шевелюрой, крупным носом и добрыми глазами. Мантия ученого мало его изменила. За исключением того, что теперь Отрава узнала: Парус — архивариус, собиратель жизней, а это значило, что он — вовсе не тот Парус, которого она знала дома.
— А почему ты ничего не сказал мне раньше? — спросила Отрава, пока они шли.
— Ты сердишься? — Нет, — ответила Отрава. Она и правда не чувствовала себя обманутой. — Мне просто интересно.
— Я не мог сказать. — Так я и думала, — проговорила она. — Это потому, что ты наблюдал за мной?
— Умница, Отрава, — одобрительно сказал старик. — Я наблюдал за тобой. Помимо остальных. Ты же знаешь, я много путешествую. Но из всех людей, кого я приметил, пристальнее всего я следил за твоей судьбой.
Отрава кивнула, размышляя над этим. — А почему ты выбрал меня?
— У меня, если можно так сказать, чутье на это. Оно есть у всех архивариусов, в большей или. меньшей степени. Со временем учишься замечать ростки авантюризма в сердцах людей, даже в раннем детстве.
— Но если бы Элтар не послал Пугало украсть Азалию…
— Ты бы все равно в конце концов ушла, Отрава, — перебил ее Парус. — Вмешательство Элтара лишь столкнуло тебя с мертвой точки. Не будь его, было бы что-то другое. Хотя, может, и нет…— он пожал плечами. — Непредсказуемость — обычное дело в нашей работе. Зачастую те, у кого есть шанс стать великими, предпочитают не пользоваться им. Это зависит от обстоятельств или судьбы, которая располагает по-другому. Вот почему мы расставляем сети, намечаем новые цели, ждем и наблюдаем. Герои и злодеи — две стороны одной монеты, Отрава. Иногда упускаешь момент и приходится пересматривать истории, сказки и легенды, чтобы вернуть его. Но рано или поздно все знания приходят к нам.
— А здесь есть книга про меня? — спросила Отрава.
— Конечно.
— Можно посмотреть?
Парус снисходительно улыбнулся: — Нет, пока она не закончена. — Ты пишешь ее?
— Нет, — ответил Парус. — Мы только наблюдаем. А через нас книги пишутся сами.
Отрава озадаченно нахмурилась: — Ничего не понимаю…
— Тогда смотри, — сказал Парус.
Он снял с полки массивный том с железной застежкой и положил его на столик в нише для чтения. Парус зажег фонарь над столом, и они с Отравой присели на скамейку.
— «Аламбар Берла, — вслух прочла Отрава слова на обложке книги, что лежала перед ними на столе.
Сама обложка была расшита потускневшим золотом. Парус перелистал книгу и раскрыл где-то посредине. Текст был написан идеально ровным шрифтом без помарок и клякс.
Парус наклонился и начал читать.
И хотя мужчины и женщины рядом с ним падали замертво, Аламбар не оставил сражения, и казалось, будто он заколдован. Стрелы эльфов пронзали воздух, но ни одна не попала ему в грудь. Высоко воздев меч свой, созывал он соратников. И люди Джемара услышали его зов и вняли ему, и наполнились отвагой серди, а их. С новыми силами обрушились они на врага. И дрогнуло 'тогда войско эльфов, ибо многие' из них пали в бою, и земля у стен Джемара потемнела от эльфийской крови.
К тому времени как Парус закончил, Отрава уже прочитала несколько абзацев вперед.
— Так кто такой Аламбар Берл? — спросила она.
— Он был героем последних дней Многосторонней войны, — объяснил Парус. — Когда наш народ утратил единство и люди стали вести бесконечные войны друг с другом, явились эльфы— захватчики. Тогда ими правил другой король, но за годы они мало изменились. Мы яростно сопротивлялись, но эльфам все же удалось оттеснить нас с равнин в холмы, горы, подземные копи и болота. Аламбар был великим воином, легендой тех лет.
— Как он погиб? — спросила Отрава, перелистывая по несколько страниц сразу, пока не дошла до последней.
Она быстро пробежала глазами заключительный абзац:
И тогда Аламбар взял Сизэллу за руку, посмотрел ей в глаза и торжественно произнес: «Клянусь, мы не долго будем скрываться в тени. Несчастья лишь укрепят наш дух. Мы объединимся, и тогда никто не сможет одолеть нас. Кровь, что течет в наших жилах, проявит себя, и королевство снова станет нашим».
Сизэлла знала, что ее муж говорит правду. Они вместе вернулись в горное поселение, где темнели на фоне закатного неба недостроенные дома.
Отрава растерялась. — Я думала, это биографии. Как можно считать ее законченной, если герой еще жив?
— Ты всегда торопишься с выводами, Отрава, — улыбнулся Парус. — Биография не должна обязательно заканчиваться чьей-то смертью. Это же не некролог. Аламбар жил до старости вместе с Сизэллой. О его смерти где-то написано. А это его история. Хотя он и продолжал жить дальше, но история кончается здесь. Рассказ начался с того, как юноша добровольцем отправился сражаться в Многосторонней войне, мы видим, как он возмужал и стал героем. Но все заканчивается поражением, которое нанесли людям эльфы. Что было до этого и что стало с Аламбаром потом — не так важно. Мы рассказчики, Отрава, и трудимся на Иерофанта, который является главным рассказчиком. Рассказчики не пишут подробности, если на то нет необходимости. Вся эта скучная работа достается историкам.
— Кажется, я понимаю, — ответила Отрава. — Значит, у человека может быть только одна легенда?
— Нет, у некоторых бывает две, три и больше. У кого-то очень много легенд. Иногда они связаны в одну большую историю, иногда совершенно самостоятельны. А у большинства людей их вовсе нет. Нас, архивариусов, много, но мы не можем описать жизнь каждого. Поэтому выбираем лишь те жизни, которые наиболее важны для мира. То, что мы видим и узнаем, узнают и книги, благодаря магии Иерофанта. А потом они пишут себя сами.
— Так значит, моя история уже началась? — спросила Отрава, заправив черные волосы за уши.
— Да. — Тогда почему я не могу на нее взглянуть? — Потому что все страницы пустые.
Отрава непонимающе хмыкнула. — Нельзя рассказать половину истории. Нельзя написать половину книги. То, что ты решишь сделать дальше, может в корне изменить все предыдущие события. Если бы ты вдруг решила убить своих друзей, пока они спят…
— С какой еще стати? — возмущенно перебила Отрава.
— Выслушай меня сначала, — терпеливо ответил Парус. — Если бы ты сделала это, то все бы выступило в новом свете. Вместо истории о путешествии Отравы из Чайки, девушки, которая отправилась спасать свою сестру, это будет жуткая история о том, как маленькая девочка стала хладнокровной убийцей. Изменится сам стиль повествования. Понимаешь? Или ты можешь умереть прямо сейчас, тогда окажется, что это совсем не твоя история, а Брэма и Перчинки, а ты была лишь второстепенным персонажем. Перед тем как записать, нужно знать всю историю полностью, ведь сюжет может внезапно измениться до неузнаваемости. В этом вся прелесть, Отрава. Никогда не знаешь, что произойдет дальше. Когда история закончится, можно будет увидеть текст. Но пока его не существует.
Отрава почесала переносицу. С налету такое осмыслить нелегко.
— Тогда с чего началась моя история? — спросила она.
— С того, как ты покинула Чайку, наверное, — ответил Парус. — Может, немного раньше. Очень интересно то, как ты получила свое имя. И мы должны знать о твоей семье, о похищении Азалии.
— Это неправильно, — сказала Отрава, чувствуя себя очень усталой и растерянной. — Это же моя жизнь, Парус. Это мою сестру похитили, и… и слезы, которые я пролила из-за нее… Сколько раз я была напугана до смерти, меня чуть не съели заживо… И все — лишь история?
— Да, все история, — ответил Парус. — Я уже говорил тебе. Зависит от того, как на это посмотреть.

ПРИЕМ У МЕЛЧЕРОНА

—Мы желаем видеть Иерофанта! — прозвенел в зале голос Элтара.
— Иерофант никого не примет, пока не закончит работу, — прокричала в ответ горгулья.
Отрава вцепилась в каменный парапет балкончика и наблюдала за сценой, которая разворачивалась перед ней. При виде короля эльфов с огненной копной волос и его секретаря в ней вновь начали закипать ярость и отвращение, потому что в них она видела чудовищ, которые похитили ее сестренку, а вдобавок еще и надули ее, Отраву, когда не захотели отдавать малышку. Да и вообще, зачем им нужна Азалия? Вот этого Отрава не понимала. И где она? Что крошке пришлось пережить с тех пор, как Пугало утащило ее в королевство эльфов? И жива ли она еще?
Нет, нельзя думать об этом. Отрава запретила себе поддаваться отчаянию. Все должно закончиться хорошо. Выход есть, и она не сдастся.
Таких зал в замке Иерофанта было множество. Большая комната с высоким потолком из черного камня и массивными колоннами, которые поддерживали широкий балкон, где стояла Отрава с Парусом и другими зрителями. Внизу, где на полу лежали красивые ковры и висели по стенам поблекшие от времени знамена, стояли короли и королевы, которые решили прийти на прием. Отрава пристально рассматривала их.
Впереди всех стоял Элтар со своей свитой. Онспорил с огромной каменной горгульей, которая сгорбилась на широкой лестнице, охраняя двустворчатые двери на балюстраде. Отрава не сразу поняла, что глаза ее не обманывают. Элтар был высотой футов семь, а горгулья — все десять, а когда расправляла за плечами кожистые, как у летучей мыши, крылья — то целых пятнадцать. Ее колючее лицо растянулось в глумливой усмешке, и глаза горели, как угольки.
— Он не может нас не принять! — возмущался Элтар, выходя из себя. — Все правители королевств собрались здесь. Мы настаиваем на аудиенции.
— Настаивайте сколько угодно, — бурчала горгулья, — но владыка Мелчерон не выйдет к вам. Он пишет и просил его не беспокоить.
— Мы знаем, что он пишет! — огрызнулся Элтар. — Именно поэтому мы здесь! Сейчас же про— пусти нас!
— В королевстве Иерофанта, как и в ваших королевствах, его слово — закон. Вы не можете пройти.
Отрава окинула взглядом собравшихся. Она уже успела узнать у Паруса их имена, хотя некоторые забыла. Одно имя ей особенно запомнилось — Гругарот, правластелин, король троллей.
Он единственный из всех присутствующих не уступал ростом горгулье, даже ссутулившись.
У него были коротенькие пухлые ноги, мощные плечи и огромная нижняя челюсть, из которой торчали вниз два клыка (один — сломанный). Парус рассказал, что Гругарот сломал его в трехдневной сокрушительной битве со своим предшественником Магвором, заполучив в итоге бразды правления в свои руки. У тролля была коричневая шершавая шкура, словно живые доспехи, щетинящиеся пучками жестких волос. Заляпанный грязью наряд короля троллей был выдержан в коричневых и алых тонах, на плече Гругарота покоился невероятных размеров молот. На чумазом лице горели налитые кровью глаза. Это чудовище жило в горах, в глубоких шахтах и жерлах вулканов, поэтому было черно от грязи. Но самое главное — Гругарот был врагом Элтара.
— Парус? — окликнула Отрава. — А?
— А кто или что такое Мигогнимар? Она помнила это имя из-за его непроизносимости. Элтар упоминал о Мигогнимаре в разговоре со Скридлом.
— Мигогнимар — это меч Элтара, — ответил Парус. — Его выковал легендарный мастер-карлик в шахтах королевства Гругарота. Этот клинок называют совершенным. Много столетий назад эльфы и предки людей развязали войну, и Элтар — который в те времена был прославленным генералом — должен был взять в плен сводного брата Гругарота Нуйглана в битве у Карсской кузницы. Элтар взял Мигогнимар в качестве трофея. Эльфов все-таки выгнали из тех земель, но Гругарот ничего не забыл. Он ненавидит Элтара, и каждый раз этот' меч подогревает его жажду мести.
Отрава с интересом наблюдала за королем троллей. Потом она обвела взглядом других правителей, что находились в зале. Они были всех форм и размеров, всего больше десятка, при каждом была свита, которая осторожно разглядывала друг друга. Здесь был король демонов с бурой кожей. Даже Вечность явила свою ипостась, чтобы присутствовать на аудиенции, — мерцающий человекоподобный силуэт без лица. Как говорили, именно это создание следило за соблюдением законов природы: чтобы верх был верхом, низ-низом, чтобы время не останавливалось, и так далее. Отрава заметила и Амбиликуса, глашатая короля призраков. Сам король не мог удержать телесную форму, но говорил через эту мерзкую сущность. Глашатай парил над землей, словно висел на крюке для мясных туш, и его окружало неземное зеленоватое свечение. Гомм, о котором говорил Элтар в библиотеке, отсутствовал. Но был и еще кое-кто, кого Отрава искала в толпе; надеясь, что так и не найдет.
Она почувствовала, как что-то щекочет тыльную сторону ее ладони. Опустив глаза, она пришла в ужас, увидев большого бежевого паука, который полз по ее пальцам, неторопливо перебирая ногами. Вздрогнув от омерзения, Отрава лихорадочно смахнула паука с руки, и тот полетел вниз.

Предыдущая страница 19 Следующая страница


Отрава 20

— Что такое, Отрава? — спросил Парус, заметив, как она встрепенулась.
— Паук, — ответила девушка, оглядываясь по сторонам.
Слишком странное совпадение: эта гадость появилась как раз в тот момент, когда Отрава подумала об…
Ага. Вот и она. Асинастра стояла в углу балкона, сгорбившись под разбросанными по плечам грязными космами. Ее лицо и жуткий взгляд были прикрыты белой, изъеденной молью вуалью. Хотя Отрава и не видела этот черный парализующий взгляд, но знала, что Асинастра злорадно смотрит на нее.
У Отравы похолодела кровь, но она не выдала себя и с достоинством встретила скрытый вуалью взгляд. Королева пауков не забыла, кто украл ее кинжал.
— Она не может причинить тебе зла, — шепнул Парус. — Не здесь. Защита Иерофанта распространяется на всех, пока они в его королевстве.
Отрава не отвела взгляд. — Надеюсь, ты прав, — тихо ответила она. У нее на глазах Асинастра исчезла в дверях. Когда чудовище ушло, девушка испытала настоящее облегчение, но его испортило какое-то странное предчувствие. Асинастра была здесь, и рано или поздно она явится за Отравой. Лишь покровительство Иерофанта было щитом девушки, и, по-видимому, не очень крепким, толщиной в одно слово.
— Зачем они все здесь собрались? — вдруг спросила Отрава у Паруса, показав на королей и королев.
Парус помялся и прокашлялся. — Иерофант начал писать. Иногда Иерофант сам берется писать легенды. Эта легенда в чем-то важнее многих.
— Но они боятся его. Почему? — Истории Иерофанта — не просто истории, — ответил Парус. — Они многое меняют. Архивариусы ведут записи: то, что мы знаем, попадает в книги из Великой Библиотеки, и они пишут себя сами. Мы можем только наблюдать. Но Иерофант — это творец. Написанное им сбывается, становится законом. Ты уже знакома с законом Амрэ. Когда Иерофант записал его, все короли и королевы вынуждены были подчиниться. И не по собственной воле, а по принуждению. Они не могут отказать человеку в одном приеме, не могут причинить ему вред, пока идет прием. Они не имеют права нарушить этот закон. Амрэ издал его, чтобы к людям относились справедливо в других королевствах, чтобы к ним хотя бы прислушивались. И теперь они ждут, какие законы выйдут после новой легенды, которую сейчас пишет Иерофант. И все дрожат от страха.
— Что он будет делать? — спросила Отрава. — Кто же знает? — пожал плечами Парус.—
А ты, как бы ты поступила? — Я бы придумала великого вождя человечества, — не задумываясь, ответила девочка. — Такого, как Аламбар Берл, даже еще лучше. Того, кто объединил бы нас в борьбе против эльфов, чтобы больше не забирали детей, чтобы люди не гибли на той суровой земле, где нам приходится жить. Я бы сотворила его, дала его нашему народу, чтобы мы смогли отвоевать то, что по праву принадлежит нам.
— Достойно всяческих похвал, — одобрительно сказал Парус. — Как раз то, чего боится Элтар. Хотя знать наверняка нельзя. Легенду не прочесть, пока она не закончена. Как и книги в Великой Библиотеке, ее не увидеть, пока не написана последняя строчка. Только Иерофант знает, что создает.
Пока он говорил, Элтар в ярости отвернулся от горгульи и случайно поднял глаза на балкон. Отрава встретила его взгляд, и король эльфов помрачнел, как грозовая туча. У девушки чуть не остановилось сердце, и лишь с великим трудом ей удалось заставить себя посмотреть на него в ответ сурово и равнодушно. Скридл проследил за взглядом своего господина и побледнел, когда Элтар обернулся на секретаря. Отрава догадалась, что Скридл не сказал королю о побеге людей. Элтар пошел прочь, а Скридл и остальные эльфы засеменили следом. Гругарот ухмыльнулся, когда король эльфов проходил мимо, а карлики, людоеды и тролли, что окружали его, оскалились на эльфов, хотя те с презрением проигнорировали их.
У Отравы на лбу выступил пот. Она с друзьями поступила опрометчиво, придя сюда. Лучше бы Элгар не знал, где она, раз так ждал ее смерти. Да уж, ей было из кого выбирать. Теперь у нее два врага: Элтар и Асинастра.
— Не бойся, Отрава, — напомнил Парус, прочитав ее мысли. — Все гости замка находятся под покровительством Иерофанта. Никто не осмелится навредить тебе.
— Знаю, ты уже говорил, — ответила Отрава, хотя сомневалась в надежности этой защиты.
Она смотрела, как короли и королевы медленно удаляются из залы с разочарованными и сердитыми лицами (те, у кого вообще были лица, конечно).
— Давай, — вдруг произнес Парус. — Хочешь встретиться с Иерофантом?
Отрава моргнула от удивления.
— Но я думала…
— Он не примет никого из них, — сказал Парус и подмигнул. — Но, уверен, он не будет против маленького вторжения с нашей стороны.
Отрава была рада любому предлогу уйти отсюда.
— Ну что ж, почему бы и нет?

* * *

Стараясь не шуметь, они вошли в покои Иерофанта. Парус поднес палец к губам, когда они прошмыгнули в боковую дверь, и Отрава бесшумно прокралась за ним. Снаружи стояла стража— горгульи, почти неотличимые от той, что охраняла парадный вход, через который пытался пробиться Элтар. Но эти стражники совершенно не обратили внимания на гостей.
— Их учат пропускать определенных людей, — шепотом объяснил Парус. — Я один из них. А так как ты со мной, то тебя тоже не стали задерживать.
В большой комнате, как и следовало ожидать, все стены были уставлены шкафами с книгами. В углу стояла плюшевая кровать с пологом на четырех столбиках. В громадное круглое окно с переплетом в виде концентрических кругов хлестал дождь. То и дело сверкала молния и гремел гром, но Отрава уже так привыкла к грозе, что почти не замечала ее. С тех пор как они попали в этот мир, буря не ослабевала ни на мгновение.
Иерофант сидел за длинным резным письменным столом и что-то писал пером в толстой книге в кожаном переплете. Казалось, он стар как мир, этот тощий старик с морщинистым лицом и длин— ной, до самых колен, белой бородой. Лысую голову покрывали старческие веснушки и родинки. С плеч спадал плотный плащ из зеленого бархата, скрывая очертания тощего тела.
Отрава долго разглядывала Иерофанта. Кроме раскатов грома был слышен только скрип пера. Иерофант пристально смотрел на бумагу через круглые стекла очков и очень быстро писал. В конце концов он остановился, вздохнул и поднял глаза на гостей. Хоть Отрава и Парус и не выдали своего присутствия ни единым шорохом, старик все это время знал, что они здесь.
— Ах, Отрава! — раздался тоненький надтреснутый голос. — Как я рад видеть тебя собственными глазами. Меня зовут Иерофант Мелчерон.
Отрава неуверенно покосилась на Паруса и церемонно ответила:
— Познакомиться с вами — большая честь для меня. Не знала, что вы ждете моего визита.
— Я всех жду, — сказал старик и постучал по виску морщинистым пальцем. — Знал, что ты придешь. Это я тебя привел.
— Как это? — Отрава не могла скрыть недоверия в голосе.
Мелчерон не ответил на ее вопрос. Вместо этого он поманил ее к себе.
— Подойди сюда. Дай мне посмотреть на тебя. Парус, не мог бы ты оставить нас на минутку?
Тот почтительно наклонил голову. — Я буду за дверью, — сказал он и удалился. Отрава с некоторой опаской шагнула к Иерофанту. Ей не нравилась его манера говорить загадками и ставить собеседника в тупик. А еще не нравилось ощущение, будто он знает больше, чем говорит. Подойдя ближе, Отрава украдкой посмотрела на книгу, которую он писал. Как и сказал Парус, на страницах ничего не было. Но в чернильнице на столе было что-то похожее на вязкую воду. Видимо, этим он и писал.
Иерофант прищурил глаза, желтоватые от старости, как пергамент.
— Да-да, вижу, я был прав. Ты знаешь, верно? — О чем? — машинально переспросила Отрава и тут же спохватилась, что, не подумав, ляпнула как раз то, чего от нее больше всего ожидали.
Как и следовало догадаться, Иерофант ответил весьма уклончиво:
— Знаешь, только не хочешь себе в этом признаться. Ты пытаешься уловить в моих словах скрытый смысл. Угадал? Ха! Замечательно! Чудесно!
— Вы помните Горюна? — вдруг спросила Отрава.
Старик усмехнулся и ликующе воскликнул: — Чудесно! Чудесно! Сменим тему. Будь такой же обидчивой! Ты станешь настоящей жемчужиной, моя маленькая Отрава. — Он снял очки и смахнул с глаз слезы костяшкой пальца. — Горюн, говоришь? Да, помню. Жалко беднягу.
— И он помнит вас, — сказала Отрава. — Говорит, вы не удосужились продумать детали. Например, что ему есть, если рыба не ловится. Вы понимаете, что это значит?
— Ну конечно! — ответил Мелчерон. — Я всегда так делаю! Не могу же я предугадать все мелочи в мире; Отрава! Так и с ума сойти недолго!
Отрава подумала, что старик и так уже наполовину сбрендил. Должно быть, эта мысль ясно отразилась на ее лице.
— И все же, — продолжил Иерофант, вдруг посерьезнев, — Горюн не единственный, кто жаловался на свою судьбу. Такое случается все чаще. Люди начали замечать. Как ты думаешь, может, я стал забывчивым? Память уже не та. По-твоему, они видят пробелы?
— Какие еще пробелы? — переспросила Отрава.
В ней росло разочарование.
— Пробелы! Пробелы в сюжете? У Отравы лопнуло терпение.
— Объясните же, наконец, что все это значит!!! — закричала она, выходя из себя. — Кого бы я ни встретила, никто не может дать мне прямого ответа! Что это значит? Ну, почему я все время попадаю в ситуации, как будто бы взятые из сказок? Почему Горюн считает вас виновным за свой голод? Кто вы такой?
На Мелчерона ее тирада, похоже, не произвела ни малейшего впечатления.
— Ты и так знаешь, Отрава, — с расстановкой проговорил он. — Мне не надо тебе объяснять.
Ей вдруг почудилось, будто она проваливается в холодную темную бездну. Она и правда знала. С самого начала в ней зародилось подозрение, какая-то невысказанная мысль, которая с каждым происшествием, каждым звуком получала все больше подтверждений. Но мысль была столь ужасна, что было жутко обдумать ее всерьез, жутко даже проговорить такое про себя.
— Ты знаешь, — проскрипел старик. — Даже если сама себе не хочешь признаться.
— Мне надо знать наверняка,— сказала девушка. — Услышать это от вас.
— Разве тебе не хотелось бы оставаться в неведении? Пройдет время, и ты забудешь. Убедишь себя, что просто сглупила. Будешь как все те, кто никогда не задается вопросами. Как Элтар, как Брэм и Перчинка, даже как Парус. Он не знает. Почти никто, кроме тебя, не знает. Только я и такие, как Горюн, но их не много. И посмотри, что с ним стало.
В его словах крылся соблазн, которому Отрава едва могла противостоять. Ей хотелось закрыть глаза, зажать уши ладонями и бежать. Хотелось остаться в счастливом неведении. Но она не могла. Не в ее характере это было.
— Скажите же, — прошипела она. Мелчерон вздохнул и серьезно склонил голову.
— Все: королевства, короли и королевы, твои родители, даже ты, Отрава — лишь вымысел. Вы живете в моем воображении. Ты, Брэм, Парус, Перчинка, Элтар: все вы пляшете под мою дудку, хочется вам того или нет. Моими словами строится ваша судьба. Я создал вас и все, чем вы живете. Ты всего лишь мой персонаж, хотя и очень важный. Но, тем не менее, персонаж. Выдумка. Моя выдумка.
Он поднял голову и посмотрел ей в глаза. — Все, что тебе известно, — это сказка. А я сказочник.
Внутренняя пустота разинула пасть, грозя поглотить Отраву целиком. Девушка почувствовала, как силы покинули ее, и ухватилась за стол Иерофанта, чтобы не упасть.
— Я… я не понимаю, — заикаясь, произнесла она.
— Я сочиняю сказку, Отрава. И ты — часть ее, — терпеливо повторил старик. — Знаю, это трудно постичь. Горюну в свое время тоже пришлось нелегко. Он был частью другой сказки, которую я писал очень давно. Ему было суждено быть мелкой сошкой, предназначенной лишь для того, чтобы подталкивать героев в нужном по сюжету направлении. Но он взбесился, узнав о своей роли. Не надо было делать его таким сообразительным.
— Вы лжете, — выдохнула Отрава. — Вы не можете… не можете контролировать мир.
Иерофант весело хмыкнул:
— Разумеется, нет. Но я могу контролировать твой мир, Отрава. Королевства были сотворены в незапамятные времена первым Иерофантом, даже историки ничего не знают об этой глубокой древности. С тех пор сменилось бесчисленное множество его последователей, каждый рассказывал свои легенды, добавлял штрихи к общей картине. Но персонаж должен жить своей жизнью, и это знает каждый рассказчик. Сказка, частью которой был Горюн, завершилась век назад. Но он все равно живет где-то. Теперь ты видишь, что весь окружающий тебя мир — это всего лишь собрание сказок, живущих вечно. Он развивается по своим, сказочным законам. Но время от времени приходится брать дело в свои руки, помогать миру. — Мелчерон постучал указательным пальцем по шершавому виску. — И это делаю я.
— Глупейшая философия, — в отчаянии хватаясь за соломинку, выпалила Отрава. — Вы просто старый безумец!
— Ты сердцем чувствуешь, что мои слова— правда. Ты знаешь. Ты не существовала, пока я тебя не придумал. И Черные болота тоже, и твоя семья, и ловцы духов. Их я привел в мир совсем недавно. Я сотворил тебя для своей сказки. Элтар, конечно, живет на свете уже много лет. Мне не надо было выдумывать его. Но он так же бессилен перед моими легендами, как и все остальные. И он тоже ничего не знает.
— Зачем вы это делаете? — прошептала Отрава. Плечи ее поникли.
— Делаю что? — как ни в чем не бывало спросил Иерофант.
— Почему вы рассказываете мне все это? За что мне такая мука?
Иерофант изучил ее усталым, болезненным взглядом.
— Потому что ты спросила, — ответил он. — Это в твоем характере. Такой написал тебя я.

НЕДУГ

Она больше не могла даже плакать. В этом не было смысла.
Отрава лежала на кровати Паруса, скорчившись в позе зародыша и закутавшись в одеяла. Она лежала так уже несколько дней. Где спал сам Парус, и спал ли он вообще, ей было все равно.
Сначала полились слезы: нескончаемый поток слез. Как будто сердце разорвали крюком, и дыра наполнялась скорбью, болью из-за того, что ее предали, и девушка должна была выплакать это все, иначе захлебнется. Ее горе очень расстроило и озадачило Паруса. Она не хотела говорить с ним о том, что случилось. Ему не понять. Он же выдумка, как и все остальные.
«Он не желает знать. Никто не желает знать. Ах, если бы и я ничего не знала».

Предыдущая страница 20 Следующая страница


21 Крис Вудинг

Но, узнав однажды, не забудешь. Парус уложил ее в постель. Она помнила, как Брэм и Перчинка суетились вокруг. Должно быть, для них было потрясением видеть свою непобедимую и упрямую спутницу в таком состоянии. Отрава даже не могла найти сил ответить на их вопросы. Какая им разница? Они же фальшивки, как и она сама. Они ненастоящие. Всё ненастоящее.
И при мысли об этом Отрава просто сдалась. Как просто. Лишь несколько слов Иерофанта — и сил на борьбу не осталось, оставалось только обмякнуть и перестать сопротивляться. Мысль о том, что он мог лгать, даже не пришла ей в голову. Отрава сердцем чувствовала, что он говорил правду. Она знала эту правду еще до того, как он сказал ей. Где-то в глубине души она уже давно сложила воедино кусочки головоломки.
Все это нереально. Абсолютно все. Отрава жила в волшебной сказке и была такой же марионеткой, как остальные. Все решения, которые она приняла, все усилия, которые приложила и та боль, что пришлось вынести, были только иллюзией собственной воли. Но это не ее. Просто так надо по сюжету.
Действительно ли то, что она делала, было ее выбором или то была лишь иллюзия самостоятельности?
Слишком тяжело. Земля ушла из-под ног, весь мир опрокинулся и кубарем полетел в бездну. Все стало бессмысленно. Ничто не имело значения. Какая разница, если она все равно плясала под чью-то дудку? Как она могла теперь принимать решения, зная, что это только воля автора, что ей кажется, будто она выбирает сама?
В самом деле, какая разница, что будет? И она осталась в постели. Большую часть времени Андерсен спал у нее на животе. Брэм, Перчинка и Парус по очереди сидели рядом, постоянно разговаривали с ней, спрашивали, что произошло, почему с ней такое творится. Но девушка не отвечала. Брэм, очевидно, пришел к выводу, что Отрава узнала о смерти Азалии и сходит с ума от горя. Отраве хотелось засмеяться. Смерть Азалии в сравнении с этим ничто. Какое вообще ей теперь дело до Азалии? Ведь сестренка — такая же выдумка, которая играет свою маленькую роль.
Но ей было дело. Вот в чем суть. Даже после того, что она узнала, жизнь — как таковая — продолжалась. Отрава по-прежнему чувствовала на щеках следы слез. Чувствовала теплого кота, который дремал на одеяле. Она по-прежнему переживала потерю Азалии и знала, что бросить сестру на произвол судьбы было бы страшным предательством. Не важно, сколько раз она повторяла себе, что всё — лишь фантазия, сердце не могло смириться с этим. Как бы ни было больно, но у Отравы еще оставались силы.
Проходили дни. Хотя, может, только часы или целые недели. Кто знает, насколько время искажается в волшебных королевствах? Парус читал Отраве свои старые книги, не осознавая горькой иронии того, что читает сказки, в то время как они сами живут в одной из них. Неужели все герои этих книг — тоже живые, как Отрава и все, кого она знает? И сказочные персонажи тоже думают, что существуют на самом деле… А как же Иерофант, творец ее мира? Может, он — тоже плод чьего-то воображения, а сам об этом не подозревает? Хорошая бы получилась шутка! Как два зеркала, которые поставили друг напротив друга. Бесконечные отражения, миры в других мирах, без начала и конца.
От одной мысли об этом можно сойти с ума.
Парус все время рассказывал Отраве что-нибудь забавное, надеясь заинтересовать ее делами замка. Некоторые правители уже разъезжались, обозленные и разочарованные. Они поняли, что Иерофант так и не примет их. Гругарот уехал вместе со своей свитой троллей. Но Элтар оставался непреклонен и уже начал сыпать угрозами, требуя приема.
Отрава почти не слушала Паруса. Она даже не ела с тех пор, как слегла в постель, и ничего не пила. Девушка выглядела болезненно бледной, и от нее даже пахло болезнью. Длинные черные волосы спутались и жирными прядями свисали на лицо. Она начала бредить во сне. Ее друзья ах, какое бессмысленное теперь это слово — пытались уговорить ее поесть хоть что-нибудь. Но аппетит пропал, и даже голод был только тупой далекой болью, ноющей где-то внутри.
И Отрава была настолько поглощена своим горем, что не заметила происходящего вокруг, пока оно не стало слишком явным.
Однажды, когда Парус читал ей, девушка произнесла первые осмысленные слова с тех пор, как заболела.
— Парус… — прохрипела она. Старик тут же поднял глаза, и в его глазах засветилась надежда.
— Парус, ты болен. Он на самом деле был болен. Теперь она увидела это. Впалые щеки и глаза, истощенное тело, дряблая кожа. Как будто бы это он голодал, а не она. И потом… это нечто большее, чем просто недоедание. Что-то еще было в его состоянии, что-то помимо болезни и физической слабости. Но она ушла в забытье от голода и ничего не поняла.
— Мы все больны, Отрава, — сказал Парус. — Перчинка и Брэм тоже? — Тревога кольнула в сердце Отравы. — И Андерсен?
— Все. Слуги, архивариусы, даже короли и королевы. Даже Элтару плохо.
— Что случилось? — прошептала девушка. — Что происходит?
— Не знаю. Словно замок наполнился призраками. Вокруг безразличие, все… устали. Целители не могут понять причину. Они говорят о чуме или иных недугах, но дело в другом… Оно даже в стенах… сам замок ослабел, стал бледным… не таким крепким, как раньше, — Парус вздохнул. — Как будто все угасает, растворяется…
— Но… — начала Отрава, — как… — Не знаю… не знаю… — прошептал Парус. Он был сам на себя не похож — не тот твердый, живой Парус, какого она знала. Он поднял голову и устало посмотрел на девушку.
— Отрава, я слышал, о чем ты бредила во сне. Это бессмысленно… я… я не понимаю… Перестань так делать.
— Я? — Отрава была настолько ошарашена, что даже не смогла рассердиться. — Я ничего не делаю. Ничегошеньки, просто лежу. — Как ни странно, она еще могла шутить, пусть и не очень удачно.
— Ты… ты говорила о сказках. Что тебе сказал Иерофант? Что он сделал?
Но Отрава думала о словах Горюна, которые тот произнес в своей хижине у озера. Как мир изменился в худшую сторону, когда он отказался от своей роли и попытался придумать себе другую жизнь. «У меня тоже была история, но мне она не понравилась, и я решил все изменить. Не стоило этого делать». Он не стал объяснять, что это значило. Мол, не время еще. Но сейчас все встало на свои места.
— Это из-за меня, — сухими губами произнесла она. — Из-за меня. Я виновата.
— Как? Почему? — Боль в голосе Паруса камнем легла на ее сердце.
— Я перестала подчиняться, — ответила девушка.
— Кому? — спросил Парус. Отрава приподнялась на локте. — Ты не видишь этого, Парус. Не видишь, потому что не хочешь. Но все это сказка и больше ничего. Ее придумал Иерофант. Не хочу быть пешкой в его игре, с которой можно делать все, что заблагорассудится. Если я не могу решать за себя, то вообще ничего не буду делать. Если я не могу действовать по своей воле, — девушка опустила глаза, — уж лучше умереть.
Она видела, что Парус поник, но всеми силами пытался понять ее слова. Отрава представила ему невероятную картину мира, которая была выше его понимания.
— Не понимаю, — сказал он. — Я не… я не знаю, как это связано с… недугом, поразившим нас. Но я вижу, что это имеет отношение к тебе, Отрава. Что здесь такого ужасного, что ты не хочешь больше жить? Разве ты не понимаешь, что обрекаешь и нас на смерть?
Отрава бы заплакала, если бы у нее остались еще слезы.
— Вы выдумка, вы все. И я тоже… — Как ты можешь так думать? — воскликнул Парус, вдруг оживившись. — Мы чувствуем, мы любим, плачем, страдаем, приносим себя в жертву… Если это не жизнь, то что же? Чем ты это можешь назвать? С чего ты взяла, что Иерофант может каким-то образом тобой управлять? Разве ты не принимаешь свои решения? Ты же сама решила отправиться в это путешествие.
— Не знаю, правда ли это, — ответила Отрава и опустилась на подушки. — Мне нужно доказательство того, что моя самостоятельность — иллюзия, и вот, пожалуйста, посмотри, что происходит, если я отказываюсь ему подчиняться. Сказка рассыпается. А может, я хочу сдаться?
На это у Паруса не было ответа. Отрава перевернулась на другой бок спиной к старику, и, в конце концов он ушел.
Они часто приходили к ней с тех пор, как она снова заговорила. Им казалось, что это хороший признак, но все было совсем наоборот. Отрава просто хотела попросить прощения за то, что происходит. Брэм и Перчинка, как и Парус, ничего не понимали, но умоляли ее поесть, чтобы набраться сил. Они сами умирали, растворялись, превращались в ничто, в то время как сказка вокруг Отравы заканчивалась. И как ей теперь вырваться из пропасти, в которую она провалилась? Как жить с сознанием того, что она — выдумка? Отрава терпела слезы Перчинки и молчание Брэма, не зная, что хуже. Но она не хотела поддаваться. Лучше умереть, угаснуть вместе с ними, и тогда все закончится. Этот выбор Отрава сделала для себя. И если ее смерть нарушит планы Иерофанта, значит, так ему и надо. Он сам придумал такого упрямого персонажа. Чем сильнее ее толкали, тем сильнее она сопротивлялась.

* * *

Отрава приходила в себя и вновь погружалась во мрак. Слабость то заглатывала ее, то выплевывала обратно. День и ночь перемешались. Время распалось на цепочку недолгих минут просветления. Девушка голодала и мучилась жаждой. Иногда она просыпалась с влажными губами, когда кто-то из ее заботливых друзей пытался напоить ее молоком или медом, пока она спала, надеясь, что Отрава машинально проглотит питье. Но этого было мало, чтобы остановить неизбежное. Она погибала и знала об этом… по крайней мере, это было ее решение.
Однажды ночью Отрава проснулась в полутьме и увидела у своей постели Брэма. На столе рядом горел один-единственный фонарь, бросая тусклый свет на лицо ловца духов. Его глаза прятались в тени всегдашней шляпы.
— Брэм, — с трудом выговорила девушка, вымученно улыбнувшись.
Он долго молчал, и хотя Отрава не видела выражение его лица, но все равно понимала, что он очень серьезен.
— Брэм, что стряслось? — Я вот думал, — ответил он. — И тебе придется выслушать то, что я скажу.
Брэм склонил голову набок, и свет фонаря упал на его лицо. У Отравы перехватило дыхание. Через кожу почти просвечивал череп. Усы наполовину выпали и обвисли. Мощная шея сморщилась, и дряблая кожа повисла складками. Глаза покрылись сеточкой красных сосудов.
— Ах, Брэм… — простонала Отрава. Видеть его таким было как нож в сердце.
— Прибереги жалость для кого-нибудь другого, — ответил Брэм надтреснутым и хриплым голосом. — Я уже слышал твои извинения. Мне это неинтересно.
Отраву ошеломила такая резкая перемена в его поведении. Но девушка была слишком слаба, чтобы ответить колкостью.
— Ты эгоистичная девчонка, — прорычал он. — Посмотри, что ты натворила. Взгляни на меня хорошенько. А Перчинку ты видела? Или этого проклятого кота? Видела, что твоя принципиальность с нами сделала? Ты убиваешь нас, ты, испорченный гадкий ребенок! И все потому, что не можешь постоять за себя!
Отрава испуганно съежилась, услышав неприкрытую злость в его голосе. Она и не подозревала, что Брэм способен на такое. Чтобы эта добрая душа так изменилась…
— Ты ненастоящий… — слабым голосом возразила она.
— Да, да, это я тоже слышал! — огрызнулся он. — Выдумки. Чушь! Я такой же живой человек, как и ты, а ты — такой же живой человек, как Иерофант. Мыживые, Отрава. Мы живы по определению. Даже если ты думаешь, что тебе подарил жизнь кто-то другой. У всех нас есть мечты и желания, мысли, планы, а ты отнимаешь их, — Брэм встал, с отвращением махнув рукой в перчатке. — Ты когда-нибудь верила в Бога, Отрава?
— Когда была маленькой… — прошептала она.
— А в чем здесь отличие? — Потому что потом я поверила… что могу управлять своей судьбой.
— Как ты не понимаешь! — закричал Брэм. — Ты доказала, что хотела! Ты действительно управляешь своей жизнью. Ты избрала смерть, решила убить и нас вместе с собой. Никто не смог остановить тебя. Никто не может этого сделать. Кроме тебя самой. Неважно, какими будут последствия твоего решения, но ты приняла его сама.
Отрава искренне удивилась, что Брэм самостоятельно пришел к этой мысли.
— Это… неправильно, — произнесла она, убрав с лица пряди сальных волос. — Если единственный способ исправить мир… в том, чтобы подчиниться Иерофанту., то… выбора просто нет.
— Ты не имеешь права нас убивать! — прокричал Брэм.
— Откуда тебе знать… что ты вообще живой? — не унималась Отрава.
— А откуда все знают? Откуда мы вообще что-то знаем? Правдивых ответов нет, Отрава. Все относительно. В этом и состоит жизнь. Мы можем только жить в том мире, куда пришли. Разве тебе этого мало? Все, чего я хочу от жизни, — это вернуться домой, купить домик в горах и больше никогда не думать об эльфах и Иерофантах! Ты крадешь у меня эту мечту! Кто дал тебе право распоряжаться нами и решать, кому жить, а кому умереть?
— Потому что… — прошептала девушка, — потому что вы все умираете. Я умираю — и вы вместе со мной. Как вы можете заставлять меня жить? Вы не заставите меня взять на себя ответственность за весь мир.
— Ты и так ответственна за него! — с неожиданным торжеством возразил Брэм. — А ты знаешь, что это означает?
Отрава нахмурилась: — Я не…
— Это значит, что мы живем в твоей истории, глупая! — воскликнул он.
Отрава чувствовала себя одураченной. Она-то думала, что Брэм, как и Парус, не видит, как его дергают за ниточки. А теперь он сам спорит с ней. Наверное, ему, очень приземленному человеку, стоило больших усилий принять идею Отравы. Правда ли он верил в свои слова или просто хотел переиграть Отраву на ее поле?
— Это значит, что у тебя такая же власть над историей, как у Иерофанта! Если я умру, если умрет Перчинка… что ж, мир не рухнет. Но если умрешь ты, вся сказка перевернется. Разве ты не понимаешь? Ты — главная героиня! Это история о тебе. Без тебя ничего не будет! — Теперь глаза Брэма горели безумием. — А если это твоя сказка, то возьми все в свои руки! Борись! Делай что-нибудь!
— Что мне делать? — уныло спросила Отрава. — Как я могу… как я могу бороться?
— Не знаю! — сказал Брэм и зашагал по комнате. — Ты же умная. Ты справилась со всеми задачками, что он тебе подкидывал до последнего времени. Сражайся, и есть шанс, что ты сможешь изменить положение. Ты что, хочешь лишить себя — нас — жизни, даже не попытавшись противостоять судьбе? Попробуй! Если не получится, всегда можно сдаться еще раз.
А он ведь прав. То, что Отрава смогла поставить мир Иерофанта на грань исчезновения, доказывало ее власть. Вся эта сказка — о ней и для нее. И история действительно разрушится без своей главной героини. В этом была заключена власть. Девушка почувствовала, как что-то давно забытое начало расти внутри. Раньше она называла это надеждой. Может, Отрава и правда могла что-то сделать? Могла все вернуть на круги своя?
Она живая? И Брэм тоже? Ведь все иногда чувствуют, будто они одни и есть живые люди, а остальные — только вспомогательные актеры в пьесе. И кто же скажет, где правда, а где ложь?
Нет, Брэм прав. Надо попробовать. Иначе ее до самой смерти, а может, и после, не оставят сомнения — а вдруг шанс все-таки был?
Какой бы ни была правда о жизни, из-за этого не стоит умирать.
— Поешь, — приказал Брэм и протянул девушке чашку холодного супа, которая стояла на столе с тех самых пор, как Перчинка пыталась последний раз накормить Отраву. — Поешь, черт возьми. Нельзя думать только о себе. Вставай и борись, прекрати себя жалеть!
Отрава взглянула на чашку, и ее глаза лихорадочно загорелись. Уступить? Когда она была так близко?.. А есть ли смысл в словах Брэма?
Но слабая искра надежды, которую подарил ей Брэм, была как раз той малостью, которой Отраве не хватало, чтобы свойственная ей сила воли вновь пробудилась к жизни. И от этой искорки разгорелся огонь неповиновения. Отрава твердо решила, что не станет бороться с Иерофантом ценой собственной жизни. Сама ее жизнь будет этой борьбой. Не нужно разрушать его планы, просто надо выиграть его же игру. Выход непременно найдется.
Отрава взяла чашку и хлебнула холодного супа. Невкусное варево показалось ей сладчайшим нектаром. Потому что еда вернула ей силы, а, будучи сильной, Отрава могла бороться.
Брэм сел и вздохнул с облегчением, наблюдая, как она ест.
— Ты очень напугала меня, Отрава, — прошептал он. — Ты напугала меня.
— Ты веришь мне? — тихо спросила девушка с набитым ртом. — Что все вокруг — сказка, фантазия, вымысел?
Усы Брэма дрогнули в кривой улыбке. — Ни единому слову, — ответил он. — Но я знаю, что если ты поправишься, то эта болезнь, которая пожирает нас, пройдет. Большего мне и не нужно.

* * *

Отрава быстро пошла на поправку и через несколько дней встала с постели. С этого времени недуг, который поразил замок Иерофанта, тоже начал развеиваться, как дурной сон. К обитателям замка вернулась радость жизни, они повеселели и стали гораздо лучше выглядеть. Даже стены стали прочнее и в конце концов превратились в прежнее несокрушимое убежище, крепкое, как камень. Ливни с прежней яростью хлестали замок.
Но помимо чудесного исцеления произошло еще кое-что. Все забыли о странной болезни, так же как человек забывает кошмар, когда настает рассвет и от страшных видений остаются только обрывки воспоминаний. Когда Отрава упоминала о болезни, все, даже Брэм, удивлялись и будто бы не понимали, о чем это она. Ей говорили, что она еще не до конца оправилась от собственной хвори. Все думали, что она заболела гриппом, а они ухаживали за ней до выздоровления. Но стоило девушке спросить о подробностях, все уходили от ответа.

Предыдущая страница 21 Следующая страница


Отрава 22

И Отрава сдалась. Теперь ее занимало совсем другое. Она размышляла над тем, как одолеть создателя этого места, как перехитрить того, кто писал за нее ее жизнь. Долгие дни, еще отлеживаясь в постели, она стоила планы, а когда встала на ноги, начала мерить шагами комнату, пуще прежнего хмуря брови в задумчивости.
Но ей и не надо было утруждать себя. Все случилось само собой. Однажды Парус объявил, что Отрава находится в полном здравии, а Иерофант убит.

УБИЙЦЫ

Он упал прямо на ту самую большую книгу в кожаном переплете, которую писал, когда Отрава видела его в последний раз. Перо так и осталось лежать в мертвых пальцах. Казалось, что Мелчерон просто уснул за работой. Если бы между лопатками не торчала рукоять кинжала Асинастры. Отрава не могла глаз оторвать от этого оружия: кинжал, который она украла у королевы паутины, вонзили в спину Иерофанта.
Крови не было. Такое ощущение, что раздвоенное лезвие просто-напросто выпило всю кровь из человека. На чистых страницах книги ни пятнышка, ни кляксы.
Снаружи бушевала гроза, и капли барабанили по круглому окну, из которого открывался вид на окрестные земли. Отрава обвела взглядом остальных собравшихся в комнате. Горгульи бросили охранять двери, когда выяснилось, что их господин умер, но четыре архивариуса в плащах сторожили тело, чтобы никто его не тронул. Собрались почти все правители, которые' еще оставались в замке, пока Элтар требовал аудиенции. Тело обнаружили всего несколько минут назад, и они примчались увидеть правду своими глазами. Отрава, Брэм, Андерсен и Перчинка пришли вместе с Парусом, поэтому никто не выгнал их. К облегчению Отравы, Асинастра отсутствовала.
Элтар тоже был здесь и с ненавистью поглядывал на Отраву из-под ярко-рыжей челки. Девушка ответила ему таким же взглядом. Кинжал, который она принесла ему, убил Иерофанта. Не трудно догадаться, кто в этом виноват.
Но кое-что беспокоило Отраву сильнее всего остального. Едва оправившись от потрясения после того, что ей сказал Иерофант, девушка никак не могла понять одного. У нее в голове не укладывалось: если Иерофант мертв, если рассказчика убил его же персонаж, то кто теперь пишет ее историю?
Но у нее не осталось времени на размышления по этому поводу, потому что в комнату вошло… видение неземной красоты в серебряном платье, которое переливалось, словно водная гладь на солнце. Присутствующих настолько поразили ее грация и изящество, что они расступились, и женщина подошла к столу Иерофанта.
— Это она, — в благоговейном трепете прошептала Перчинка.
— Кто? — невольно переспросил Брэм. — Мы видели ее, — сказала Отрава, но в ее голосе слышалась подозрительность. — В замке короля эльфов.
Бездонные синие глаза красавицы оглядели тело Иерофанта, и она горестно вздохнула. Ее скорбный вздох был похож на шелест кладбищенской травы.
— Она? — спросил Парус. — Вы уверены?
— Это была она, — повторила Отрава. Такую нелегко забыть. — А что? Кто это?
Собравшиеся наблюдали за эльфийской девушкой. Кристально чистая слеза скатилась по бледной гладкой щеке.
— Это Париаса, принцесса эриад. Она жена Иерофанта.
— Жена? — Отрава удивленно повернулась к Ручью. — У Иерофанта была жена?
Парус кивнул.
Отрава глубоко задумалась, и ее лицо приняло сосредоточенное выражение. Все сходится. Кинжал, эльфийская принцесса, Элтар…
— Пора идти, — сказала Отрава. — Возможно, времени у нас не так много.

* * *

Они неслись по мрачным коридорам с каменными стенами — Отрава впереди, Андерсен путался у нее под ногами; Брэм пыхтел и фыркал, стараясь не отставать. Отрава нервно оглядывалась по сторонам, пугаясь любой тени и подозрительно поглядывая на каждого встречного.
— Да в чем же дело? Куда мы бежим? — спрашивала Перчинка, едва поспевая за ней.
— Прочь отсюда, — ответила Отрава. — Нам грозит опасность. Всемнам.
— Опасность? — задыхаясь, выговорил Брэм. — С чего ты взяла?
Отрава резко остановилась, чтобы ее немолодой друг смог перевести дух. А вот Парус, который был по меньшей мере на двадцать лет старше Брэма, даже не вспотел.
— Послушайте, — сказала девушка, оглядываясь, — мы — единственные, кто знает о кинжале. Все остальные — если они вообще что-то знают — решат, что виновата Асинастра. Как вы не понимаете? Тот, кто убил Иерофанта, теперь охотится за нами, потому что только мы можем подтвердить, что убийцей могла быть вовсе не королева паутины.
— И кто же тогда это сделал? — спросил Брэм.
— Элтар! — в один голос ответили Отрава, Перчинка и Парус.
Брэм потер поля своей шляпы.
— Надо же, как вы единодушны. — Его, похоже, смутило то, что только он один не догадался.
— Объясню потом, — произнесла Отрава, — а прямо сейчас надо найти безопасное место.
— Постой. — Брэм тянул время, чтобы еще немножко передохнуть. — Почему просто не сказать всем об этом? Я думал, в этом замке нам ничто не угрожает.
Перчинка с досадой воскликнула:
— Мы были под защитой Иерофанта! А теперь-то он умер!
— И я пока не могу обвинить Элтара, — добавила Отрава. — Нужны какие-то доказательства или хоть чья-то поддержка. А сейчас ничто не остановит его перед новым убийством.
«Его или Асинастру», — добавила она про себя, вспомнив, как видела своего врага на балконе.
— Доказательства… — пробормотал Парус, а потом в его глазах вспыхнул огонек. — Ну конечно! Библиотека!
— А что там в библиотеке? — Легенда Мелчерона! Иерофант был таким же архивариусом; как и мы. Главным архивариусом. Поэтому там должны быть записи о нем до самой его смерти. Если он видел убийцу, то…
— Все есть в книге его жизни! — закончила Отрава. — То, что знает он, знает и книга! Замечательно!
— Но я думал, мы идем куда-нибудь в безопасное место, — захныкала Перчинка.
— Потом, — пообещала Отрава. — А сначала нужно найти историю Мелчерона. Если Элтар успеет раньше нас…
— Тогда хватит торчать здесь, — сказал Брэм, как будто не его они ждали до сих пор. — Вперед!

* * *

В Великой Библиотеке было до жути безлюдно.
Друзья осторожно шли через запутанные проходы, чувствуя себя карликами рядом с полками книг, которые в несколько этажей тянулись над ними. Там, куда не доставал свет фонарей, покачивалась тьма, и тишина, казалось, поглощала любой звук. Узнав о смерти своего господина, все архивариусы покинули библиотеку. Отраве начинало казаться, что они зря сюда пришли. В этом бесконечном лабиринте можно наткнуться на что угодно, и надежды на помощь не будет.
Они шли за Парусом по проходам между стеллажами, поднимались по ступенькам, переходили через узкие мостики. Каким образом Парус находил дорогу в библиотеке, оставалось для Отравы загадкой. Даже Андерсен, похоже, решил, что на сей раз лучше послушно идти следом за людьми, а не красться впереди всех, как обычно. Когда Парус наконец остановился, они оказались в маленькой комнате, где два стеллажа прижались друг к другу, и кроме них у стены стоял только один освещенный фонарем стол, рядом с которым никого не было. Отрава вдруг задалась вопросом: а почему фонари никогда не гаснут? Видимо, тут не обошлось без магии. Или Иерофант снова не продумал детали. От таких мыслей начинала раскалываться голова — особенно когда могло быть вполне логичное объяснение тому, что светильники все время горят. Но девушка ничего не могла с собой поделать.
«Хотя Брэм был прав, — думала Отрава, наблюдая, как Парус ищет на полках книгу с именем Мелчерона. — Я бы дала себе умереть без борьбы, если бы он не отговорил меня. Но теперь мертв Иерофант. Значит, моя судьба — в моих руках? Может, у него и не было надо мной власти?»
Отрава во многом была не уверена. Как мог мир продолжаться без Иерофанта, своего создателя, и почему, когда она лежала между жизнью и смертью, все начало рушиться? Очевидно, в этой истории она была гораздо важнее, чем тот, кто претендовал на авторство. Что, если Мелчерон ошибался? Что, если над ним есть какой-то другой, невидимый Иерофант, создавший Мелчерона так же, как тот создал Отраву? Он наблюдает за королевствами, и для него важнее Отрава, чем Мелчерон. От этой мысли девушка вдруг ощутила себя невыносимо маленькой и одинокой.
— Это не здесь, — проговорил Парус. Он еще раз проверил полки, словно не веря собственным глазам, а потом покачал головой. — Ее тут нет.
Отрава сникла.
— Точно? — спросила она, ища соломинку, за которую можно ухватиться.
— Точнее быть не может, — ответил Парус. — Скорее всего, убийцы заранее спланировали кражу. Забрали книгу, зная, что ее можно использовать против них.
— Как кто-то может просто взять отсюда книгу? — удивилась Отрава. — Разве это место не защищено магией?
— Книги нельзя уничтожить, — сказал Парус, — их нельзя унести. Большинство людей не могут забрать их из библиотеки. Но есть такие, как мы, — архивариусы. И те, кому Мелчерон доверял. Будь Иерофант жив, он бы с помощью своей магии узнал о краже.
— Значит, книгу украли уже после убийства Мелчерона, — заключил Брэм. — И это был кто-то из его окружения.
— Вот именно, — согласилась Отрава. — А вы вообще уверены, что это Элтар? — спросил Брэм, поглаживая усы костяшкой пальца в перчатке. — Вряд ли Мелчерон очень ему доверял. Да и как бы эльф прошел в комнату Мелчерона? Эти горгульи его бы ни за что не пропустили.
— А я и не говорила, что Элтар действовал в одиночку, — возразила Отрава. — Надо спешить.
Неожиданно Андерсен зашипел, и все застыли так же быстро, как если бы кот сказал: «Слышите?»
Они прислушались к гнетущей тишине библиотеки. Отрава всматривалась в длинные проходы между стеллажами — туда, где они сужались и пропадали во мраке. Секунду назад что-то забрезжило в ее памяти — какой-то неясный, едва различимый звук. Но кот его услышал.
Что-то… Издалека донесся почти неслышный звон маленького серебряного колокольчика.
У Отравы сжалось сердце, кровь отлила от лица. Андерсен начал странно и сердито урчать.
И вот снова — чистый звон, эхом отдающийся по всей библиотеке. На этот раз громче.
— Это оно, — выдохнула Отрава, вспомнив… …из страницы вытянулась рука… Коготь
коснулся ее запястья… Отужаса накатила слабость. — Здесь Пугало…
— Что? — испуганно пискнула Перчинка. — Элтар прислал его за нами, — сказала Отрава и схватила девочку за руку. — Бежим!
Больше подгонять их не пришлось. Они пулей пролетели между стеллажами, прочь от звона, прочь из маленькой комнаты, через узкий каменный мостик, который аркой выгнулся над пропастью книг. На той стороне они снова нырнули в укрытие полок. Уже спустя мгновение они оказались у соединения коридоров в форме пятиконечной звезды. Отрава наугад метнулась в один из них, но Парус ухватил ее за запястье и дернул назад.
— Не будь такой упрямой, Отрава. Если потеряешься, то погибнешь.
— Тогда веди нас, — бросила она.
— Куда мы идем? — спросил в ответ он.
— Ты сказал, что отсюда можно попасть в любую библиотеку любого королевства. — Она даже не дождалась, пока Парус утвердительно кивнет, и выпалила: — Отведи нас к Гругароту.
— В королевство троллей? Почему туда? Колокольчик снова зазвенел, и чистая мелодия, казалось, уже звучала в мозгу.
— Просто делай, что я говорю! — прокричала Отрава.
Парус всплеснул руками и сдался. — Сюда, — указал он.
— Спасибо, — язвительно поблагодарила Отрава, и они снова побежали за архивариусом.
— Я не хочу к троллям! — хныкала Перчинка.
Ее ноги путались в платье.
— Вряд ли тебе захочется увидеть Пугало, — заверила ее Отрава.
Она обернулась и, увидев несчастное лицо девочки, решила, что должна как-то оправдать свою язвительность.
— Слушай, — сказала Отрава, задыхаясь, пока они бежали вниз по лестнице. — Мы не можем вернуться домой. Элтар найдет нас там. И я не сдамся, пока не найду свою сестру. Единственное безопасное место сейчас — это королевство другого короля.

Предыдущая страница 22 Следующая страница


23 Крис Вудинг

— Но почему его?
Отрава закатила глаза.
— Да потому что он ненавидит Элтара. И мы тоже. Это все, что есть общего между нами.
— Я никого не ненавижу! — запротестовала Перчинка.
— Это так, — пробурчала Отрава с легкой завистью. — Наверное.
Они бежали, раз за разом сворачивая из одного прохода в другой, так что все, кроме Паруса давно сбились с дороги, затем снова вниз по лестнице, видимо, на нижний этаж библиотеки. Звон колокольчика Пугала по-прежнему преследовал их и неумолимо приближался. Его не останавливали ни полки, ни попытки Паруса запутать следы. Панический ужас стал охватывать Отраву, но она постаралась ничем не выдать его. Она бежала, держа Перчинку за руку, и почти чувствовала, как эта белокурая девочка излучает страх и он перетекает через сомкнутые ладони в ее сердце. Позади громко топал Брэм. Он взял Андерсена на руки, чтобы не споткнуться об него, потому что у кота была очень дурная и опасная привычка путаться у всех под ногами.
Они вышли из узкого прохода между шкафами в широкий коридор, уставленный стеллажами с книгами. Вдруг Парус остановился и огляделся. В обоих направлениях тянулись нескончаемые тома, исчезая во мгле. Рядом на столе горела лампа, бросая вокруг странные косые тени.
— Почему ты остановился? — спросила Отрава.
— Я думаю, черт возьми! — огрызнулся Парус в ответ, чем немало удивил ее.
Похоже, архивариус едва сдерживался. Как и Брэм, он почти никогда не раздражался, но если уж его брала злость — она была куда сильнее, чем у менее спокойных людей.
— Думаешь, просто вспомнить дорогу в таком огромном месте? — фыркнул он.
— Ты же архивариус! — воскликнула Отрава. — Я думала, ты слышишь зов магии.
— Замолчи, Отрава, — сердито прорычал Брэм. — Ты ему мешаешь.
От удивления и неожиданности Отрава не нашлась с ответом. Пришлось подчиниться, хотя внутри она вся кипела от раздражения. Парус сурово посмотрел на нее и начал снова припоминать дорогу. И тут Отрава поняла, что колокольчик умолк.
Еще мгновение — и она увидела, как мерцающие хлопья, похожие на снег, начали опускаться на них откуда-то сверху. Девушка испуганно подняла глаза.
Над ними на мостике стояло Пугало. Из-под черной шляпы выглядывали желтые щелки глаз. Оно сыпало в воздух хлопья, и облако пыли медленно падало на них.
— Отрава, я спать хочу… — раздался сзади голос Перчинки. Рука девочки обмякла у Отравы в ладони.
— Смахивайте с себя эту гадость!!! — завизжала Отрава и начала отряхивать одежду и волосы.
Она уже чувствовала, как сон поглощает ее, усталость вгрызается в тело. Девушка попыталась сбить хлопья с Перчинки, но было уже поздно — та со вздохом опустилась на пол и заснула среди тоненького слоя пыли, покрывшего пол. Остальные тоже заметили опасность и последовали примеру Отравы. Но пакостный пух уже накрыл беглецов, и они теряли силы. Брэм уронил Андерсена, который едва успел приземлиться на лапы, прежде чем заснуть мертвецким сном. У Паруса подкосились колени. Брэм бил по себе руками, и крупные комья пуха слетали с полей его шляпы. Он всеми силами боролся со сном, хотя глаза закрывались. А хлопья продолжали падать.
Отраву обволакивали волны безмятежного сна. Она видела, как Парус улегся на пол и погрузился в забытье, и подумала, как было бы чудесно сдаться. У нее отяжелели руки, и девушка вяло гладила ладонями одежду, чтобы избавиться от сверкающей пыли. Она уже пребывала в полусне, начала дремать, не в силах бороться с магией волшебного существа. Она услышала позади стон и глухой стук: это сдался Брэм. Теперь осталась только она. Она и Пугало.
Она и не знала, как оно спустилось с мостика на пол. Может, слетело по воздуху, спрыгнуло или переместилось каким-то другим загадочным образом. Она не успела заметить. Отрава балансировала на грани сна и бодрствования, пошатываясь. А чудовище приближалось все ближе, как будто в кошмарном сне. Тощие, сморщенные ручонки торчали из рукавов длинного оборванного плаща. Щелки глаз посверкивали под полями шляпы (которые были даже шире, чем у Брэма). В одной руке Пугало держало крошечный колокольчик и то и дело дергало его. Этот гипнотический звон убаюкивал Отраву. Она едва держалась на ногах и не могла найти сил смахнуть хлопья, которые осели на нее. Если она заснет, то погибнет… Но даже зная это, девушка не могла остановить накатившуюся волну сна.
Пугало снова позвонило в колокольчик. Отрава с трудом сделала шаг к ближайшему столу и крепко ухватилась за него, навалившись почти всем телом. Ноги предали ее. Да и фонарь так успокаивающе горел, словно призывая заснуть в его убаюкивающем свете.
— Нет… — сквозь стиснутые зубы прошипела Отрава.
Она вспомнила Азалию в колыбельке, Азалию, которую похитило это чудовище. Она подумала о подкидыше, монстре с черными глазами, что остался вместо малышки. Это — дело рук Пугала. Именно из-за этого гадкого чудовища ей, Отраве, пришлось столько вытерпеть. Она собрала в кулак всю ненависть и злобу. Она хотела отомстить, прежде чем это закончится. В ней поднялась последняя волна сил, крошечный остаток — для финального, отчаянного хода.
Со слабым вскриком девушка обернулась, схватила фонарь и швырнула его в Пугало. Фонарь влетел прямо чудовищу в грудь и разбился вдребезги. Осколки полетели вокруг, Пугало охватил огонь, оно закричало, и язычки пламени жадно затанцевали по плащу. Чудовище беспомощно махало руками, металось из стороны в сторону, врезаясь в книжные полки — которые не загорались, поскольку были под защитой магии — и страшно кричало. Воздух наполнился запахом обуглившейся плоти. Отрава пошатнулась, потеряв остаток сил, и упала на землю. Проваливаясь в сон, она слышала предсмертный вой Пугала. Тщетно глаза ее пытались сфокусироваться на огненном столбе, который вскоре превратился в тлеющую груду лохмотьев — все, что осталось от злого эльфа.
А потом с ее плеч словно упало тяжелое одеяло, и усталость сняло как рукой. Силы возвращались к ней. Окончательно стряхнув с себя остатки сна, Отрава заставила себя подняться на ноги. Со смертью эльфа хлопья потеряли свою силу. На лице девушки расплылась широкая улыбка. Она до сих пор не могла поверить, что победила его. Она убила существо, которое похитило ее сестру.
Остальные тоже зашевелились, очнувшись от магического сна. Отрава по очереди помогла им встать и попросила Перчинку поднять кота. Та послушалась, хотя пока еще соображала туго.
Когда ее друзья пришли в себя, Отрава посмотрела на черную кучу тряпья, которая осталась от Пугала. Как весело плясали на его останках языки огня, как чудесно вился дымок. Девушка на миг злорадно улыбнулась.
Еще никогда месть не была такой сладкой.

ПРАВЛАСТЕЛИН

Замок Гругарота буквально висел над жерлом вулкана. В громадной глотке кратера бурлила лава: пузырилась, разливалась, извергая в воздух ядовитые испарения. Гигантское озеро магмы окружала большая пещера, где-то глубоко под черной спекшейся землей королевства троллей, под невероятной тяжестью каменной толщи. Замок покоился на огромном железном кольце, которое, в свою очередь, поддерживали пять цепей со звеньями ярдов в десять толщиной. Кольцо опоясывало замок у основания, где соединялось с прочным каменным фундаментом. Сам фундамент висел в воздухе под кольцом: гигантские, заостренные книзу каменные глыбы. Казалось, что эту исполинскую конструкцию с корнем вырвали из земли, на которой она была построена и, как пленницу, подвесили в оковах над кипящей геенной огненной. И судя по истории замка, почти так оно и было.
Сам замок представлял собой ужасающее зрелище. Черное сооружение из железа — широкое и приземистое, как огромная наковальня, с острыми краями и шипами. Алый свет из пропасти придавал замку дьявольские очертания; квадратные окна злобно таращились на озеро магмы. В конце широкого моста, который соединял замок с краем жаркой печи, была опускающаяся решетка, похожая на стиснутые металлические зубы. Строение нависало над бездной вопреки всем законам физики. Замок просто не мог существовать в действительности — и все же вот он, и остается только верить своим глазам.
Стены и пол пещеры оказались лабиринтом деревянных площадок и лесенок, колонн, перемычек и брусьев. В стенах открывались проходы в длинные тоннели, в земле зияли глубокие ямы, и повсюду роились тролли: черномазые карлики добывали руду из шахт, гномы с шершавой кожей рисовали схемы и карты, гоблины таскали валуны и глыбы туда-сюда. В воздухе стояла отвратительная вонь пота и серы. Тут же монтировались большие железные механизмы, и вокруг летели искры. Раскаленный металл оглушительно шипел, когда его окунали в ледяную воду. Отовсюду неслись покрикивания надсмотрщиков или монотонные песни рабочих, которые добывали руду и раскалывали ее на маленькие камешки — и все для своего повелителя в замке.
Гругарот восседал на троне из черного железа в багровой тени просторной залы. Он сутулился, опираясь руками на колени, из-под густых бровей посверкивали маленькие глазки. Король троллей барабанил пальцами по подлокотникам трона. Рядом стоял мощный тяжелый молот. Так Гругарот сидел уже несколько часов, погрузившись в размышления. Он узнал о смерти Иерофанта, ибо даже у него были свои шпионы, хотя в целом он не одобрял хитростей и уловок там, где нужна прямота и сила. Сейчас король обдумывал происшедшее, делая выводы постепенно и методично. Он не мог похвастаться живостью ума, свойственной некоторым из прочих королей, но зато он был коварным и жестоким. Именно поэтому трон до сих пор оставался в его руках.
В залу незамеченным вошел гном, ростом королю едва ли по колено. Встревоженному существу пришлось трижды кашлянуть, чтобы привлечь внимание своего господина. Выйдя из задумчивости, Гругарот взглянул на пришельца и фыркнул, с удивлением заметив очень сердитую девушку, которая вошла следом за гномом.
— Прошу прощения, ваше величество, — произнес гном. — Мое имя Бабго, я ваш преданный слуга и один из хранителей вашей богатой каменной библиотеки.
Гругарота это не интересовало, но у него было железное терпение, и он дал гному закончить.
— Ваше величество, совсем недавно в королевство прибыла группа людей. Одна из них, эта юная особа по имени Отрава просит об аудиенции, ссылаясь на закон Амрэ.
Откуда-то из груди Гругарота раздался булькающий звук: это заменяло у него положительный ответ.
— Более того, — продолжил Бабго, — она просила сказать вам, что у нее есть для вас информация. О короле эльфов Алтаре. Она просила сказать, что у нее и вашего величества общий враг.
Гругарот медленно приподнял бровь и перевел взгляд на Отраву.
— ПУСТЬ ГОВОРИТ, — пробубнил он.

* * *

В королевстве Иерофанта не бывало дня и ночи — лишь один непрекращающийся ливень. Поэтому за временем, в его привычном понимании, там было трудно уследить. По человеческим представлениям прошло целых двадцать часов с тех пор, как Отрава и Гругарот переговорили. Король троллей вернулся в замок Иерофанта, ведя за собой свой народ.
Никто этому особенно не удивился. Многие правители, которые уехали в недовольстве оттого, что Иерофант не дал им выразить свое беспокойство по поводу его нового творения, за последние несколько часов вернулись. Смерть Иерофанта многое изменила. Нужно назначить преемника. И всех очень интересовало, кто же им станет. Потому что у Иерофанта не было учеников, и он не объявил наследника. Следовательно, будет кто-то назначен. Кто-то, в ком течет человеческая кровь. Как и закон Амрэ, это не подлежало обсуждению.
Все терзались неизвестностью. Как правило, Иерофант придумывал для своего ученика тайное испытание, чаще всего невыполнимое, и оно показывало, достоин ли ученик, носить титул, Иерофанта законодателя. Со временем испытания для учеников становились все изощреннее и опаснее. В конце концов, их даже нельзя было принять за испытания. Но никогда прежде в истории Иерофант не умирал, не передав свои полномочия. Такого еще не случалось. Впервые должность осталась незанятой.
Но какой человек осмелится принять этот титул? Не так уж легко объявить себя Иерофантом. Владыки королевств разорвут его на части. Никто не получит власть над всеми королевствами без борьбы.
Появление Гругарота вызвало всеобщий ужас. Он решил созвать срочное совещание правителей в главной зале замка. И, прежде всего там должен присутствовать Элтар.
Приглашением не пренебрег никто. В такие времена даже самое незначительное на первый взгляд собрание может оказаться судьбоносным.
Все вельможи собрались под большими каменными арками залы среди массивных колонн, поддерживающих своды. Придворные из королевских свит собрались на галерее, огромной толпой окружив властителей. Короли и королевы встали в круг. Сверху над ними нависала огромная железная люстра, освещая фантасмагорическое сборище, Ливень барабанил в высокие окна по обеим сторонам залы.
Наконец все прибыли. — Мы здесь, Гругарот, — насмешливо произнес Элтар. У него на поясе висел меч Мигогнимар, и король эльфов знал, как это раздражает короля троллей. — Пришло время открыть причину нашего собрания. Что важного ты хотел нам сообщить?
Гругарот предупредительно забулькал, грозно нахмурился и стиснул челюсть.
— ОТРАВА, — рявкнул он. — ВПЕРЕД.
И девушка шагнула вперед. Перчинка сжала ее руку, пытаясь ободрить, а Брэм положил ладонь ей на плечо. Потом Отрава пробралась сквозь толпу всевозможных карликов, гномов, троллей и встала рядом с Гругаротом. Она казалась маленькой и невзрачной среди всех этих правителей, которые возвышались над ней. Но Отрава была слишком непокорной и дерзкой, чтобы испугаться их.
— Опять она! — выдохнул Элтар. — Как же ты мне надоела!
Гругарот не обратил на него внимания. — БУДЬТЕ СВИДЕТЕЛЯМИ, — промычал король троллей. — ЭТА ДЕВОЧКА ИЗ РОДА ЛЮДСКОГО, А ТАКЖЕ ЕЕ СПУТНИКИ НАХОДЯТСЯ ЗДЕСЬ ПОД МОЕЙ ЗАЩИТОЙ. НИКТО НЕ МОЖЕТ ПРИЧИНИТЬ ИМ ЗЛО.
Казалось, никто этого даже не услышал. Присутствующие нисколько не изменились в лице. Они ждали, что будет дальше. Отрава окинула взглядом королей: Амбиликуса, который парил в воздухе, как бестелесный дух; короля демонов— огненного черта с рогами и копытами; сверкающую Вечность; Гомма, деревянного гиганта, похожего на изваяние могучего древа; божественно красивую Париасу, вдову Иерофанта. Были и другие, кого Отрава не узнала, но Асинастра снова отсутствовала. Может, королева пауков вернулась в свое подземное королевство, зная, что ее могут обвинить в убийстве Мелчерона? Или она прячется где-то поблизости, ожидая возможности нарушить установленный закон?
После сделки с Гругаротом Отрава все равно не чувствовала никаких изменений. Его защита в обмен на шанс отомстить злейшему врагу с ее помощью. Проще простого. Но как он может защитить ее от этих чудовище стоит ей раскрыть рот, как Элтар со своими сообщниками решится покончить с ней раз и навсегда.
И зачем она вообще это делала? Почему бы просто не исчезнуть с глаз долой? Нет, она знала ответ на этот вопрос. Если не схватить Элтара сейчас, он будет охотиться за ней, пока не найдет и не прикончит. Слишком много она знала. К тому же оставалась Азалия. Если не уличить Элтара и не взять над ним верх, Отрава может никогда не увидеть свою сестру. Она уже не могла представить личико Азалии без черных глаз подкидыша.
— Я знаю, кто убил Иерофанта, — заявила Отрава чересчур звонким и неожиданно громким голосом. — Вина лежит на Элтаре, короле эльфов, и Париасе, принцессе эриад.
В зале поднялся шум. Придворные на галерее возмущенно загудели, то ли возмущаясь наглостью ничтожной девчонки, которая посмела обвинить короля, то ли поддерживая ее. Элтар был самым могущественным повелителем, возможно, теперь самым могущественным, но его мало кто любил. Во многих его врагов заявление Отравы вселило надежду на долгожданное возмездие.
Что же до обвиняемых, то они остались почти невозмутимы. Госпожа Париаса сделала вид, что даже не слышала слов Отравы. Она только смотрела на нее своими неземными далекими глазами. На лице Элтара застыла высокомерная и презрительная усмешка. Он поднял руку, призывая к тишине, и по его команде все замолкли.
— Объясни, — произнес он как можно снисходительнее.
Отрава смотрела на него слишком долго. Ее тревога выдала себя. А Элтар оставался слишком самоуверенным и наглым, несмотря на обвинения. Или у него еще один козырь в рукаве?
Отрава сглотнула, пытаясь избавиться от комка в горле. Сотни глаз сверлили ее тяжелыми взглядами.
— Не так давно я пришла во дворец Элтара с требованием вернуть похищенную сестру, — начала девушка, и ее слова повисли в наступившей тишине. — Тогда он предложил мне сделку: я должна была украсть кое-что для него, а он в награду за это вернет мне сестру целой и невредимой. Украсть я должна была кинжал, кинжал— двузубец, который принадлежит королеве Асинастре.
— А я и не отрицаю этого, — сказал Элтар, скрестил руки на груди и отбросил челку со лба.
В толпе пронесся шепот. — Значит, вы признаете и то, что именно этот кинжал нашли в теле Иерофанта?
— Во всех королевствах не сыскать второго такого, — пожал плечами Элтар. — Нож-кровопийца, одна из самых желанных ценностей, полагаю. Невероятно дорогая.
— …человек хочет сказать, что кинжалом, который ты добыл, убили Иерофанта…
Отрава не сразу сообразила, откуда раздался слабый шепот, и только проследив за взглядом Элтара, увидела Амбиликуса, мертвеца, парящего над землей в жутковатом зеленом свечении. Это он говорил. Точнее, его дух.
— Я знаю, что она хочет сказать, — ответил Элтар. — Прошу вас, дайте ей закончить.
Отраву по-прежнему возмущала непоколебимая самоуверенность Элтара. Девушка взглянула на принцессу эльфов, но лицо Париасы оставалось непроницаемым.
— После того как я украла кинжал, Элтар запер меня и моих спутников. Нам удалось бежать, и мы подслушали его разговор с подчиненным. Элтар приказал нас убить. Мы ведь единственные знали о кинжале. Даже Асинастра не могла знать, кто украл его.
«Правда, я сказала ей, — про себя добавила Отрава, порадовавшись собственной предусмотрительности. — У тебя теперь еще один враг, Элтар. За то, что ты похитил мою сестру».
— Продолжай, — милостиво позволил король эльфов.
— Это был тот самый кинжал, которым убили Иерофанта. Но это сделал не Элтар, а Париаса, жена Мелчерона. Кто еще мог миновать стражей-горгулий, которые стояли у дверей в его покои? Конечно, это мог сделать любой из архивариусов, но зачем? Я видела госпожу Париасу во дворце короля эльфов после того, как вернулась с кинжалом. И у нее были причины желать мужу смерти.
Отрава наблюдала за гордым, надменным лицом короля эльфов и с удовлетворением отметила, что последние слова немного нарушили его мраморную неподвижность. Элтар посмотрел на Париасу, но та не отрывала глаз от Отравы. Откуда ему было знать, что Отрава и Перчинка видели Париасу у него во дворце?
— Она принцесса эриад, — продолжила Отрава, найдя силы в минутной слабости Элтара, — а эриады — эльфы, поэтому она верна своему владыке Элтару. Не секрет, что Иерофант работал над чем-то новым, и вас всех это тревожило. Но неужели настолько, чтобы пойти на убийство? Или Элтар уже знал, что пишет Иерофант, и поэтому был готов на все, только бы остановить его?
Это произвело желаемый эффект. Негодование. Гругарот присел на корточки рядом с Отравой и свирепо оглядел залу. На этот раз пришлось ждать, пока все успокоятся.

Предыдущая страница 23 Следующая страница


Отрава 24

— Я думаю, что Париаса знала. Иерофант наверняка рассказывал ей о своей работе. А почему нет? Он вполне мог не знать о ее предательстве. Вероятно, он и подумать не мог, что она пойдет к своему господину и расскажет. Ведь король Элтар громче всех требовал у Иерофанта предать огласке новое творение. Значит, ему это было выгодно. Элтар знал обо всем еще задолго до того, как все мы явились сюда. И о чем бы ни писал Иерофант, это было опасно для эльфов. Сговорившись, Элтар и Париаса убили Мелчерона, зная, что тогда этот труд никогда не будет завершен, его никто не прочитает, и он не станет законом. Если бы исполнился приказ Элтара, я и мои друзья уже были бы мертвы, и вы бы решили, что виновата хозяйка кинжала Асинастра.
— …а она говорит убедительно… — прошелестел Амбиликус. Его призрак, словно марионетка, неподвижно висел в воздухе.
— Вот только у нее нет никаких доказательств, — возразил Элтар.
— ДОКАЗАТЕЛЬСТВА НУЖНЫ ДЛЯ ЧЕЛОВЕЧЕСКОГО СУДА, — прорычал Гругарот.
Элтар снова пожал плечами:
— Ты прав, не спорю. К счастью, у нас нет всех этих утомительных, нудных — и все равно неэффективных — процедур, на которых помешаны люди. Мы не в суде, и вы не судьи. Косвенных улик — будь они правдой — было бы вполне достаточно, чтобы осудить меня у вас на глазах. — Элтар принялся разглядывать свои ногти. — Но, к сожалению, это ложь. Да, я признаю то, что приказал убить ее после возвращения от Асинастры — все вы знаете, как я люблю людей. — По толпе эльфов пронесся робкий смех. — Но не по той причине, которую она назвала. Все очень просто. Она не выполнила свою часть уговора. Она не принесла мне кинжал.
— Неправда! — прокричала Отрава. — Хм? — Элтар лукаво улыбнулся. — Полагаю, никто, кроме тебя и твоих человеческих друзей, не видел тебя с кинжалом?
— Скридл видел, — возразила Отрава, чувствуя, что земля уходит из-под ног.
— Скридл? — позвал Элтар. Через минуту его льстивый секретарь уже был рядом. — Это правда? — театрально спросил он.
— Никак нет, — с ухмылкой ответил Скридл. — Она вернулась с пустыми руками.
Элтар повернулся к собравшимся и развел руками.
— Вот видите? Да, я посылал ее за кинжалом. Да, я хотел добыть его. Но это всего лишь моя прихоть. Я дал ей невыполнимое задание в отместку за то, что она осмелилась нагло требовать у меня аудиенции. Я отправил ее туда, к кровожадным паукам Асинастры, будучи абсолютно уверенным, что она погибнет. Но, чтобы вы не считали меня настолько жестоким, скажу: я дал ей средство спасения на случай, если ей удастся каким-то чудом достать кинжал. Обожаю рисковать. Я бы, конечно, не вернул ей сестру. Да разве я опущусь до того, чтобы торговаться с человеком? — На этот раз смеялась почти вся толпа. — Как и свойственно ее малодушной трусливой расе, девица предпочла вернуться ни с чем. Сомневаюсь, что она вообще пыталась что-то сделать.
Отрава медленно закипала. Она чувствовала, как от злости у нее покраснели щеки и шея.
— Что же до госпожи Париасы, если, конечно, она позволит мне говорить в ее защиту, то мы вообще не встречались — ни с тех пор, как Иерофант женился на ней, ни тем более за последнее время. Мои подданные, несомненно, смогут сказать, где я находился с той самой аудиенции до настоящего момента. Меня почти не оставляли в одиночестве, я принимал королей, которые гостили у меня во дворце, а затем сразу же отправился сюда.
Он вновь начал взывать к публике: — Да, может быть, я и желал Мелчерону смерти, как любому другому человеку, всему этому гадкому племени. Я презираю людей. Но я не убивал Иерофанта, и госпожа Париаса тоже. Эта девчонка прирожденная выдумщица — плетет жуткие небылицы. Но на самом деле она просто пытается мне отомстить. Я забрал ее сестру много лет назад, и с тех пор она точит на меня зуб.
У Отравы пересохло во рту. Много лет назад?!
Она тут же вспомнила слова Брэма, произнесенные, когда она собиралась идти в дом костяной ведьмы, чтобы попасть в королевство эльфов: «Время там течет по-другому»,
— И до чего дошло? Эта девчонка клевещет на меня и госпожу, — продолжал Элтар.
— Нет, — услышала Отрава собственный голос, хотя от потрясения едва могла говорить. Много лет назад? — Нет, есть свидетель. Это сам Иерофант. Из Великой Библиотеки украли книгу Мелчерона, сразу после убийства. Значит, убийца знал, что на ее страницах будет упомянуто его имя. Что знают архивариусы, то знают и книги. А Мелчерон был главным архивариусом. Он наверняка должен был видеть, кто убил его, поэтому имя преступника запечатлено в книге, а после убийства написанное проявилось, так как история закончилась. Книгу мог взять только один из нас: тот, на кого не действует магия Иерофанта. Париаса, его жена, которой он доверял. Книгу нельзя уничтожить. Найдем книгу — найдем и убийцу.
На лице Элтара мелькнуло беспокойство, когда комната буквально забурлила от ропота. О краже книги правители слышали впервые.
— Обыщите покои Элтара и Париасы, — сказала Отрава, — и тогда, возможно, мы отыщем ответ.
— Я возражаю! — воскликнул Элтар.. В зале тут же наступила тишина.
— TЫ ЧТО-ТО CKPЫBAEIIIЬ? — рявкнул король троллей.
— Вовсе нет, — презрительно усмехнулся Элтар. — Но я не потерплю, чтобы гадкие тролли рылись в моих вещах.
В зале поднялся шум. Отрава вздрогнула. Нельзя среди такой непредсказуемой публики бросаться подобными оскорблениями. Ведь защита Иерофанта больше не действует. В королевстве без повелителя нет неуязвимых.
— Стойте! — закричала девушка, и ее тоненький голосок вдруг смог утихомирить толпу. — Стойте! Я знаю, что делать. Пусть покои обыщут архивариусы. Они сторонние наблюдатели и ничего не тронут в ваших комнатах.
Элтар задумался. — Только не он, — сказал король эльфов, ткнув пальцем в Паруса, который стоял среди троллей. — А так я согласен. Можете осмотреть мои покои и госпожи тоже. Там вы вряд ли найдете книгу Мелчерона. А мы — все — останемся здесь, пока дело не прояснится.
— СОГЛАСЕН, — буркнул Гругарот. Архивариусы покинули залу, чтобы выполнить поручение, и всем оставалось только ждать.
Наступил очень неловкий момент. Отрава посмотрела на принцессу эльфов, которую обвинила в убийстве. Больно было осуждать такое прекрасное создание, но абсолютная уверенность в ее вине не давала поступить иначе. Отрава обернулась к Брэму, Парусу и Перчинке. Перчинка ломала руки, остальные смотрели очень серьезно.
«Как я до этого дошла? — подумала Отрава про себя. — Зачем все это? Я просто хотела вернуть Азалию. Если это действительно сказка, то чем она закончится? И кто ее пишет, раз Мелчерон умер? Ничего не понимаю».
— Что ж, — произнес Элтар через некоторое время. Он распрямил плечи в сияющих серебряных доспехах и одарил присутствующих такой же сверкающей улыбкой. — Если нам ничего не остается, кроме как ждать, и раз уж я не сомневаюсь в нашей невиновности, то мне нужно обсудить еще один вопрос. Иерофант мертв, но не был назван его преемник. Такого прежде не бывало. Но мы должны назначить нового Иерофанта. Поэтому давайте выдвинем кандидатуру.
— …Иерофант должен быть человеком…— прошептал Амбиликус. — …это закон…
— Верно, — согласился Элтар. — Так и будет. Изберем кандидатов из королевства людей. Найдем величайших, мудрейших мужчин и женщин. И в ближайшем будущем решим все на собрании.
С этим, конечно, можно было поспорить, но решение казалось справедливым, поэтому все неохотно согласились.
— Итак, любезные короли и королевы, разрешите мне первым представить свою кандидатуру, — произнес Элтар. — Признаюсь, я немного подготовился на случай таких событий. Человеческая жизнь так коротка, не правда ли? Нужно много терпения.
Кандидат сделал шаг вперед, и у Отравы земля ушла из-под ног. Теперь ясно. Все вдруг встало на свои места.
«Иерофант должен быть человеком, — вспомнила Отрава. — Хотя бы наполовину».
— Дамы и господа, рад представить вам своего преданного секретаря Скридла, — сказал Элтар, а Отрава покачнулась и почувствовала, что вот-вот лишится чувств.
Она поняла его намерения, когда Элтар обратил на нее свой колючий злорадствующий взор.
«Он убьет нас всех. Сотрет нас с лица земли. Все королевство людей».
Отраву охватил такой ужас, что она едва слышала, как вернулись архивариусы и объявили, что никакой книги Мелчерона в покоях обвиняемых не нашли.

САМЫЙ ТРУДНЫЙ ВЫБОР

— Надо что-то делать, — зарыдала Перчинка.
— Надо кому-то сказать, — согласился Брэм. — Если бы они только знали… — Они и так знают! — сказала Отрава, расхаживая по комнате Паруса, словно лев по клетке.
Андерсен внимательно наблюдал за ними, сидя у камина. Нескончаемый дождь барабанил в толстые стекла, вода хлестала не переставая. Но никто в комнате больше не обращал внимания на гром и молнию. Даже кот, которого поначалу очень пугала гроза.
Парус сидел в любимом кресле, скрестив пальцы и опустив голову на руки.
— Отрава права, — сказал он. — Они все знают. Какой бы ни была правда, Элтар каким-то образом связан с этим. Я знал, что он ненавидел людей, но не предполагал, до какой степени…
— Тогда почему они не остановят его? — спросила Перчинка.
Девочка сидела в объятиях Брэма, глаза ее покраснели от слез: слишком тяжело восприняла она откровения Отравы.
— Это не так легко, — устало ответил Парус. — Элтар — самый могущественный король, у него самая сильная армия. Он не уничтожил человечество во время Многосторонней войны только потому, что вмешался Иерофант. Больше никто не может ему противостоять.
— Но если все вместе… — предположила Отрава.
— А зачем? Никому из этих королей и дела нет до человечества. В своем собственном королевстве каждый из них всесилен. Но в этом мире теперь нет повелителя, и он открыт для вторжения. Все эти якобы попытки избрать нового Иерофанта — просто блеф. Выдвинув Скридла, Элтар намекнул: «Я заявляю права на это королевство. Кто против?» Элтар действует безнаказанно, так как знает, что победить его можно, только если остальные правители объединятся. А этого они ни за что не сделают. Они слишком разные. Слишком сильна ненависть и давняя вражда между ними. Они будут бесноваться и протестовать, но в конечном итоге это бесполезно. Элтар захватит королевство Иерофанта даже без борьбы. Отрава пристально смотрела на огонь, и отражение пламени играло в ее лиловых глазах.
— Элтар сделает Скридла Иерофантом, и тогда уже ничто не помешает ему уничтожить нас. Может, Скридл и наполовину человек, но он предан эльфам. С королевством людей будет покончено.
— Ты знал, что надежды нет, — проворчал Брэм, обращаясь к Парусу. — Тогда зачем ты позволил ей это сделать? Почему ты дал ей обвинить Элтара?
Отрава печально улыбнулась другу:
— Надо было попробовать. Ты ведь знал, да, Парус? Что я бы все равно это сделала?
— По крайней мере, теперь все знают, — сказал Парус. — И еще не все потеряно.
— Не все потеряно, — эхом отозвался голос Отравы. А потом девушка как-то странно посмотрела на Брэма. — Ты научил меня этому, Брэм. Когда я была на волосок от гибели. Ты вернул меня к жизни.
Брэм очень удивился и вытаращил глаза, которые выглядывали из тени его широкополой шляпы.
— О чем это ты говоришь? Отрава усмехнулась своей же глупости. Ну конечно, он ничего не помнил. Никто из них не помнил. Недуг, который чуть не свел их в могилу, совершенно стерся из памяти.
— Так, пустяки, Брэм. Ты просто научил меня кое-чему важному.
— Тогда что остается? — спросил Парус. — Что мы можем сделать?
— Еще не найдена пропавшая книга. — Легенда о Мелчероне? — Парус выпрямился на стуле. — Даже если бы мы ее нашли, какой толк от этого? У нас были бы доказательства, но остановить Элтара мы все равно не в силах.
— Может, и нет, — ответила Отрава. — Но мы узнаем, что так напугало короля эльфов в его новом труде. В книге Мелчерона об этом должно быть сказано.
— Верно. Ты права!
В дверь комнаты кто-то постучал, и Перчинка подскочила от неожиданности. Парус нахмурился, поднялся на ноги и пошел открывать.
В дверях стоял Скридл, как всегда при параде, с лоснящимися волосами и в отполированных до блеска очках. Он злорадно улыбнулся, обнажив короткие острые зубки.
— Отрава здесь? — спросил он. — Мой повелитель Элтар желает с ней переговорить.

* * *

Отраву пришлось долго уговаривать, прежде чем она согласилась шагнуть в покои Элтара. Тот настаивал на личной встрече без свидетелей. Отрава ответила, что не придет, если с ней не будет сопровождающих. А как она могла быть уверена в своей безопасности? Однажды король эльфов уже нарушил свое обещание.
В конце концов, с ней отправился сам Гругарот, прихватив дюжину троллей. Им не позволили войти, но разрешили подождать снаружи. Один только крик Отравы, и они ворвутся защитить ее. Отраву, правда, не очень убедили и эти заверения Гругарота: она может и не успеть закричать. Тем не менее угрозы расплаты должно было хватить, чтобы Элтар воздержался от убийства, хотя бы на этот раз. А толпа троллей имела все шансы ворваться к Элтару прежде, чем им помешает охрана.
Дверь за ней закрылась, и Отрава осталась наедине с Элтаром. Комната была увешана гобеленами, чтобы скрыть холодные каменные черные стены. Меблирована комната была, конечно, не так роскошно, как покои во дворце короля эльфов, но тоже элегантно и со вкусом. Элтар сидел на резном диване, обманчиво-расслабленный, словно камышовый кот перед прыжком, и держал в руке кубок с красным вином. Отрава села на диван напротив. Они смотрели друг на друга поверх фонаря из цветного стекла, в котором метался, прерывисто жужжа, болотный дух. Болотный дух! Отраве хотелось рассмеяться. Это все началось с болотных духов…
— Какая же ты надоедливая, Отрава! — медленно произнес Элтар.
— Спасибо на добром слове, — ответила девушка.
Губы короля дрогнули в улыбке, и он посмотрел на нее поверх бокала, попивая вино.
— Знаешь, твое маленькое… обвинение многое усложнило. Все бы прошло гладко и мирно, если бы не ты. А теперь эти короли доставляют мне столько хлопот. Они думают, что я убил Иерофанта и хочу поставить вместо него свою марионетку.
— А разве это не так? — спросила Отрава, нисколько не раскаиваясь.
— Нет, я просто воспользовался удобной ситуацией, честно. И я планировал это столько лет, сколько вы, люди, и представить не можете. Но я не собирался убивать его. — Элтар снова глотнул вина. — Хотя, подозреваю, что у Скридла были такие планы.
Отрава усмехнулась. Несмотря на то, что она боялась находиться так близко к своему врагу, девушка продолжала изображать презрение. Это было ее лучшей защитой.
— Веришь или нет, — сказал Элтар, — но, думаю, Скридл устал ждать. Он вряд ли бы смог подняться по служебной лестнице, потому что он не чистокровный эльф. Так что он положил глаз на место Иерофанта. В первую очередь, поэтому я называл его полукровкой. — Король эльфов задумался. — Он очень амбициозный. Придется присматривать за ним.

Предыдущая страница 24 Следующая страница


25 Крис Вудинг

— Думаете, я поверю, будто вы ничего не знаете об убийстве?
— Уверяю тебя, человечек, для меня это было такой же неожиданностью. Я сказал правду, когда заявил, что ты не приносила мне кинжал. Я действительно дал тебе это задание, надеясь, что у тебя ничего не выйдет. Очевидно, ты справилась и, как говоришь, отдала кинжал Скридлу. Скорее всего, он вручил его госпоже Париасе, а уже она вонзила его в спину Иерофанта. Как видишь, сам кинжал не был так важен для плана Скридла. Обычное оружие бы тоже подошло. Но когда ты вернулась с кинжалом, который, как все знают, принадлежит Асинастре, он увидел прекрасную возможность сбить всех со следа. Просто счастливая случайность. Он планировал убийство еще до того, как ты появилась. Скридл понимал, что мне больше некого предложить в качестве кандидата на место Иерофанта. Он знал, что я выдвину его.
— А как же госпожа Парнасами? Зачем ей?.. — Иерофант был стар, он бы скоро умер. Могу предположить, что она собиралась выйти замуж за нового Иерофанта, Скридла. Это было частью их сделки. Так она сможет сохранить свою власть. Очень просто, не правда ли? Хотя это только моя теория. Я мог бы потребовать от Скридла правды, но лучше не спрашивать. Пусть думает, что я ничего не знаю. Кажется, у людей это называется правом молчать и не отвечать на вопросы.
Отрава долго смотрела на Элтара. Жестокие глаза, резкое сочетание «красивых» черт лица, ярко-рыжие волосы. Она ненавидела его. Как же она его ненавидела…
— Зачем вы мне это говорите? — спросила она.
— Чтобы заслужить твое доверие. Можешь обвинять меня в беспринципности и приспособленчестве, но я не виновен в убийстве Иерофанта. И еще у меня к тебе предложение.
Отрава никак не отреагировала на его слова. Элтар поставил бокал, встал и пересек комнату. От взмаха его руки воздух как будто застыл и замерцал, потом закружился вихрем и, наконец, обрел форму. Отрава затаила дыхание.
Девочка была лишь немного младше Отравы. На ней было строгое черное платье. Русые волосы заплетены в косу. Хорошенькая (по крайней мере, симпатичнее, чем Отрава), но отнюдь не писаная красавица, тем более что привлекательности ей изрядно добавлял искусно наложенный макияж. Девочка стояла, опустив глаза и сложив перед собой руки в длинных черных перчатках. Что-то в ней было до боли знакомое, но это лицо из прошлого Отрава никак не могла вспомнить.
— Кто это? — Вот это да! Как тебе не стыдно, Отрава! Не узнаешь собственную сестру?
У Отравы подкосились ноги, и силы покинули ее. Теперь она узнала. Те же глаза, тот же нос. Сходство неоспоримое. Просто она не могла представить свою маленькую сестренку взрослой, потому что помнила только малышку в колыбельке. Азалия стала взрослой. Крошечные ножки и ручки выросли, невинный пухленький младенец остался в прошлом. По меркам человека прошло всего несколько недель, но время искажалось, пока Отрава путешествовала из королевства в королевство. Ее сестре уже лет двенадцать или даже больше.
У Отравы покатились из глаз слезы, но она сердито смахнула их. Двенадцать лет украдены у нее. Двенадцать лет, когда она могла быть с Азалией, видеть, как малышка растет, играть с ней, помогать ей вжиться во взрослый мир. Из всей семьи Отраве была ближе всего Азалия, и девушка втайне мечтала, что сестра станет для нее подругой, развеет ее одиночество. Но Элтар разбил ее надежды. Все это время у него был козырь в рукаве.
— Ее здесь нет, — холодно произнес Элтар. — Она не видит нас. Ты не можешь дотронуться до нее или поговорить с ней.
Отрава не могла оторвать глаз от призрака своей сестры. Ей стало жутковато оттого, что она, смогла узнать в подростке младенца.
— Зачем? — выдохнула девушка. — Зачем выее забрали?
Элтар рассмеялся: — А зачем мы вообще забираем человеческих детей? Разумеется, для размножения. Чтобы я мог сотворить идеального преемника для Иерофанта. Мы похищаем младенцев, выращиваем, определяем, есть ли у них подходящие качества. Кого-то в скором времени возвращаем. А кого-то навсегда оставляем у себя. Мы разводим людей, как животных, формируем породу: отбираем и усиливаем те черты, которые необходимы хорошему Иерофанту. Скридл, например, — продукт долгой серии экспериментов. Он почти идеален, предан своему повелителю, умен, безжалостен, достаточно образован и опытен, чтобы занять эту должность. Ах, не волнуйся: твою сестру еще не… использовали. Может, теперь и не придется.
Отрава рассвирепела окончательно, чем только повеселила короля эльфов.
— И все это… все это для того, чтобы уничтожить нас? — выпалила она.
— Уничтожить род людской? — засмеялся Элтар. — Думаешь, для этого я выдвинул Скридла на должность Иерофанта? Ты себе льстишь, поверь. Люди в наше время слишком ничтожны, чтобы занимать мои мысли. Главное — чтобы Иерофант был на моей стороне. А ты догадливая. Госпожа Париаса действительно знала, о чем пишет Иерофант, и его труд грозил нам неприятностями. Она сообщила Скридлу, а тот — мне. Но все сделал Скридл, а не я. Ради моего народа.
— Думаешь, это снимает с тебя вину? — воскликнула Отрава. Но ей тут же стало стыдно за то, что она не смогла обуздать свою злость, и девушка снова превратилась в ледяную статую. — Что же вы предлагаете?
— Это не твоя борьба, Отрава. — Элтар пристально разглядывал призрачную девочку, чуть склонив голову набок. — Ты пришла сюда только за Азалией. Я бы не стал забирать ее, если б знал, что ее сестра окажется такой головной болью. Азалию выбрали совершенно случайно. Не думай, что тебя кто-то наказал. Подошел бы любой человеческий ребенок. Мне просто нужно чрево.
— Вы вернете ее? — спросила Отрава бесцветным голосом.
— Если ты при всех откажешься от своих слов, — ответил Элтар. — А потом уйдешь домой и отстанешь от меня.
Отрава нахмурилась:
— А вам-то что это даст? — Твои обвинения немного… смутили моих подданных. Скажи, что это ложь, и все успокоятся.
Отрава долго смотрела на него. Она прекрасно знала, что нельзя верить ни единому слову короля эльфов. Его утверждение противоречило словам Паруса. Он сказал, что Элтар может захватить власть, не оглядываясь на других, вне зависимости от их желания. Поэтому даже если Отрава откажется от своих заявлений, это ничего не изменит.
— Мне надо подумать, — сказала она. — Отрава, это твоя сестра, — Элтар указал пальцем на девочку.
— Правда? — переспросила Отрава. — А может, просто видение? Если я соглашусь, то ничего не скажу в твою защиту, пока рядом со мной не будет стоять моя сестра. А то ваш народец вероломнее самой гадкой болотной змеи.
Элтара аж перекосило от злости, и Отрава поняла, что удар пришелся в цель.
— Иди. Я буду ждать твоего возвращения. Но знай одно, человек. Если не согласишься на мои условия, я не только не отдам тебе сестру, но и сделаю все, чтобы остаток жизни она провела в жестоких пытках!
Отрава встала как можно спокойнее.
— Я вернусь.

* * *

Когда Отрава возвратилась в комнату Паруса, Перчинка бросилась ей на шею с огромным облегчением. Но Отрава даже не почувствовала этих объятий.
— Ах, мы уже думали, ты не вернешься! — воскликнула девочка.
Брэм тоже поднялся со стула и внимательно изучил ее странное выражение лица.
— В чем дело, Отрава? Что такого он сказал? — Он хотел отдать мне мою сестру, — ответила Отрава через плечо Перчинки. — Если я отрекусь от своих слов, вернусь домой и отстану от него.
Перчинка медленно выпустила ее, удивленно уставившись на девушку большими голубыми глазами.
— И как ты поступишь? — спросила она. — Не знаю, — сказала Отрава и села на незанятый стул у камина.
Все смотрели на нее, даже Андерсен.
— Не знаю, — повторила она.
Брэм сел рядом с ней, и Отрава рассказала обо всем в подробностях. Перчинка снова принялась в отчаянии заламывать руки. Андерсен запрыгнул к ней на колени и свернулся калачиком. Парус нахмурил густые брови и попыхивал кальяном.
Отрава буквально кожей ощущала их тревогу и сочувствие. Прежняя Отрава просто бы отмахнулась. Но теперь она смогла стерпеть это. Девушка вдруг поняла, что это ее друзья, причем единственные. Она привязалась даже к коту. Ее оторвали от детства с его одиночеством и отчужденностью, а по пути она встретила тех, за кого стоило держаться. Среди всех переживаний и боли были эти четверо. Может, она и не чувствовала себя частью человечества, но она была частью их.
В другие времена эта мысль утешила бы ее, но сейчас, наоборот, разрывала на части. Она могла вернуть сестру, но прекрасно знала, что случится, если план короля эльфов сработает. Несмотря на все его слова, с приходом Скридла в кабинеты Иерофанта человечество лишится последней защиты. И тогда уже ничто не помешает эльфам вторгнуться в королевство людей.
В то же время Отраву не оставляло ощущение, будто она и раньше видела свою сестру взрослой, той девочкой, видение которой показал ей Элтар. Тогда она выглядела иначе, но Отрава становилась все более уверенной в этом. Может, просто лицо младенца наложилось на какое-то другое воспоминание? Если бы только она могла знать наверняка. Вот бы вспомнить. — Это бессмысленно, — проговорил Парус. — Зачем ему предлагать тебе такое? Я не верю, что остальные короли воспротивились Элтару.
— Я задаю себе тот же вопрос, — сказала Отрава. — Какой вред ему от меня?
— Верно, какой-то все же есть, — предположил Брэм. — Иначе он не стал бы делать тебе это предложение. Он хочет убрать тебя с дороги.
— Должно быть что-то… — произнесла Отрава, отчаянно ломая голову. — Мы что-то упустили.
Но она ничего не вспомнила, как и другие. Хуже всего было то, что Отрава не могла рассказать им о той загадке, которая постоянно мучила ее. Ведь у них стерлось из памяти то, как она чуть не погибла и как вся история начала распадаться. Она знала, знала, что жила в сказке. Более того, она знала, что это ее сказка. Отрава поняла это потому, что мир больше не хотел существовать без нее.
Но ведь Иерофант думал, что это он пишет историю, а теперь он мертв. Так кто на самом деле стоит за всем этим, если вообще кто-то стоит?
«Ты когда-нибудь верила в Бога, Отрава? Тогда в чем здесь отличие?»
Так ей однажды сказал Брэм. Может, она никогда не узнает, кто или что находится у истоков всего. И может быть, автор этой сказки, как и она, верил, что каждый вершит свою собственную судьбу и сам сомневается в этом.
Но в конечном итоге, это лишь философия, что проку в ней сейчас? Отрава чувствовала себя свободной и реальной. Ее решения принимались за нее, но если верить в обратное, то никакой разницы не будет. А может, и будет, она не могла сказать наверняка. Можно бесконечно предугадывать свои действия, но все равно не знать всего.
А теперь она должна была сделать выбор. Или обречь свою сестру на муки, или поставить под угрозу будущее всего человечества.

* * *

В задней комнате Паруса тянулась наверх узенькая темная лестница. Ее почти не было заметно между камином и полкой, заваленной книгами. Она вела в помещение, которое Парус называл «комнатой для размышлений к маленький кабинет с пожелтевшими картами на стене и заваленным книгами столом. Одна стена и крыша были сделаны из толстого стекла, открывая вид на мрачные угрюмые горы, окружавшие замок. Отсюда, прямо от одной стороны замка, тянулась до горизонта бесконечная цепь черных вершин. Это и было королевство Иерофанта, которое заливали непрерывные дожди и освещали только лишь вспышки молний.
Именно сюда Отрава пришла подумать. Она не могла принять такое решение, попросив совета у друзей. Ей нужно было побыть одной. Девушка села в тяжелое старое кресло напротив унылого пейзажа. Фонари не горели. Отраве нравились холодные тени, текучий полумрак и редкий свет молний. Слезы дождя ползли по стеклам, бросая струящиеся блики на бледную кожу ее осунувшегося лица, отчего казалось, что девушка плачет.
Выхода нет. Куда ни кинь — всюду клин. С одной стороны, если Отрава решит спасти Азалию и вернуться домой, то король эльфов сделает Скридла Иерофантом и у людей больше не останется защиты, а Элтар начнет истреблять столь ненавистный ему человеческий род. Отрава ни на мгновение не поверила, будто королю сейчас нет дела до человечества. Все эльфы лжецы, да и Отрава успела подслушать разговор Элтара и Скридла. Никто не пощадит ни Отраву, ни Азалию.
Принять другое решение тоже казалось невозможным. Бросить Азалию, но восстать против короля эльфов. Что здесь хорошего? Видимо, Элтар почему-то опасался Отравы, иначе он бы вообще не стал ничего предлагать. Однако она не могла себе представить, чего он боится и как это можно использовать против него. Как она могла вынести Азалии смертный приговор, если в итоге результат все равно будет тот же? Скридл станет Иерофантом, и человечество погибнет.
Отраве не хватало самой малости, крошечного, но важного фрагмента головоломки. Стоит только найти его, казалось ей, и все встанет на свои места и разрешится. Отрава изо всех сил пыталась придумать какой-нибудь план, чтобы одолеть Элтара, но ничего не получалось. Поэтому она просто сидела в темноте, слушая причитания дождя и раскаты грома. Какой же жестокий выбор ей предстоит сделать.
— <… воли-и-ишка… > Прерывистый шепот сначала испугал Отраву, и она даже подскочила в кресле. Через секунду девушка узнала этот надтреснутый голос.
Асинастра. Отрава вскочила с кресла и испуганно огляделась по сторонам. Углы комнаты терялись во мраке. Но вдруг отблеск молнии на миг выхватил помещение из темноты, и в его дрожащем, изломанном каплями дождя свете стало видно: в комнате кто-то копошился.
—, <… вори-и-ишка… > Сердце девушки ушло в пятки. Она встала спиной к окну, где было больше света. Как сюда пробралась Асинастра? Есть только один вход— через комнату Паруса, мимо троллей Гругарота. Отрава внезапно осознала, что после убийства Иерофанта ее единственной защитой осталась только угроза правластелина покарать любого, кто причинит ей зло. Но теперь проку от его покровительства не было никакого. И на закон Амрэ не сослаться: он действует только один раз.
— <… не зови на помощь… > <… на твоем месте не стала бы… > <-…лучше не надо… > <… она тут же умрет… > <… и никто не успеет прийти…> <…не успеет…>
Казалось, несвязные безумные слова королевы паутины лились отовсюду, даже стены вокруг шамкали. Отрава не собиралась звать на помощь: стены толстые, что толку кричать… Брэм и остальные в комнате Паруса услышали бы ее, но, чтобы прийти на подмогу, им пришлось бы сперва предупредить троллей, а лестница, только теперь. поняла девушка, слишком узкая — тролли не пройдут.
А потом Отрава наконец разглядела королеву паутины. Асинастра сидела скрючившись на книжном шкафу в дальнем углу комнаты, нелепо втиснувшись между полками и потолком. Ее черные глаза горели над изъеденной молью вуалью. Отрава слишком поздно вспомнила о том, что случилось, когда она прошлый раз посмотрела в эти глаза. Все, в ловушке. И тело парализовал страх, и с места не сдвинуться под гипнотическим взглядом Асинастры.
— <… вот так… > <…лучше?.. > — прошипела Асинастра, а потом жутким паучьим манером сползла с книжной полки, выгнув шею под невероятным углом, чтобы не отводить взгляда от Отравы, пока она проворно спускается на пол. Ее живот раздулся еще больше, чем в прошлый раз, выпирая из-под мягких складок грязного белого платья.
Отрава с ужасом смотрела, как Асинастра медленно ползет к ней по полу, и не могла оторвать взгляд от черных глаз. Отраве хотелось заорать, но горло и легкие отказывались подчиняться. Запертая, как пленница, в собственном теле, девушка могла только ждать, пока паук подберется к ней, своей беззащитной жертве.
— <…она украла у тебя…> <…у меня! у меня!…> <…взяла твой кинжал…>
Асинастра поднялась на ноги перед Отравой и наклонилась ближе. Девушка почувствовала ее влажное, вонючее дыхание.
— <….украла кинжал, который вонзили в Мелчерона… >
Вспыхнула молния, грянул гром, прокатившись по горам. Отрава попыталась встряхнуть головой, издать хоть малейший звук, как-то объяснить, что все было не так, что ее заставили…
— <… что я с ней сделаю?.. > — спросила себя Асинастра и поднесла сломанный коготь к щеке Отравы. У девушки по щекам полились слезы. — <…заберу ее домой, заверну и скормлю младенцу, когда он родится…
У Отравы кружилась голова от тщетных попыток молить о пощаде. Страх вылился из ресниц и покатился по щекам.
— <… слезы… > — прошипела Асинастра и повернула палец так, чтобы крошечная соленая бусинка скатилась на него. — <…плохо…>
Королева паутины отступила назад, уставившись на Отраву бездонными черными жемчужинами. Грязные волосы в беспорядке спадали на лицо. Асинастра сгорбилась, и большой живот еще больше искажал ее очертания.
— <….она видела тебя на собрании…> а…да, я видела тебя…>
Отрава не сразу сообразила, что Асинастра говорит о том собрании, где девушка обвинила Элтара в убийстве Иерофанта. Так значит, Асинастра все это время следила за ней, пряталась на потолке, по темным углам?
— <…ты виновата, что меня обвинили…> <…но потом ты говоришь, что это была не она… > <… почему? .. > <…. она не поняла… >
Отрава с трудом разбирала бормотание королевы пауков, но уловила суть. Она бы ответила, если б могла. Но девушка была отчаянно, невыносимо беспомощна и не могла избежать участи, которую ей уготовила Асинастра.
— "-…а потом поняла…> <….элтар заставил тебя…> <…из-за твоей сестры…> а…за— ставил украсть у меня кинжал…> <… ты сказала об этом, он признался… >

Предыдущая страница 25 Следующая страница


Отрава 26

«Верно! — беззвучно закричала Отрава в отчаянной надежде, что Асинастра прочла ее мысли. — Верно! Я не виновата!»
— <… сделала это ради семьи… > — выдохнула Асинастра и погладила свой огромный живот. — <…знаю, что такое семья…>
У Отравы появилась крупица надежды. Может, Асинастра и вправду ее понималась
— <…знаю, кого винить..:> — шептала та. — <…пока что не убью тебя…>
Весь страх внутри вдруг растворился. Владычица паутины отвела взгляд, и Отрава задыхаясь повалилась на пол.
— <… иди же… > — сказала она. — <… назад в королевство… > <…здесь она в немилости… > <…всегда в немилости…>
Отрава не совсем поняла, к кому это относится, но посмела поднять глаза. Асинастра попятилась в темноту, и впервые Отрава увидела у нее в руке лезвие — раздвоенный кинжал, который нашли в спине Мелчерона.
— а….онапришла за кинжалом…> — прошептала Асинастра, шагнула в тень и испарилась. Мрак обернулся вокруг нее плащом и растопил королеву в прозрачное ничто.
Отрава осталась лежать на полу перед залитым дождем стеклом, задыхаясь и хватая ртом воздух.

* * *

Через час Отрава вернулась в покои короля эльфов, чтобы дать ему свой ответ.
Она шла, внутренне сжавшись, по коридорам замка в окружении неуклюжих троллей в доспехах. Процессию возглавлял сам правластелин. Красные глазки подозрительно бегали по коридорам. Гругарот понял то, о чем Отрава и остальные давно догадались: если Элтар хотел заключить с девушкой сделку, значит, она имела над ним какую-то власть, следовательно, ее нужно беречь и охранять. Все, что могло заставить нервничать короля эльфов, было хорошо для короля троллей. Отрава никому не сказала о визите Асинастры: почему-то девушке казалось, что лучше сохранить это в тайне. Да и Гругарот оскорбится, узнав, что королева пауков смогла так легко проскользнуть через его охрану. А ее друзья только разволновались бы пуще прежнего.
Отрава и тролли подошли к двойным дверям, которые охраняли двадцать суровых эльфов— воинов. Узкие холодные лица — племя, несущее одно лишь зло. Тролли остановились, сверля давних врагов яростными взглядами, но те оставались абсолютно непоколебимы.
— ЭТА ДЕВОЧКА ПРИШЛА С ОТВЕТОМ ДЛЯ ВАШЕГО ПОВЕЛИТЕЛЯ, — произнес король троллей голосом, похожим на отдаленные толчки землетрясения.
Эльфы не двигались с места, пока это не стало оскорбительным, а потом расступились.
— Господин Элтар ждет вас, — сказал один из них, приоткрыв дверь.
Отрава глубоко вздохнула, взяла себя в руки и шагнула через порог.
Элтар не нежился на диване, как в прошлый раз. Он сидел в тени возле стены, держа в руке пустой кубок. В камине горел огонь, зажженный не так давно. Отрава видела отблески пламени в глазах Элтара. Она мельком оглядела комнату.
На столе стояли полупустая бутылка вина и еще один кубок.
— Я готова дать ответ, — сказала девушка. Почти сразу Отрава почувствовала, что у нее перехватило дыхание, и слезы хлынули из глаз. Как несправедливо — заставлять ее принять такое решение. Она в любом случае чего-то лишится. В любом случае ей придется жить с тяжелой ношей на сердце, ее будет мучить совесть до конца жизни. Хотелось закричать на эльфа, спросить, как он может играть с ней в такие жестокие игры, спросить, нравится ли ему забавляться с ее сердцем. Но так она только покажет свою слабость, а сейчас время собрать все силы.
— Мне… — начала она, но во рту пересохло. Ей не избежать этого договора. Она оттягивала время — секунду, минуту, чтобы найти выход из трудного положения. — Мне можно немного вина? — закончила она.
Элтар не ответил, продолжая смотреть на нее из темноты. Отрава колебалась одну минуту, потом подошла к бутылке и налила вина. Взяв кубок, она поднесла его ко рту… и остановилась.
Элтар по-прежнему смотрел туда, где она до этого стояла. Но не туда, где она была сейчас.
— Элтар? — позвала она. Он не ответил.
Девушка медленно опустила кубок, вглядываясь во мрак. Трудно было что-то рассмотреть. А дождевые капли почему-то очень громко стучали в окна.
Отрава взяла со стола фонарь с болотным духом и осторожно пересекла комнату. Она боялась обмана, боялась… она не знала, чего боялась.
Какое-то странное предчувствие росло внутри нее, но она пока не понимала его смысл.
В нескольких шагах от неподвижного короля эльфов девушка подняла фонарь на уровень глаз.
Его остекленевшие глаза смотрели в пустоту. Кожа побелела. Рука едва держала кубок, на дне еще оставался осадок вина.
«Вино!» — подумала девочка.
Вспышка молнии и раскат грома одновременно сотрясли замок, и за короткую секунду света Отрава увидела что-то во рту у Элтара. Она наклонилась поближе, не осмеливаясь даже вздохнуть и не зная, что это могло значить.
Из холодных губ выполз длинноногий паук, Отрава взвизгнула и отскочила назад. За первым вылез второй и побежал по щеке к волосам. Первый исчез под подбородком и грудной пластиной доспехов.
Отрава, пошатываясь, начала пятиться. Асинастра. Королева паутины отомстила.
Повелитель эльфов мертв.

НОЖИ

У Отравы не осталось ни единой мысли. Способность размышлять будто парализовало. Девушка просто смотрела на мертвое тело эльфа, который так долго был объектом ее ненависти, а теперь вдруг умолк навсегда. Еще час назад, когда он распивал то самое вино, что погубило его, Элтар казался неуязвимым, непобедимым… препятствием, которое не преодолеть. Она и не предполагала, что его можно победить. Все, на что она надеялась, — это как-то уговорить его вернуть принадлежащее ей.
«Отрава оказалась сильнее. Так или иначе», — подумала девушка. Один-единственный миг, когда в порыве злости она решила сказать Асинастре, кто приказал ей украсть кинжал, повлек за собой целую цепь событий, которые закончились смертью ее врага. Убийство Иерофанта означало, что у королевства больше не было хранителя и гарантированной безопасности. Асинастра этим воспользовалась. Отраве никогда не узнать, как королева добралась до Элтара, но она смогла. Такая же терпеливая, как и ее пауки, она выжидала удачного момента для атаки. Когда Асинастра пришла к Отраве в кабинет Паруса, Элтар уже был мертв. Не удивительно, что королева пауков смилостивилась над девушкой: она ведь уже расправилась с настоящим вором.
Отрава всеми силами пыталась понять, что это значило и как ей теперь поступить. Со смертью Элтара все изменилось. Расклад в игре изменился до неузнаваемости, и это просто сбило девушку с толку. Она не могла решить, что делать дальше.
Решение приняли за нее. Она услышала голос за дверью. Это был Скридл. Отраву охватил дикий, панический ужас. Если Скридл застанет ее здесь одну, с его убитым господином, что он подумает? И что он сделает? Часть ее советовала остаться и встретить Скридла хладнокровно, показать, что сотворила Асинастра. Но эта часть — мужество — уже исчерпала себя, пока Отрава пыталась сделать выбор между своей сестрой и судьбой человечества… причем, по-видимому, зря, потому что сам вопрос больше не имеет силы.
Отрава бросилась бежать. Покои Элтара состояли из нескольких комнат, и девушка кинулась в первую попавшуюся дверь. Еще секунда — и было бы поздно, потому что в тот же момент распахнулись двустворчатые двери, ведущие в коридор.
— Мне плевать, кто там с ним, это срочно. Ах вы, паршивые тролли, хватит торчать тут у дверей и вопить, как нищие.
Двери захлопнулись. Отрава с вытаращенными глазами огляделась по сторонам. Это была маленькая передняя. Здесь стоял еще один диван, буфет и стол. Высокие окна с длинными бархатными шторами выходили на горную долину, над которой бушевала гроза. Других дверей, кроме той, в которую Отрава вошла, не было. Ухватившись за последнюю надежду спрятаться, девушка юркнула за шторы и затаилась в их алых объятиях.
— Мой повелитель, простите за вторжение, но нам с госпожой очень нужно переговорить с вами, — начал Скридл отрывистой скороговоркой. — Как вы знаете, дела обстоят гораздо сложнее, и я… мы… со всем уважением к вам, смеем предложить… э-э… ускорить дату моего назначения на пост… повелитель?
Вот и пришло неизбежное. — Мой повелитель? Почему вы сидите в тени? Ваше величество?
Долгое молчание. — Онмертв, — послышался голос, похожий на шелест листвы в летний день, и Отрава узнала госпожу Париасу.
— Как мертв? — прошипел Скридл. — Мертв?! Онне может умереть! Только не сейчас, не сейчас!
Его голос даже звучал на октаву выше, чем обычно, — от злости и глубокого разочарования.
— И тем не менее это так, — ответила Париаса. — Увы, но наше дело не завершено.
— Нет! — прокричал Скридл, скрипнув зубами.
— Они тебя услышат, — предупредила Париаса. Видимо, она имела в виду тех, кто стоял снаружи. — Возьми себя в руки, мы должны сказать им.
— Сказать им? Сказать им? Нет! Нет, пока нельзя. Где эта девчонка? Они сказали, она тут.
Отрава услышала топот ног. Но это были только шаги Скридла. Париаса ходила бесшумно, как будто летела по воздуху. Девушка подумала было рвануть к двери, но ей не хватило духу. А пока она колебалась, они вернулись и пришли в переднюю, где пряталась Отрава. Девушка затаила дыхание, даже сердце ее на миг остановилось от страха. Скридл и Париаса стояли в каких-то двух шагах от нее, ее защищали только шторы. Где-то вдалеке прогремел гром, и почти сразу же новая, яркая и дрожащая молния вспорола воздух.
— Что ты делаешь, любовь моя? — тихо спросила принцесса хрупким неземным голосом. Как существо такой небесной красоты могло быть убийцей? — Ее здесь нет.
— Где же она тогда? Как она… как она…— Скридл запнулся, задохнувшись от злости.
— Она опасна, — раздался ответ. — Мы все это знаем. Элтар думал, что сможет избавиться от нее, откупившись ее сестрой. Думал, что уберет ее с дороги. Похоже, он ошибался.
Отрава не верила своим ушам. Опасна? Она? Почему? Неужели Элтар и правда так боялся ее? Он предложил ей вернуться домой, чтобы убрать ее с дороги. Зачем?
— Надо подумать, — пробубнил Скридл. — Мне надо подумать. Как только станет известно о смерти Элтара, остальные короли… Нам грозит гибель. Меня выдвинули новым Иерофантом, тебя обвинили в убийстве Мелчерона. Думаешь, мы сможем так легко пройти мимо дюжины троллей и Гругарота, если он решит, что это мы убили Элтара? Да Гругарот тут же ворвется сюда, чтобы вернуть этот проклятый меч своего сводного брата.
— Без Элтара тебе не удастся стать Иерофантом, — ровным голосом сказала Париаса. — Мы должны бежать, любовь моя. Давай сбежим, пока можем. Мы успеем, прежде чем они найдут его.
— Бежать? — воскликнул Скридл. — Куда? Зачем?
— Я все еще принцесса эриад, — ответила Париаса. — Давай вернемся в королевство эльфов.
— И кем я там буду? Твоим супругом? Я же наполовину человек, Париаса! В моей крови всегда будет эта мерзкая частица человечности. Мне никогда не занять в королевстве эльфов влиятельный пост! Меня создали только для того, чтобы я стал Иерофантом! Именно поэтому мы все это подстроили. Именно поэтому я забрал кинжал у этой глупой девчонки, а ты вонзила его в спину Мелчерона. Зачем Элтару было знать? Все бы обвинили эту паучиху! Если бы не эта несносная девчонка, все бы шло по плану.
— Но теперь все кончено, — спокойно ответил голос. — Потому что Элтар мертв.
— Человеку меня не одолеть! — проскрипел Скридл.
— Она не просто человек. Теперь мы знаем это, даже если она сама не знает.
И тут комната затряслась от жуткого раската грома, стекла задрожали. Отрава вздрогнула, потому что нервы и так были на пределе. И хотя никаких звуков она не издала, малейшего движения было достаточно. Штору отдернули, и она оказалась совсем беззащитной перед свирепым взглядом убийцы. Скридл был мрачнее всех туч, собравшихся над замком. На миг он замешкался, и Отрава кинулась к двери, но Скридл тут же схватил ее за горло и прижал к стене. Он оскалился, как дикий зверь, его круглые очки косо сидели на остром носу. Париаса совершенно спокойно наблюдала за ними.
— Ты… — прошептал Скридл с неизмеримой яростью в голосе. — Ты это натворила. Ты все разрушила.
Отрава пыталась вырваться, но его хватка была крепче стали, и девушка начала задыхаться.
— Не надо было… забирать… мою сестру, — дерзко прохрипела она.
Скридл гневно вскрикнул и швырнул Отраву к другой стене. От удара мир на секунду превратился в одно белое пятно перед глазами, а потом вернулся нестерпимой болью. Девушка ударилась о письменный стол. Что-то внутри сломалось. Ребро. Оно хрустнуло, когда она шевельнулась. Как же больно…
— Твою сестру?! — будто не веря своим ушам прокричал Скридл. — Ах ты, глупый обманутый человек! Мы вернули твою сестру еще задолго до того, как ты свалилась на наши головы!
Отрава тупо смотрела на него, не понимая, о чем он толкует.
— Она нам не подошла, — презрительно фыркнул Скридл, подойдя ближе. — Когда она подросла, стало ясно, что у нее нет качеств, нужных Элтару. И он отправил ее обратно. Пугало бросило ее посреди вашего скверного королевства. Она ничего не помнила и должна была сама искать путь домой. Теперь ты довольна? Ну нет у нас твоей сестры! Элтар солгал тебе!
Слишком много, слишком много, чтобы понять сразу. Но понимание пришло жестоко и неизбежно, оно пробилось даже сквозь затуманенное болью сознание. Эльфы вернули ее. Все это время, все поиски, вся борьба, вся боль — все зря? А Азалия давно дома?
И тут словно кусочки головоломки собрались воедино. Отрава вспомнила, где она видела девочку, видение которой ей показал Элтар.
Это была та самая девочка, которую Отрава видела в Крепости, — путешественница, что направлялась в Чайку. Именно с ней Отрава передала послание родителям. Не удивительно, что девочка выглядела так странно, казалась измученной и немного не в себе. Она ведь ничего не помнила, но как-то умудрилась отыскать дорогу домой. Отрава не догадалась спросить ее имя: в этом-то и была злая ирония судьбы. Если бы она спросила, то девочка бы ответила: «Азалия».
Один-единственный вопрос — и путешествие Отравы закончилось бы, едва начавшись, Никаких волшебных королевств, никакого Миноги, никакой костяной ведьмы, никакого короля эльфов и Иерофанта. Упади монета другой стороной, догадайся Отрава спросить… Ах, если бы она только догадалась! Или если б Азалия узнала в ней свою старшую сестру, несмотря на то, что видела ее последний раз двенадцать лет назад. Или если бы Азалия спросила, почему Отрава шлет послание Рубу и Мелиссе. Но она только посмотрела на Отраву пустым безразличным взглядом. Может, Азалия не помнила, как звали ее родителей? А если бы помнила, сказала бы что-нибудь?
Да и как Отрава могла догадаться, как они обе могли догадаться, если даже не представляли, что одна неделя в королевстве эльфов равнялась двенадцати годам в королевстве людей, а за это время Азалия выросла, и ее изгнали.
Отправившись на поиски сестры, Отрава нашла ее давным-давно, сама не подозревая об этом.
Девушка хотела вдохнуть воздуха, чтобы закричать, позвать Гругарота с его троллями, а главное — выплеснуть в крике свое безутешное горе от всей этой несправедливости. Только она не смогла ничего сделать: после того как Скридл схватил ее за глотку, голос совершенно пропал. Над Отравой повис секретарь короля эльфов, красный и потный от злости. У него в руке был нож — длинный, изогнутый нож с острым грязным лезвием. Отрава была слишком поглощена скорбью, чтобы чувствовать что-то, кроме боли. Ей не было дела до этого ножа, потому что места для страха в груди не осталось.

Предыдущая страница 26 Следующая страница


27 Крис Вудинг

— Любовь моя, — позвала Париаса и в бесшумном потоке золота и серебра своих одежд подошла к Скридлу сзади. — Не надо.
— А почему нет? — прошипел тот. — Думаешь, я сохраню ей жизнь — после всего, что она с нами сделала?
— Придется, — ответила Париаса. — Помнишь книгу?
— У вас… книга Мелчерона? — хрипло прошептала Отрава.
Ну конечно! Архивариусы обыскали покои Элтара и Париасы, но они не были в комнате Скридла.
— Заткнись! — прокричал Скридл, угрожая ножом.
— Ты не можешь убить ее, — продолжала увещевать его Париаса. — Этим ты только навредишь нам!
Отрава пыталась вновь обрести ясность мысли. Настал важный момент. Здесь происходило то, чего она пока не понимала, и ее жизнь зависит от того, поймет она или нет. Почему она так опасна для них? Почему нельзя убить ее и покончить со всем? И как это связано с книгой Мелчерона?
— Почему это я не могу ее убить? — зашипел Скридл, как будто бы прочитав мысли Отраву.
Он свободной рукой взял ее за подбородок и поднял на ноги. Теперь Отрава стояла у стены. Стоило ей пошевелиться, как сломанное ребро снова хрустнуло и Отрава чуть не потеряла сознание. Неужели боль может быть настолько сильной? Она могла умереть от этой боли, но все равно жила.
— Почему я не могу убить ее? — повторил Скридл, наклонившись к самому лицу Отравы. — В конце концов, тот последний умер тихо и мирно.
Вот оно. Недостающий кусочек мозаики, намек, которого так не хватало. Ключ последний раз повернулся в замке, и дверь к разгадке открылась. Теперь девушка все поняла, от начала и до конца. Ее сказка была вовсе не о спасении сестры — это был только повод, чтобы заставить ее сдвинуться с места. Так глупо и нелепо, так просто и так несправедливо, что Отрава не могла сдержать смеха. Тихий горький смешок вырвался у нее, и даже от этого еле заметного движения ее пронзила ужасная боль. На губах выступила кровь, но Отрава все смеялась и не могла остановиться.
Скридл и Парнаса обескуражено смотрели на нее.
— Что, все люди смеются смерти в лицо? спросил Скридл.
— Вы не можете убить меня, — сказала Отрава, охваченная мучительной радостью. — Не можете. Я — новый Иерофант.
— Она знает! — ахнула Париаса.
Скридл свирепо взглянул на нее, а потом снова на Отраву. Но по его лицу девушке стало ясно, что ее догадка оказалась верна.
— Так написано в книге, верно? — еле слышно выговорила Отрава и через силу улыбнулась под упавшими на лицо волосами. — В книге жизни Мелчерона. Вы знали, о чем он пишет. Он писал историю нового ученика, который ненавидел эльфов и уничтожил бы всех вас, отвоевав назад наше королевство. — Девушка снова рассмеялась. — Все это… это испытание. Я училась. Поэтому он столько раз намекал мне, поэтому сказал всю правду — что это только сказка. Он хотел, чтобы я знала, потому что придет день, и настанет мой черед писать ее.
— Чушь, бессмыслица! — закричал Скридл. — Сказка? Ты что, спятила?
Но Отрава за всю свою жизнь еще ни в чем не была так уверена.
— Вы украли книгу, чтобы не узнали, кто убийца. Но в книге вы нашли имя. Мое имя. — Смех наконец иссяк, и Отрава посерьезнела. — Какая ирония… Я не ненавидела эльфов, пока вы не похитили Азалию. Вы сами заставили меня вас возненавидеть. Вы сделали меня той, кто я есть.
Может, это часть сказки. Может, Мелчерон готовил меня себе в преемники. — Отрава закашлялась и криво усмехнулась. — Я возьму в руки перо Иерофанта и отплачу вам за все.
— Если только сейчас я не прикончу тебя, — сказал Скридл, но в голосе его звучала неуверенность.
— Не сможешь, — ответила девушка. — Разве ты не понимаешь? Это моя история. Поэтому, когда Иерофант погиб, жизнь продолжалась, но стоило мне захотеть умереть, все начало разрушаться. Это история о том, как я стану Иерофантом. Без него можно было обойтись, но без меня нет. Убей меня — и ты убьешь себя и всех остальных. Пока история не закончена, пока я не стану Иерофантом, я должна жить.
— Какой же бред вы, люди, порой несете, — проговорил Скридл и вонзил в нее нож.
Отрава от удивления вытаращила лиловые глаза. Нож глубоко вошел ей в бок, прямо под ребра. Она разинула рот, и оттуда потекла струйка крови. Все тело вдруг онемело и стало холодным: от шока она почти не чувствовала боли.
Скридл вырвал нож, и Отрава затряслась. По бедру текло что-то влажное. Девушка смотрела в черные глаза Скридла и видела, как они блестят от ликования. Этого не может быть! Она же была так уверена…
А потом Париаса закричала. Высокий звук, похожий на пение флейты, был невыносим, потому что такой прекрасный голос не должны искажать страх и мука. Скридл обернулся и тоже увидел. Стены становились тоньше, менее прочными, чем были прежде. Париаса уставилась на свои нежные, ухоженные руки, которые вдруг стали видны насквозь — все кости, все прожилки. Женщина зашаталась и рухнула на диван. Отрава с трудом вздохнула. Даже воздух стал каким-то фальшивым, словно все растворялось и превращалось в сон.
Скридл с дикими глазами повернулся к девушке.
— Что происходит? Что ты делаешь?
— Я же говорила, — с торжеством прошептала Отрава, — ты не можешь меня убить. Это моя сказка.
— Любовь моя, послушай ее, — вскричала Париаса.
— Ни за что! — пронзительно заорал Скридл и еще раз вонзил в Отраву нож, на этот раз глубже, по самую рукоять.
Отрава закричала от боли, когда острое лезвие вонзилось в ее плоть. Скридл вынул нож, весь в ее крови. Отрава затряслась и упала бы на своего мучителя, если бы он не удерживал ее, вцепившись ей в глотку. У нее не осталось никаких сил сопротивляться. Из лилового глаза выкатилась слеза и упала на каменный пол. Отрава уж было подумала, что капля просочится вниз, потому что пол стал почти прозрачным и постепенно исчезал, как призрак. Он не мог бы больше выдерживать их вес, если бы они тоже не превратились в призраков. У Отравы остекленели глаза, но она все еще видела, как клочьями выпадают волосы Скридла, крошатся зубы, вместо руки с ножом остаются только кости. Где-то позади него Париаса из последних сил поднималась на ноги.
— Прекрати! — кричала она. — Ты убьешь нас! Но Скридл совсем обезумел.
— Она нас не победит! Она человек! — Ты… уже проиграл, — сказала Отрава, улыбнувшись кровавой улыбкой. — Хватит. Последней буду смеяться я.
Скридл яростно взвыл и замахнулся ножом в третий раз. Но в этот момент Париаса бросилась к нему. У нее в руке возник нож, и она с криком вонзила его в шею Скридла. Весь мир словно зашатался.
— Я хочу жить, — прошептала она. Скридл вытаращил глаза и запрокинулся назад, ухватившись за свое горло. Он выпустил Отраву, и она бессильно осела на пол. Убийца все еще не отрывал от нее взгляд, как будто ножом его ударила она, а не его возлюбленная. Скридл пытался говорить, но вместо слов изо рта хлынула кровь. Потом его глаза закатились, и он упал на спину, опрокинув туалетный столик.
Отрава из последних усилий приподняла голову. Вокруг нее все засуетилось, задвигалось шум, и крики отдавались в ушах. Париаса склонилась над ней. Принцесса почти превратилась в скелет, и из ее небесных глаз катились кристально-чистые слезы. Она накрыла рукой рану. Потом вбежали тролли, Гругарот ворвался в комнату, как грозовая туча. Он что-то говорил, но Отрава не разбирала слов. Ей казалось, она становится все легче, легче, она уже невесома, как перышко… И вот, наконец, она оторвалась от земли и взмыла навстречу тьме…

ЧЕМ ЗАКОНЧИЛАСЬ СКАЗКА

Свет фонаря пробился сквозь ресницы неяркими многоугольниками.
Затем вернулись другие чувства — как будто краска пролилась на холст. Сознание, память, боль. Но боль была вполне терпимой, просто ноющей. Рука ощущала прикосновение тяжелых складок толстого одеяла. Отрава слишком устала и смогла только чуть приоткрыть глаза, но все равно поняла, что в комнате кроме нее есть кто-то еще. Она жива. Этого пока достаточно. И она снова провалилась в сон.
Проснувшись в следующий раз, Отрава невольно открыла глаза. Она была в какой-то маленькой комнате, темной и душной. Черные стены угрожающе обступили ее со всех сторон. Закрепленные на стенах фонари покачивались. Где-то высоко над замком продолжала бушевать гроза. Кто-то был рядом: по дыханию девушка поняла, что это Брэм. Отрава повернула голову и поморщилась — заныли перебинтованные ребра. Ловец духов сидел возле нее, на нем была все та же одежда из шкур, в которой она увидела его первый раз в Чайке, та же широкополая шляпа и толстые перчатки. Он сидел, опустив голову, и спал.
Отрава улыбнулась, с нежностью наблюдая за ним. Старый сварливый медведь заснул на посту. Впервые за долгое время почувствовав себя по-настоящему в безопасности, девочка решила последовать его примеру и погрузилась в забытье.
Она быстро набиралась сил под неусыпной опекой заботливых друзей и архивариусов, которые знали толк в искусстве исцеления. Отраве говорили, что она выжила в основном благодаря Париасе, которая своим волшебством смогла исправить разрушения, причиненные Скридлом. Хотя жизнь ее висела на волоске. Нетрудно догадаться, что никто не помнил о том, как мир едва не развалился, когда Скридл вонзил в Отраву нож. Из памяти стирается то, чего не хочется помнить. Так случилось и в этот раз. Ну и пусть.
Несмотря на боль и слабость, Отрава чувствовала себя по-настоящему счастливой. Рядом были Парус, Перчинка, Андерсен и Брэм. Раньше они никогда не были вместе просто так, лишь потому, что расставаться нет нужды. Все время их связывала какая-то цель, поиски, нечто срочное и необходимое бросало их навстречу опасностям, которые нужно было преодолеть. А сейчас они просто были вместе, и Отрава снова ощутила то чувство причастности и принадлежности, которого ей всегда не хватало в детстве. И никакие сложности не омрачали радость. Иногда в кошмарах девушке являлся Скридл, вновь и вновь вонзающий нож. Поэтому миг пробуждения еще никогда не казался ей столь сладким и драгоценным.
Парус рассказал ей обо всем, когда она достаточно окрепла и уже могла есть сидя. Правда, Отрава и так почти все знала. Он рассказал, как Гругарот со своими троллями услыхал крики Париасы, прорвался через заслон стражей-эльфов и успел как раз вовремя. Сама же Париаса скрылась, воспользовавшись суматохой, и с тех пор ее никто не видел.
Книгу Мелчерона архивариусы нашли в покоях Скридла, хотя искать пришлось долго: не знай они наверняка, что она там, вряд ли бы им удалось обнаружить тайник. Содержание книги держалось под строжайшим секретом, но Парус знал обо всем. Отрава видела это по какому-то новому взгляду в его глазах. Восхищение. Ожидание. Надежда. Но пока девушке не хотелось думать о своем новом предназначении. Она даже не знала, что значит быть Иерофантом, не говоря уже о том, хотела ли она им быть. Этот вопрос тяжелой грозовой тучей повис у нее над головой.
Нет, не совсем так. Была еще одна туча. Азалия. Сестра так и не нашлась.
Отрава отправила в Чайку одного из архивариусов — выяснить, что сталось с ее отцом и мачехой, и разыскать сестру. Новости оказались вполне предсказуемыми. Отрава уже начала привыкать к искажению времени в разных мирах.
Жизнь в королевстве людей продолжалась без нее. Архивариус осторожно разузнал обо всем и вернулся. Он ничего не сказал Рубу и Мелиссе об их дочери Отраве, о том, что она жива и с ней все в порядке. Это Отрава попросила его молчать. Лучше не бередить старые раны.
Азалия действительно вернулась в Чайку— ровно через две недели после своего исчезновения и того, как Отрава отправилась на поиски. Никого даже не смутил тот факт, что девочку
похитили трехлетним ребенком, а вернули подростком.Мало ли что творят эти эльфы? Главное, что она вернулась, а подкидыш исчез. Вся деревня праздновала это событие. Жители благодарили судьбу за то, что она сжалилась и возвратила родителям бедного ребенка. И никто не подумал проклинать эту самую судьбу. А ведь у девочки забрали столько лет ее жизни. Но люди старались думать только о хорошем и видеть лишь светлые стороны. Так уж заведено на Черных болотах.
Руб много лет горевал о своей дочери Отраве, лелея надежду, что однажды она вернется, как вернулась ее младшая сестра. Он хранил в памяти последнее послание, которое Отрава передала через Азалию. А сама Азалия поняла, наконец, кого тогда встретила в Крепости. Но Отрава так и не вернулась домой. Шли годы, а время лечит любые душевные раны. Иначе боль поглотит скорбящего.
Все это время Руба поддерживала его жена. После ухода Отравы в доме вновь наступили покой и гармония. Мелисса стала хорошей супругой, и Руб полюбил ее еще крепче. Эта любовь стала сильнее любви к Дали, матери Отравы и Азалии. Вскоре Мелисса подарила Рубу двоих малышей. Руб и Мелисса никогда не покидали Чайку и жили долго и счастливо.
А вот Азалия так и не смогла забыть того дня, когда столкнулась лицом к лицу со своей старшей сестрой. Девочка не переставала думать о том, что Отрава рассталась с домом и отправилась искать сестру. Может быть, ее бесплодные поиски до сих пор продолжаются, и Отрава даже не знает, что Азалия давно вернулась домой. В ней, как и в Азалии, текла древняя кровь. Поэтому в свое двадцатилетие Азалия ушла из Чайки разыскивать сестру, так же, как и Отрава много лет назад. Больше об Азалии ничего не известно. Наверное, она все еще странствует.

* * *

Время шло. Правда, Отрава не знала точно, дни пролетели или недели. Парус не давал ей передохнуть и обучал всему, что должен уметь и знать Иерофант. Поначалу у девушки не было никакого желания учиться. Она еще даже не решила, хочет ли стать Иерофантом. Но боль потери казалась невыносимой, и нужно было, как-то отвлечься от мыслей об Азалии.
Девушка с упорством взялась за обучение. Если вся эта сказка была своего рода хитроумной проверкой на прочность, то Отрава прошла ее более чем успешно. Но ведь старый Иерофант не предугадал, что его могут убить, так что ей еще многому нужно учиться. С тех пор как девушка увлеклась уроками, Парус увидел в ней очень способную ученицу.
— Почему только человек может стать Иерофантом? Возможно, люди слабы и ничтожны по сравнению с другими существами, но они сильны в другом. У нас есть то, чего не хватает другим расам: воображение. Любой из нас, даже самый заурядный, может создать внутри себя мир, населить его самыми невероятными существами, изобрести удивительные вещи. Если захотим, мы сами можем жить в своем мире, а там быть, кем захочется. Воображение делает нас подобными богам, Отрава. Только благодаря воображению можно творить чудеса.
И Парус был прав. Вся история и все испытания, через которые пришлось пройти Отраве, — Минога, костяная ведьма, Асинастра, Элтар и Скридл — показали, что в ней природой заложено быть тем, кем она должна быть. Воображение — у нее в крови. Осталось только, научиться им пользоваться.
Дни и недели летели как сладкий сон. Отрава училась, но не забывала и о друзьях. Потонувший в ливнях замок стал ее владениями по крайне мере, так считали все его обитатели. Сколько бы Отрава ни упиралась, но это место все больше становилось для нее родным. Черные каменные стены уже не были такими чужими, лабиринты книг в Великой Библиотеке больше не пугали, и не было более уютного пристанища, чем ее покои (а к Отраве по традиции перешли комнаты Мелчерона) с мягкими коврами и камином. Теперь девушка смогла выбросить жесткое практичное платье и стала носить одежды пурпурного и белого цветов.
Постепенно овладевая своим ремеслом, Отрава почувствовала себя увереннее. С уверенностью пропал страх перед будущим назначением. Она знала, что никто другой не мог занять ее место и если она откажется, то короли передерутся. Но почему-то ей всегда казалось, что у нее есть возможность в любой момент сказать «нет». Поэтому она оттягивала принятие этого решения как можно дольше. Нет гарантии, что другой Иерофант не окажется таким же негодяем, как Скридл, но Отрава все равно не хотела, чтобы ее насильно заставляли делать то, что не по душе. Какими бы ни были последствия.
Но время обладает способностью ставить вещи на свои места и решать все за людей даже без их ведома. Отрава училась, училась и откладывала свое решение, пока однажды не поняла, что уже сделала выбор. Она позволила остальным считать ее будущим Иерофантом, втайне сохраняя за собой право отказаться. Но вдруг оказалось, что она и себе позволила считать себя преемницей Мелчерона. Эта роль плащом легла на ее плечи, и одеяние подошло идеально. Решение было принято.
Вскоре их покинул Брэм. Отрава умоляла его остаться и жить в замке, но он, краснея и смущаясь, попросил прощения и остался непреклонен.
— Мне здесь нечего делать, — сказал он. — Я обычный человек, Отрава. Мне нет места среди этих книг. Я честно заработал свои три соверена — кажется, очень давно, — и собираюсь их потратить. Куплю домик в горах, где никого не будет на мили вокруг, где я останусь наедине с собой. Думаю, свою задачу я выполнил. Пора получить награду за труды.
Отрава заставила себя печально улыбнуться.
— Нет, четыре соверена, — ответила она. — Я предложила тебе еще один, чтобы ты пошел за мной в дом Мэб, помнишь? Тогда ты отказался, но потом все равно пришел. Значит, я должна тебе еще одну монету.
— Четыре соверена, — гордо произнес Брэм, накручивая ус на палец. — Ну вот, я снова получил годовой заработок.
— Как бы я хотела, чтобы ты остался! — сказала Отрава и крепко обняла его.
Он прижал девушку к себе и впервые в жизни не смутился от неловкости.
— Время пришло. Такой старик, как я, тебе больше не нужен.
— И о тебе будет сказка, — пообещала Отрава. — Я сама ее напишу.
Его глаза едва не затуманились от слез. — Береги себя, дорогуша, — сказал Брэм и ушел навсегда.
После его ухода Перчинка долгое время была безутешна. Но, как обычно, ее настроение быстро изменилось, спустя три дня она позабыла о горе и снова принялась порхать, как беззаботная пташка. Они с Андерсеном решили остаться в замке. Отрава была очень этому рада и почти не расставалась с Перчинкой.
Именно Перчинка принесла в ее душу успокоение. Азалия где-то странствовала, но Отрава все равно не была одинока. Теперь она со стыдом вспоминала, как хотела оставить девочку в доме костяной ведьмы. Только благородство и доброта Брэма переубедили ее; С тех пор Отрава постепенно стала для Перчинки почти старшей сестрой. Перчинка была ей как родная… даже роднее семьи, потому что никогда не знала ни Азалии, ни родителей Отравы. Перчинка нуждалась в том, чтобы о ней кто-то заботился, а Отраве нужен был кто-то, кого она могла бы опекать. Они сами того не осознавали, но между ними появилась некая связь, а когда Отрава узнала о потере Азалии, эта связь стала еще крепче. Отправившись на поиски сестры, Отрава нашла другую: теперь она и считала Перчинку своей сестрой, хотя они не были родными по крови. Потеряв Азалию, она обрела Перчинку. Возможно, в каком-то роде это был честный обмен.

* * *

Были и радость, и грусть, но, в конце концов, пришел тот миг, которого нельзя было больше откладывать. Покои Мелчерона отныне принадлежали Отраве, но в самую большую комнату она пока не заходила. С этой залой было связано слишком много тяжелых воспоминаний. Там она впервые увидела Иерофанта, там он перевернул весь ее взгляд на мир парой фраз, и там его убила Париаса.
Отрава подошла к столу Мелчерона, где последний Иерофант был найден мертвым. Девушка села в кресло. Перед ней лежала открытая книга с пустыми страницами. Никто так и не посмел тронуть ее, поэтому книга по-прежнему оставалась здесь. Позади в круглые окна барабанил дождь. В камине потрескивал огонь. Отрава взяла в руку перо и окунула в прозрачную жидкость, которой Мелчерон писал, как чернилами.

Предыдущая страница 27 Следующая страница


Отрава 28

Так она просидела несколько часов. С чего начать? Как поступить? Как закончить начатое Мелчероном, если она не знает, как он начал и до чего успел дойти перед смертью?
«Но он же писал мою историю, — подумала Отрава. — А кто знает ее лучше меня?»
Девушка переворачивала пустые страницы книги, пока не вернулась к первой.
«Ни одну историю нельзя прочитать, пока она не закончена», — вспомнила она. Иерофант думал, что пишет легенду о том, как его ученица вырвется из уныния Черных болот и, одолев преграды и невзгоды, отыщет путь к его замку. Возможно, далее в истории рассказывается о том, как он учил ее и в итоге передал ей титул Иерофанта. Но история изменилась, потому что Мелчерона убили. И если смысл истории остался прежним, то теперь Отрава расскажет ее по-своему. Ведь это ее история. Она завершилась— значит, пора ее записать. Отрава начала писать. «В давние времена на болотах жила-была юная девушка, и звали ее Отрава».
Она не видела слов, но знала, что они здесь, как если бы их можно было прочесть. Самое обычное начало. Отрава вновь поднесла перо к бумаге, и слова полились сами, так быстро, что девушка еле успевала записывать. Словно книга уже была написана, а Отрава только читала предложения на страницах. Это было так просто, так естественно, что она счастливо улыбнулась, склонилась над книгой и принялась записывать все быстрее.
Они писала, писала, писала… Кажется, Парус приносил ей обед, который она брала одной рукой, чтобы не прекращать поток слов, которые буквально потоком изливались с кончика пера на бумагу. Парус не говорил ни слова, не смея мешать. Потом Отрава узнала, что писала без передышки два дня и две ночи, но это время пролетело для нее как одно мгновение. Она начала заново то, что писал Мелчерон, а когда перевернула последний лист книги, с ужасом поняла, что это ее последние предложения. В книге уместились ровно все мысли.
Так легенда подошла к концу. Теперь ее смогут прочитать все. Но ведь это только первая история Отравы. Как сказал Парус в Великой Библиотеке? «У некоторых людей историй много». Конец этой истории — только начало. Завершив этот труд, Отрава действительно станет новым Иерофантом, и ей многое предстоит сделать. Королевство людей по-прежнему кишит эльфами. Они поджидают людей везде, и человеку страшно жить на собственной земле. Теперь все изменится. Отрава напишет легенду о герое, который возглавит борьбу и отвоюет по праву принадлежащее людям. Это будет сказание о том, как человечество снова обретет гордость. Этого-то Элтар и боялся больше всего. Так она и сделает.
Когда были написаны последние слова истории, Отрава закончила красивым росчерком, и с последним штрихом слова на страницах проявились. Невидимые чернила стали черными, и история явилась миру. Отрава посмотрела на свою работу и вздохнула. Сколько всего было — и закончилось вот так. Здесь вся ее боль, вся радость, все сердце. Она заключила их в эти оковы. Может, и она сама заключена в чьи-то оковы, написанные другим, высшим Иерофантом? А он— он тоже? И так до бесконечности?
Может быть. А может, и нет. Ей оставалось только смириться с реальностью. И впереди ждала новая работа.
Отрава осторожно закрыла книгу и посмотрела на тисненую обложку. Теперь там появилось заглавие. Губы девушки тронула невольная улыбка. Всего лишь одно слово: «Отрава».
И этого достаточно.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • НОЧЬ БЛУЖДАЮЩИХ ОГНЕЙ (Страница 1)
  • ПУГАЛО И ПАДКИДЫШ (Страница 1)
  • ЛОВЕЦ ДУХОВ (Страница 3)
  • КРЕПОСТЬ (Страница 4)
  • МИНОГА (Страница 6)
  • ДОМ КОСТЯНОЙ ВЕДЬМЫ (Страница 8)
  • ПЕРЧИНКА И КОТ (Страница 8)
  • КОЖА ДА КОСТИ (Страница 10)
  • МУДРЫЙ РЫБАК (Страница 12)
  • СДЕЛКА И ПУТЕШЕСТВИЕ (Страница 13)
  • ПАУКИ (Страница 15)
  • КОРОЛЕВА ПАУТИНЫ (Страница 16)
  • НЕЛАДЫ С ЭЛЬФАМ (Страница 17)
  • СКАЗКА (Страница 18)
  • ПРИЕМ У МЕЛЧЕРОНА (Страница 19)
  • НЕДУГ (Страница 20)
  • УБИЙЦЫ (Страница 22)
  • ПРАВЛАСТЕЛИН (Страница 23)
  • САМЫЙ ТРУДНЫЙ ВЫБОР (Страница 24)
  • НОЖИ (Страница 26)
  • ЧЕМ ЗАКОНЧИЛАСЬ СКАЗКА (Страница 27)


Крис Вудинг

Отрава

Перевод: Е. Секисова

 Читать книгу

Аннотация

Давным давно, в некотором царстве, в некотором государстве жила была юная девушка по имени Отрава. Какая же мать, скажете вы, по доброй воле назовет свое чадо Отравой? Верно, мать — не назовет. Это имя девушка выбрала себе сама, назло мачехе. Никто из соседей не удивился, потому что давно знали ее упрямый нрав. А когда Отраве исполнилось шестнадцать, пришла беда: злые эльфы похитили ее сестру, совсем еще малышку. И Отрава отправилась на поиски, хоть и не знала, какие опасности подстерегают ее на пути.
Не правда ли, похоже на начало старой доброй сказки? Но все сказки чем то похожи. Кровожадные чудовища и верные друзья, коварные эльфы и перекрестки миров… Однако самое драгоценное в сказках — не повороты сюжета, а ощущение чуда. Тех, кому удается создать завораживающие, волшебные миры, затягивающие читателя с головой, живущие по своим законам, и называют сказочниками. Сказочники жили во все времена. Кто сказал, что нынче они перевелись? Крис Вудинг создал сказку о сказках, которая придется по душе всем, кто любил «Снежную королеву» и «Русалочку».

Содержание

Книга сделана BES'ом на http://kidsbook.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Дизайн помог разработать Elfin